<!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.01//EN" "http://www.w3.org/TR/html4/strict.dtd"><html><head><!--[if IE]><![endif]--><link rel="dns-prefetch" href="//fonts.googleapis.com" /><link rel="dns-prefetch" href="//www.google-analytics.com" /><link rel="dns-prefetch" href="//maps.google.com" /><link rel="dns-prefetch" href="//de.tutiempo.net" /><link rel="dns-prefetch" href="//i5.tutiempo.net" /><link rel="dns-prefetch" href="//live-ssl.cdn.spongecell.com" /><link rel="dns-prefetch" href="//pagead2.googlesyndication.com" /><link rel="dns-prefetch" href="//googleads.g.doubleclick.net" /><link rel="dns-prefetch" href="//ad.doubleclick.net" /><link rel="dns-prefetch" href="//bid.g.doubleclick.net" /><link rel="dns-prefetch" href="//tpc.googlesyndication.com" /><link rel="dns-prefetch" href="//cm.g.doubleclick.net" /><link rel="dns-prefetch" href="//b12.myspace.com" /><link rel="dns-prefetch" href="//c.betrad.com" /><link rel="dns-prefetch" href="//s0.2mdn.net" /><link rel="dns-prefetch" href="//choices.truste.com" /><link rel="dns-prefetch" href="//ib.adnxs.com" /><link rel="dns-prefetch" href="//us-u.openx.net" /><link rel="dns-prefetch" href="//ad.atdmt.com" /><link rel="dns-prefetch" href="//sdk.vindicosuite.com" /><link rel="dns-prefetch" href="//cache.specificmedia.com" /><link rel="dns-prefetch" href="//x.vindicosuite.com" /><link rel="dns-prefetch" href="//s1.2mdn.net/" /><link rel="dns-prefetch" href="//ads.yahoo.com" /><link rel="dns-prefetch" href="//www.gstatic.com" /><link rel="dns-prefetch" href="//cdn.atlassbx.com" /><link rel="dns-prefetch" href="//choices-or.truste.com" /><link rel="stylesheet" href="//fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700%7CRoboto%3A500%2C400italic%2C700%2C900%2C500italic%2C400%2C300" /><link rel='stylesheet' id='w2dc-jquery-ui-style-css'  href='//ajax.googleapis.com/ajax/libs/jqueryui/1.10.4/themes/sunny/jquery-ui.css?ver=60fe663b0e6870151c333b832b6b7c44' type='text/css' media='all' /><link rel="stylesheet" href="http://www.costanachrichten.com/wp-content/cache/min/1/2df2fa1d76a3553b731a5ea2be24f79d.css" data-minify="1"/><link rel="stylesheet" href="http://www.costanachrichten.com/wp-content/cache/min/1/c1bdced4ec7a623d7cfc7ef56584d682.css" data-minify="1"/><link rel="stylesheet" href="http://www.costanachrichten.com/wp-content/cache/min/1/2c64da5412b6db65a9cde2541b40c3f6.css" data-minify="1"/><link rel="stylesheet" href="http://www.costanachrichten.com/wp-content/cache/min/1/c2c105dc7c2fa3d95da3956c1b895884.css" data-minify="1"/><link rel="stylesheet" href="http://www.costanachrichten.com/wp-content/cache/min/1/98184a4eceaa6b79a52e67fd2861bbf7.css" data-minify="1"/><link rel="stylesheet" href="http://www.costanachrichten.com/wp-content/cache/min/1/223dd1fffe906c17e73a6a00c5451d45.css" data-minify="1"/><link rel="stylesheet" href="http://www.costanachrichten.com/wp-content/cache/min/1/d00adbbb37fbadde81998fa4d9ebf4b9.css" data-minify="1"/><link rel="stylesheet" href="http://www.costanachrichten.com/wp-content/cache/min/1/bd65035d12e62cabe102787da2cf3dfe.css" data-minify="1"/><link rel="stylesheet" href="http://www.costanachrichten.com/wp-content/cache/min/1/d3bb2b5a2e9d6d9793184044cd245b8c.css" data-minify="1"/><link rel="stylesheet" href="http://www.costanachrichten.com/wp-content/cache/min/1/21da5111321ae8079f7e5c3d4663a385.css" data-minify="1"/><link rel="stylesheet" href="http://www.costanachrichten.com/wp-content/cache/min/1/509ab30fa8e95df758d069738acd9660.css" data-minify="1"/><meta http-equiv="Content-Type" content="text/html; charset=utf-8"><title>ERROR: The requested URL could not be retrieved</title><style type="text/css">*{font-family:verdana,sans-serif}html
body{margin:0;padding:0;background:#efefef;font-size:12px;color:#1e1e1e}#titles{margin-left:15px;padding:10px;padding-left:100px;background:url('http://www.squid-cache.org/Artwork/SN.png') no-repeat left}#titles
h1{color:#000}#titles
h2{color:#000}#titles
ftpsuccess{background-color:#0f0;width:100%}#content{padding:10px;background:#fff}p{}#error
p{}#data{}#sysmsg{}pre{font-family:sans-serif}#dirmsg{font-family:courier;color:black;font-size:10pt}#dirlisting{margin-left:2%;margin-right:2%}#dirlisting tr.entry td.icon,td.filename,td.size,td.date{border-bottom:groove}#dirlisting
td.size{width:50px;text-align:right;padding-right:5px}hr{margin:0}#footer{font-size:9px;padding-left:10px}body
:lang(fa){direction:rtl;font-size:100%;font-family:Tahoma,Roya,sans-serif;float:right}:lang(he){direction:rtl}</style></head><body id=ERR_ACCESS_DENIED><div id="titles"><h1>ERROR</h1><h2>The requested URL could not be retrieved</h2></div><hr><div id="content"><p>The following error was encountered while trying to retrieve the URL: <a href="http://173.236.65.24/cakes/?">http://173.236.65.24/cakes/?</a></p><blockquote id="error"><p><b>Access Denied.</b></p></blockquote><p>Access control configuration prevents your request from being allowed at this time. Please contact your service provider if you feel this is incorrect.</p><p>Your cache administrator is <a href="mailto:root?subject=CacheErrorInfo%20-%20ERR_ACCESS_DENIED&amp;body=CacheHost%3A%20gw14.portal%0D%0AErrPage%3A%20ERR_ACCESS_DENIED%0D%0AErr%3A%20%5Bnone%5D%0D%0ATimeStamp%3A%20Fri,%2014%20Oct%202016%2013%3A36%3A43%20GMT%0D%0A%0D%0AClientIP%3A%20212.223.26.190%0D%0A%0D%0AHTTP%20Request%3A%0D%0AGET%20%2Fcakes%2F%3Fuseragent%3DMediapartners-Google%26domain%3Dwww.costanachrichten.com%20HTTP%2F1.1%0AHost%3A%20173.236.65.24%0D%0AAccept%3A%20*%2F*%0D%0A%0D%0A%0D%0A">root</a>.</p> <br></div><hr><div id="footer"><p>Generated Fri, 14 Oct 2016 13:36:43 GMT by gw14.portal (squid/3.1.23)</p></div></body></html> 1<!doctype html > <!--[if IE 8]><html class="ie8" lang="en"> <![endif]--> <!--[if IE 9]><html class="ie9" lang="en"> <![endif]--> <!--[if gt IE 8]><!--><html lang="de-DE"> <!--<![endif]--><head><title>Im Fokus internationaler Urlauber | Costa Nachrichten - Costa Blanca, Costa Calida, Costa del Sol, Zeitung, Wochenzeitung, Spanien</title><meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="pingback" href="http://www.costanachrichten.com/xmlrpc.php" />  <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','wppas_ga');wppas_ga('create', 'UA-4647849-1', 'auto');</script><meta property="og:image" content="http://www.costanachrichten.com/wp-content/uploads/P1090096.jpg" /><meta name="author" content="Wiltrud Schwetje"><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//ajax.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Costa Nachrichten - Costa Blanca, Costa Calida, Costa del Sol, Zeitung, Wochenzeitung, Spanien &raquo; Feed" href="http://www.costanachrichten.com/feed/" /><link rel="alternate" type="application/rss+xml" title="Costa Nachrichten - Costa Blanca, Costa Calida, Costa del Sol, Zeitung, Wochenzeitung, Spanien &raquo; Kommentar-Feed" href="http://www.costanachrichten.com/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Costa Nachrichten - Costa Blanca, Costa Calida, Costa del Sol, Zeitung, Wochenzeitung, Spanien &raquo; Im Fokus internationaler Urlauber Kommentar-Feed" href="http://www.costanachrichten.com/costa-del-sol-nachrichten/im-fokus-internationaler-urlauber/feed/" /> <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.costanachrichten.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=60fe663b0e6870151c333b832b6b7c44"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);</script> <style type="text/css">img.wp-smiley,img.emoji{display:inline !important;border:none !important;box-shadow:none !important;height:1em !important;width:1em !important;margin:0
.07em !important;vertical-align:-0.1em !important;background:none !important;padding:0
!important}</style><style id='rs-plugin-settings-inline-css' type='text/css'>.tp-caption
a{color:#ff7302;text-shadow:none;-webkit-transition:all 0.2s ease-out;-moz-transition:all 0.2s ease-out;-o-transition:all 0.2s ease-out;-ms-transition:all 0.2s ease-out}.tp-caption a:hover{color:#ffa902}</style><link rel='stylesheet' id='pac-layout-styles-css'  href='http://www.costanachrichten.com/wp-content/plugins/woocommerce-product-archive-customiser/assets/css/layout.css?ver=60fe663b0e6870151c333b832b6b7c44' type='text/css' media='only screen and (min-width: 768px)' /><link rel='stylesheet' id='woocommerce-smallscreen-css'  href='//www.costanachrichten.com/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?ver=2.5.5' type='text/css' media='only screen and (max-width: 768px)' /> <script type='text/javascript' src='http://www.costanachrichten.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script> <script type='text/javascript' src='http://www.costanachrichten.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script> <script type='text/javascript' src='http://www.costanachrichten.com/wp-content/plugins/cookie-law-info/js/cookielawinfo.js?ver=1.5.3'></script> <script type='text/javascript' src='http://www.costanachrichten.com/wp-content/plugins/iphorm-form-builder/js/iphorm.js?ver=1.7.5'></script> <script type='text/javascript' src='http://www.costanachrichten.com/wp-content/plugins/revslider/rs-plugin/js/jquery.themepunch.tools.min.js?ver=4.6.93'></script> <script type='text/javascript' src='http://www.costanachrichten.com/wp-content/plugins/revslider/rs-plugin/js/jquery.themepunch.revolution.min.js?ver=4.6.93'></script> <script type='text/javascript' src='http://www.costanachrichten.com/wp-content/plugins/wppas/templates/js/advertising.js?ver=60fe663b0e6870151c333b832b6b7c44'></script> <script type='text/javascript' src='http://www.costanachrichten.com/wp-admin/admin-ajax.php?action=wppas_asyncjs&#038;ver=60fe663b0e6870151c333b832b6b7c44'></script> <script type='text/javascript' src='http://www.costanachrichten.com/wp-content/plugins/advanced-iframe/js/ai.js?ver=373314'></script> <link rel='https://api.w.org/' href='http://www.costanachrichten.com/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.costanachrichten.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.costanachrichten.com/wp-includes/wlwmanifest.xml" /><link rel='prev' title='Tag der Modellflugzeuge' href='http://www.costanachrichten.com/costa-del-sol-nachrichten/tag-der-modellflugzeuge/' /><link rel="canonical" href="http://www.costanachrichten.com/costa-del-sol-nachrichten/im-fokus-internationaler-urlauber/" /><link rel='shortlink' href='http://www.costanachrichten.com/?p=28221' /><link rel="alternate" type="application/json+oembed" href="http://www.costanachrichten.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.costanachrichten.com%2Fcosta-del-sol-nachrichten%2Fim-fokus-internationaler-urlauber%2F" /><link rel="alternate" type="text/xml+oembed" href="http://www.costanachrichten.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.costanachrichten.com%2Fcosta-del-sol-nachrichten%2Fim-fokus-internationaler-urlauber%2F&#038;format=xml" /> <script type="text/javascript">jQuery(document).ready(function() {
				// CUSTOM AJAX CONTENT LOADING FUNCTION
				var ajaxRevslider = function(obj) {
				
					// obj.type : Post Type
					// obj.id : ID of Content to Load
					// obj.aspectratio : The Aspect Ratio of the Container / Media
					// obj.selector : The Container Selector where the Content of Ajax will be injected. It is done via the Essential Grid on Return of Content
					
					var content = "";

					data = {};
					
					data.action = 'revslider_ajax_call_front';
					data.client_action = 'get_slider_html';
					data.token = 'feb75ff3fe';
					data.type = obj.type;
					data.id = obj.id;
					data.aspectratio = obj.aspectratio;
					
					// SYNC AJAX REQUEST
					jQuery.ajax({
						type:"post",
						url:"http://www.costanachrichten.com/wp-admin/admin-ajax.php",
						dataType: 'json',
						data:data,
						async:false,
						success: function(ret, textStatus, XMLHttpRequest) {
							if(ret.success == true)
								content = ret.data;								
						},
						error: function(e) {
							console.log(e);
						}
					});
					
					 // FIRST RETURN THE CONTENT WHEN IT IS LOADED !!
					 return content;						 
				};
				
				// CUSTOM AJAX FUNCTION TO REMOVE THE SLIDER
				var ajaxRemoveRevslider = function(obj) {
					return jQuery(obj.selector+" .rev_slider").revkill();
				};

				// EXTEND THE AJAX CONTENT LOADING TYPES WITH TYPE AND FUNCTION
				var extendessential = setInterval(function() {
					if (jQuery.fn.tpessential != undefined) {
						clearInterval(extendessential);
						if(typeof(jQuery.fn.tpessential.defaults) !== 'undefined') {
							jQuery.fn.tpessential.defaults.ajaxTypes.push({type:"revslider",func:ajaxRevslider,killfunc:ajaxRemoveRevslider,openAnimationSpeed:0.3});   
							// type:  Name of the Post to load via Ajax into the Essential Grid Ajax Container
							// func: the Function Name which is Called once the Item with the Post Type has been clicked
							// killfunc: function to kill in case the Ajax Window going to be removed (before Remove function !
							// openAnimationSpeed: how quick the Ajax Content window should be animated (default is 0.3)
						}
					}
				},30);
			});</script> <style>p#billing_address_2_field
.required{display:none}p#billing_state_field
.required{display:none}</style><style>p#shipping_address_2_field
.required{display:none}p#shipping_state_field
.required{display:none}</style><!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]--><meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/> <!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.costanachrichten.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://www.costanachrichten.com/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]--> <script>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</script>  <script>var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .post img";
var td_ajax_url="http:\/\/www.costanachrichten.com\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.2";
var td_get_template_directory_uri="http:\/\/www.costanachrichten.com\/wp-content\/themes\/Newspaper";
var tds_snap_menu="snap";
var tds_logo_on_sticky="";
var tds_header_style="3";
var td_please_wait="Bitte warten...";
var td_email_user_pass_incorrect="Benutzername oder Passwort falsch!";
var td_email_user_incorrect="Email oder Benutzername falsch!";
var td_email_incorrect="E-Mail nicht korrekt!";
var tds_more_articles_on_post_enable="show";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#40985f";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Vorherige (Pfeiltaste links)";
var td_magnific_popup_translation_tNext="Weiter (rechte Pfeiltaste)";
var td_magnific_popup_translation_tCounter="%curr% von %total%";
var td_magnific_popup_translation_ajax_tError="Der Inhalt von %url% konnte nicht geladen werden.";
var td_magnific_popup_translation_image_tError="Das Bild #%curr% konnte nicht geladen werden.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";</script> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-4647849-1', 'auto');
  ga('send', 'pageview');</script><noscript><style type="text/css">.wpb_animate_when_almost_visible{opacity:1}</style></noscript><script data-no-minify="1" data-cfasync="false">(function(w,d){function a(){var b=d.createElement("script");b.async=!0;b.src="http://www.costanachrichten.com/wp-content/plugins/wp-rocket/inc/front/js/lazyload.1.0.4.min.js";var a=d.getElementsByTagName("script")[0];a.parentNode.insertBefore(b,a)}w.attachEvent?w.attachEvent("onload",a):w.addEventListener("load",a,!1)})(window,document);</script></head><body class="single single-post postid-28221 single-format-standard im-fokus-internationaler-urlauber wpb-js-composer js-comp-ver-4.12 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage"><div class="td-scroll-up"><i class="td-icon-menu-up"></i></div><div class="td-menu-background"></div><div id="td-mobile-nav"><div class="td-mobile-container"><div class="td-menu-socials-wrap"><div class="td-menu-socials"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://es-es.facebook.com/costa.blanca.nachrichten" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/CBNachrichten" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span></div><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-mobile-content"><div class="menu-menu-1-container"><ul id="menu-menu-1" class="td-mobile-main-menu"><li id="menu-item-7196" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-7196"><a href="http://www.costanachrichten.com"><i class="fa fa-home td-only-icon"></i></a></li><li id="menu-item-530" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-530"><a href="http://www.costanachrichten.com/costa-blanca-nachrichten/">Costa Blanca<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-0" class="menu-item-0"><a href="http://www.costanachrichten.com/category/costa-blanca-nachrichten/aktuelle-cbn-ausgabe/">Aktuelle CBN-Ausgabe</a></li><li class="menu-item-0"><a href="http://www.costanachrichten.com/category/costa-blanca-nachrichten/freizeitfuhrer-costa-blanca/">Freizeitführer Costa Blanca</a></li></ul></li><li id="menu-item-600" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-600"><a href="http://www.costanachrichten.com/costa-del-sol-nachrichten/">Costa del Sol<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li class="menu-item-0"><a href="http://www.costanachrichten.com/category/costa-del-sol-nachrichten/aktuelle-csn-ausgabe/">Aktuelle CSN-Ausgabe</a></li><li class="menu-item-0"><a href="http://www.costanachrichten.com/category/costa-del-sol-nachrichten/freizeitfuhrer-costa-del-sol/">Freizeitführer Costa del Sol</a></li></ul></li><li id="menu-item-601" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-601"><a href="http://www.costanachrichten.com/costa-calida-nachrichten/">Costa Cálida<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li class="menu-item-0"><a href="http://www.costanachrichten.com/category/costa-calida-nachrichten/aktuelle-ccn-ausgabe/">Aktuelle CCN-Ausgabe</a></li></ul></li><li id="menu-item-16520" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-16520"><a href="#">Spanien<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-16521" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16521"><a href="http://www.costanachrichten.com/category/spanien/">Spanien</a></li><li id="menu-item-16522" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16522"><a href="http://www.costanachrichten.com/category/sport/">Sport</a></li></ul></li><li id="menu-item-379" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-379"><a href="#">Ressorts<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-16525" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16525"><a href="http://www.costanachrichten.com/category/service/">Service</a></li><li id="menu-item-16524" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16524"><a href="http://www.costanachrichten.com/category/kultur/">Kultur</a></li><li id="menu-item-16519" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16519"><a href="http://www.costanachrichten.com/category/land-leute/">Land &#038; Leute</a></li><li id="menu-item-17105" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17105"><a href="http://www.costanachrichten.com/immowelt-costa-nachrichten/">Immowelt</a></li><li id="menu-item-16518" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16518"><a href="http://www.costanachrichten.com/category/geschaeftsleben/">Geschäftsleben</a></li><li id="menu-item-16526" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16526"><a href="http://www.costanachrichten.com/category/bilder-galerien/">Bilder-Galerien</a></li></ul></li><li id="menu-item-385" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-385"><a href="#">Mehr<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-16555" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16555"><a href="http://www.costanachrichten.com/produkt-kategorie/zeitungen/"><i class="fa fa-shopping-cart"></i><span class="fontawesome-text"> Shop</span></a></li><li id="menu-item-16558" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-16558"><a href="#">Anzeigen<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-16559" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16559"><a href="http://www.costanachrichten.com/produkt-kategorie/anzeigen/">Aufgeben</a></li><li id="menu-item-24188" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24188"><a href="http://www.costanachrichten.com/immobilien-anzeigen/">Immobilien-Anzeigen</a></li><li id="menu-item-16556" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-16556"><a href="#">Service-Anzeigen<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-16560" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16560"><a href="http://www.costanachrichten.com/kleinanzeigen-costa-blanca/">Kleinanzeigen – Costa Blanca</a></li><li id="menu-item-16561" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16561"><a href="http://www.costanachrichten.com/kleinanzeigen-costa-del-sol/">Kleinanzeigen – Costa del Sol</a></li><li id="menu-item-19211" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19211"><a href="http://www.costanachrichten.com/kleinanzeigen-costa-calida/">Kleinanzeigen – Costa Cálida</a></li></ul></li></ul></li><li id="menu-item-18747" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18747"><a href="http://www.costanachrichten.com/costanachrichten-card/">CN-Card</a></li><li id="menu-item-531" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-531"><a href="http://www.costanachrichten.com/gelbe-seiten/">Gelbe Seiten</a></li><li id="menu-item-17326" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17326"><a href="http://www.costanachrichten.com/preislisten/">Preislisten</a></li><li id="menu-item-8139" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8139"><a href="http://www.costanachrichten.com/impressum/">Impressum</a></li><li id="menu-item-8140" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8140"><a href="http://www.costanachrichten.com/kontakt/">Kontakt</a></li><li id="menu-item-19188" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19188"><a href="http://www.costanachrichten.com/geschaefts-annahmestellen/">Geschäfts- und Annahmestellen</a></li><li id="menu-item-16758" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16758"><a href="http://www.costanachrichten.com/category/stellenangebote/">Stellenangebote</a></li></ul></li><li id="menu-item-8408" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-8408"><a href="#">E-Paper<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-8137" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8137"><a target="_blank" href="http://epaper.costanachrichten.com/">Login</a></li><li id="menu-item-8409" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8409"><a target="_blank" href="http://epaperdemo.costanachrichten.com/">Probeexemplar</a></li></ul></li><li id="menu-item-17104" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17104"><a href="http://www.costanachrichten.com/produkt-kategorie/zeitungen/"><i class="fa fa-shopping-cart td-only-icon"></i></a></li></ul></div></div></div></div><div class="td-search-background"></div><div class="td-search-wrap-mob"><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="http://www.costanachrichten.com/"><div class="td-search-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div><div role="search" class="td-search-input"> <span>Suche</span> <input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" /></div></form><div id="td-aj-search-mob"></div></div></div><div id="td-outer-wrap"><div class="td-header-wrap td-header-style-3"><div class="td-header-top-menu-full"><div class="td-container td-header-row td-header-top-menu"><div class="top-bar-style-1"><div class="td-header-sp-top-menu"><div class="td_data_time"><div >Freitag, Oktober 14, 2016</div></div><div class="menu-top-container"><ul id="menu-menu-1-top" class="top-header-menu"><li id="menu-item-605" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-605"><a href="http://www.costanachrichten.com/costa-blanca-nachrichten/">Costa Blanca Nachrichten</a></li><li id="menu-item-602" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-602"><a href="http://www.costanachrichten.com/costa-del-sol-nachrichten/">Costa del Sol Nachrichten</a></li><li id="menu-item-603" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-603"><a href="http://www.costanachrichten.com/costa-calida-nachrichten/">Costa Cálida Nachrichten</a></li><li id="menu-item-16564" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-16564"><a href="http://www.costanachrichten.com/produkt-kategorie/zeitungen/"><i class="fa fa-shopping-cart"></i><span class="fontawesome-text"> Shop</span></a></li></ul></div></div><div class="td-header-sp-top-widget"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://es-es.facebook.com/costa.blanca.nachrichten" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/CBNachrichten" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span></div></div><div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim"><ul class="td-login-tabs"><li><a id="login-link" class="td_login_tab_focus">EINLOGGEN</a></li></ul><div class="td-login-wrap"><div class="td_display_err"></div><div id="td-login-div" class=""><div class="td-login-panel-title">Herzlich Willkommen! Loggen Sie sich in Ihrem Konto ein</div> <input class="td-login-input" type="text" name="login_email" id="login_email" placeholder="Ihr Benutzername" value="" required> <input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" placeholder="Ihr Passwort" required> <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Einloggen"><div class="td-login-info-text"><a href="#" id="forgot-pass-link">Passwort vergessen?</a></div></div><div id="td-forgot-pass-div" class="td-display-none"><div class="td-login-panel-title">Passwort zurücksetzen</div> <input class="td-login-input" type="text" name="forgot_email" id="forgot_email" placeholder="Ihre E-Mail" value="" required> <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Senden Sie mein Passwort"></div></div></div></div></div><div class="td-banner-wrap-full"><div class="td-container td-header-row td-header-header"><div class="td-header-sp-logo"> <a class="td-main-logo" href="http://www.costanachrichten.com/"> <img class="td-retina-data" data-retina="http://www.costanachrichten.com/wp-content/uploads/Logo-Costa-Nachrichten-272x90.png" src="http://www.costanachrichten.com/wp-content/uploads/Logo-Costa-Nachrichten-272x90.png" alt="Costa Nachrichten" title="Costa Nachrichten"/> <span class="td-visual-hidden">Costa Nachrichten &#8211; Costa Blanca, Costa Calida, Costa del Sol, Zeitung, Wochenzeitung, Spanien</span> </a></div><div class="td-header-sp-recs"><div class="td-header-rec-wrap"> <script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads banner statistics', 'impression', 'banner: linea-directa-classifieds-9410',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads adzone statistics', 'impression', 'adzone: banner-header-728x90-161',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads advertiser statistics', 'impression', 'advertiser: 31887-vivaki-communications-s-l-7383',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads banner statistics', 'impression', 'banner: 418422-assa-16656',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads adzone statistics', 'impression', 'adzone: banner-header-728x90-161',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads advertiser statistics', 'impression', 'advertiser: 6579-assa-16655',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads banner statistics', 'impression', 'banner: 423397-goering-versicherung-s-l-16661',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads adzone statistics', 'impression', 'adzone: banner-header-728x90-161',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads advertiser statistics', 'impression', 'advertiser: 46538-goering-versicherungen-s-l-16659',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads banner statistics', 'impression', 'banner: in-business-16665',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads adzone statistics', 'impression', 'adzone: banner-header-728x90-161',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads advertiser statistics', 'impression', 'advertiser: costa-nachrichten-16663',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads banner statistics', 'impression', 'banner: sportsevents365-16669',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads adzone statistics', 'impression', 'adzone: banner-header-728x90-161',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads advertiser statistics', 'impression', 'advertiser: costa-nachrichten-2-16667',{nonInteraction: true});}</script><div class="td-a-rec td-a-rec-id-header  "><div class="td-visible-desktop"> <iframe id="wp_pro_ad_system_ad_zone" frameborder="0" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="http://www.costanachrichten.com/?wpproadszoneid=161" width="728" height="90" scrolling="no"></iframe></div><div class="td-visible-tablet-landscape"> <iframe id="wp_pro_ad_system_ad_zone" frameborder="0" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="http://www.costanachrichten.com/?wpproadszoneid=161" width="728" height="90" scrolling="no"></iframe></div><div class="td-visible-tablet-portrait"> <iframe id="wp_pro_ad_system_ad_zone" frameborder="0" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="http://www.costanachrichten.com/?wpproadszoneid=161" width="728" height="90" scrolling="no"></iframe></div><div class="td-visible-phone"><div  class="paszone_container paszone-container-161   " id="paszonecont_161" style="overflow:hidden;  text-align:center;  " ><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="wppaszone proadszone-161 " id="161" style="overflow:hidden;  width:100%; height:auto;  text-align:center; "><div class="wppasrotate rotating_paszone wppasrotate487413273 proadszoneholder-161" style="" ><div class="pasli pasli-9410 "   duration="20000" bid="9410" aid="161"><a class="wpproaddlink" href="http://www.costanachrichten.com?pasID=OTQxMA==&amp;pasZONE=MTYx" target="_blank" ><img src="http://www.costanachrichten.com/wp-content/uploads/lineadirecta_Nachrichten728x90_juni2016.gif?pas=17625120121610141336" alt="Linea Directa Banner" border="0"  /></a></div><div class="pasli pasli-16656 "   duration="20000" bid="16656" aid="161"><a class="wpproaddlink" href="http://www.costanachrichten.com?pasID=MTY2NTY=&amp;pasZONE=MTYx" target="_blank" ><img src="http://www.costanachrichten.com/wp-content/uploads/418422Assa_CBN-y-CSN_DE_2016.gif?pas=18629534981610141336" alt="418422 Assa" border="0"  /></a></div><div class="pasli pasli-16661 "   duration="20000" bid="16661" aid="161"><a class="wpproaddlink" href="http://www.costanachrichten.com?pasID=MTY2NjE=&amp;pasZONE=MTYx" target="_blank" ><img src="http://www.costanachrichten.com/wp-content/uploads/423397_Goering_vers.gif?pas=13545426871610141336" alt="423397 Göring Versicherung S.L." border="0"  /></a></div><div class="pasli pasli-16665 "   duration="20000" bid="16665" aid="161"><a class="wpproaddlink" href="http://www.costanachrichten.com?pasID=MTY2NjU=&amp;pasZONE=MTYx" target="_self" ><img src="http://www.costanachrichten.com/wp-content/uploads/business_news.gif?pas=18858219771610141336" alt="In Business" border="0"  /></a></div><div class="pasli pasli-16669 "   duration="20000" bid="16669" aid="161"><a class="wpproaddlink" href="http://www.costanachrichten.com?pasID=MTY2Njk=&amp;pasZONE=MTYx" target="_blank" ><img src="http://www.costanachrichten.com/wp-content/uploads/sports-events-728x90-de.jpg?pas=13967872611610141336" alt="SportsEvents365" border="0"  /></a></div></div></div></div><script type="text/javascript">jQuery(document).ready(function($){$(".proadszoneholder-161").jshowoff({speed: 20000,effect: "slideLeft",controls: false,links: false});});</script> </div></div></div></div></div></div><div class="td-header-menu-wrap-full"><div class="td-header-menu-wrap"><div class="td-container td-header-row td-header-main-menu black-menu"><div id="td-header-menu" role="navigation"><div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div><div class="td-main-menu-logo td-logo-in-header"> <a class="td-mobile-logo td-sticky-disable" href="http://www.costanachrichten.com/"> <img class="td-retina-data" data-retina="http://www.costanachrichten.com/wp-content/uploads/Logo-Costa-News-Retina-Moibile-W.png" src="http://www.costanachrichten.com/wp-content/uploads/Logo-Costa-News-Moibile-W.png" alt="Costa Nachrichten" title="Costa Nachrichten"/> </a> <a class="td-header-logo td-sticky-disable" href="http://www.costanachrichten.com/"> <img class="td-retina-data" data-retina="http://www.costanachrichten.com/wp-content/uploads/Logo-Costa-Nachrichten-272x90.png" src="http://www.costanachrichten.com/wp-content/uploads/Logo-Costa-Nachrichten-272x90.png" alt="Costa Nachrichten" title="Costa Nachrichten"/> </a></div><div class="menu-menu-1-container"><ul id="menu-menu-2" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-7196"><a href="http://www.costanachrichten.com"><i class="fa fa-home td-only-icon"></i></a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-mega-menu menu-item-530"><a href="http://www.costanachrichten.com/costa-blanca-nachrichten/">Costa Blanca</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_5800df6b39231_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_2_5800df6b39231" ><script>var block_td_uid_2_5800df6b39231 = new tdBlock();
block_td_uid_2_5800df6b39231.id = "td_uid_2_5800df6b39231";
block_td_uid_2_5800df6b39231.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"221","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Alle","color_preset":"","border_top":"","class":"td_uid_2_5800df6b39231_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_2_5800df6b39231.td_column_number = "3";
block_td_uid_2_5800df6b39231.block_type = "td_block_mega_menu";
block_td_uid_2_5800df6b39231.post_count = "4";
block_td_uid_2_5800df6b39231.found_posts = "1174";
block_td_uid_2_5800df6b39231.header_color = "";
block_td_uid_2_5800df6b39231.ajax_pagination_infinite_stop = "";
block_td_uid_2_5800df6b39231.max_num_pages = "294";
tdBlocksArray.push(block_td_uid_2_5800df6b39231);</script> <script>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</script> <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_2_5800df6b39231" id="td_uid_3_5800df6b3ba83" data-td_block_id="td_uid_2_5800df6b39231" data-td_filter_value="" href="http://www.costanachrichten.com/category/costa-blanca-nachrichten/">Alle</a><a class="mega-menu-sub-cat-td_uid_2_5800df6b39231"  id="td_uid_4_5800df6b3bb52" data-td_block_id="td_uid_2_5800df6b39231" data-td_filter_value="628" href="http://www.costanachrichten.com/category/costa-blanca-nachrichten/aktuelle-cbn-ausgabe/">Aktuelle CBN-Ausgabe</a><a class="mega-menu-sub-cat-td_uid_2_5800df6b39231"  id="td_uid_5_5800df6b3bc27" data-td_block_id="td_uid_2_5800df6b39231" data-td_filter_value="636" href="http://www.costanachrichten.com/category/costa-blanca-nachrichten/freizeitfuhrer-costa-blanca/">Freizeitführer Costa Blanca</a></div></div><div id=td_uid_2_5800df6b39231 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.costanachrichten.com/costa-blanca-nachrichten/heulen-in-der-nacht/" rel="bookmark" title="Heulen in der Nacht"><img width="218" height="150" class="entry-thumb" src="http://www.costanachrichten.com/wp-content/uploads/710_0008_572730_guardamar_lobo-copia-1-218x150.jpg" alt="" title="Heulen in der Nacht"/></a></div> <a href="http://www.costanachrichten.com/category/costa-blanca-nachrichten/" class="td-post-category">Costa Blanca Nachrichten</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.costanachrichten.com/costa-blanca-nachrichten/heulen-in-der-nacht/" rel="bookmark" title="Heulen in der Nacht">Heulen in der Nacht</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.costanachrichten.com/costa-blanca-nachrichten/attraktive-fruechte/" rel="bookmark" title="Attraktive Früchte"><img width="218" height="150" class="entry-thumb" src="http://www.costanachrichten.com/wp-content/uploads/710_0008_571917_Elche_Granada_Fruit_Attraction_2016-copia-218x150.jpg" alt="" title="Attraktive Früchte"/></a></div> <a href="http://www.costanachrichten.com/category/costa-blanca-nachrichten/" class="td-post-category">Costa Blanca Nachrichten</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.costanachrichten.com/costa-blanca-nachrichten/attraktive-fruechte/" rel="bookmark" title="Attraktive Früchte">Attraktive Früchte</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.costanachrichten.com/costa-blanca-nachrichten/ueberzeugungskraft-war-nicht-noetig/" rel="bookmark" title="Überzeugungskraft war nicht nötig"><img width="218" height="150" class="entry-thumb" src="http://www.costanachrichten.com/wp-content/uploads/710_0008_572592_calpe_reina_oktoberfest_2016_marina_vazq-copia-218x150.jpg" alt="" title="Überzeugungskraft war nicht nötig"/></a></div> <a href="http://www.costanachrichten.com/category/costa-blanca-nachrichten/" class="td-post-category">Costa Blanca Nachrichten</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.costanachrichten.com/costa-blanca-nachrichten/ueberzeugungskraft-war-nicht-noetig/" rel="bookmark" title="Überzeugungskraft war nicht nötig">Überzeugungskraft war nicht nötig</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.costanachrichten.com/costa-blanca-nachrichten/buerger-stimmen-fuer-aktionsplan-ab/" rel="bookmark" title="Bürger stimmen für Aktionsplan ab"><img width="218" height="150" class="entry-thumb" src="http://www.costanachrichten.com/wp-content/uploads/710_008_501976_denia_las_r-copia-218x150.jpg" alt="" title="Bürger stimmen für Aktionsplan ab"/></a></div> <a href="http://www.costanachrichten.com/category/costa-blanca-nachrichten/" class="td-post-category">Costa Blanca Nachrichten</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.costanachrichten.com/costa-blanca-nachrichten/buerger-stimmen-fuer-aktionsplan-ab/" rel="bookmark" title="Bürger stimmen für Aktionsplan ab">Bürger stimmen für Aktionsplan ab</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5800df6b39231" data-td_block_id="td_uid_2_5800df6b39231"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_5800df6b39231" data-td_block_id="td_uid_2_5800df6b39231"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-mega-menu menu-item-600"><a href="http://www.costanachrichten.com/costa-del-sol-nachrichten/">Costa del Sol</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_6_5800df6b44bfc_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_6_5800df6b44bfc" ><script>var block_td_uid_6_5800df6b44bfc = new tdBlock();
block_td_uid_6_5800df6b44bfc.id = "td_uid_6_5800df6b44bfc";
block_td_uid_6_5800df6b44bfc.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"549","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Alle","color_preset":"","border_top":"","class":"td_uid_6_5800df6b44bfc_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_6_5800df6b44bfc.td_column_number = "3";
block_td_uid_6_5800df6b44bfc.block_type = "td_block_mega_menu";
block_td_uid_6_5800df6b44bfc.post_count = "4";
block_td_uid_6_5800df6b44bfc.found_posts = "863";
block_td_uid_6_5800df6b44bfc.header_color = "";
block_td_uid_6_5800df6b44bfc.ajax_pagination_infinite_stop = "";
block_td_uid_6_5800df6b44bfc.max_num_pages = "216";
tdBlocksArray.push(block_td_uid_6_5800df6b44bfc);</script> <script>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</script> <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_6_5800df6b44bfc" id="td_uid_7_5800df6b46568" data-td_block_id="td_uid_6_5800df6b44bfc" data-td_filter_value="" href="http://www.costanachrichten.com/category/costa-del-sol-nachrichten/">Alle</a><a class="mega-menu-sub-cat-td_uid_6_5800df6b44bfc"  id="td_uid_8_5800df6b4663b" data-td_block_id="td_uid_6_5800df6b44bfc" data-td_filter_value="630" href="http://www.costanachrichten.com/category/costa-del-sol-nachrichten/aktuelle-csn-ausgabe/">Aktuelle CSN-Ausgabe</a><a class="mega-menu-sub-cat-td_uid_6_5800df6b44bfc"  id="td_uid_9_5800df6b46719" data-td_block_id="td_uid_6_5800df6b44bfc" data-td_filter_value="638" href="http://www.costanachrichten.com/category/costa-del-sol-nachrichten/freizeitfuhrer-costa-del-sol/">Freizeitführer Costa del Sol</a></div></div><div id=td_uid_6_5800df6b44bfc class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.costanachrichten.com/costa-del-sol-nachrichten/im-fokus-internationaler-urlauber/" rel="bookmark" title="Im Fokus internationaler Urlauber"><img width="218" height="150" class="entry-thumb" src="http://www.costanachrichten.com/wp-content/uploads/P1090096-218x150.jpg" alt="" title="Im Fokus internationaler Urlauber"/></a></div> <a href="http://www.costanachrichten.com/category/costa-del-sol-nachrichten/" class="td-post-category">Costa del Sol Nachrichten</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.costanachrichten.com/costa-del-sol-nachrichten/im-fokus-internationaler-urlauber/" rel="bookmark" title="Im Fokus internationaler Urlauber">Im Fokus internationaler Urlauber</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.costanachrichten.com/costa-del-sol-nachrichten/tag-der-modellflugzeuge/" rel="bookmark" title="Tag der Modellflugzeuge"><img width="218" height="150" class="entry-thumb" src="http://www.costanachrichten.com/wp-content/uploads/6249-218x150.jpg" alt="" title="Tag der Modellflugzeuge"/></a></div> <a href="http://www.costanachrichten.com/category/costa-del-sol-nachrichten/" class="td-post-category">Costa del Sol Nachrichten</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.costanachrichten.com/costa-del-sol-nachrichten/tag-der-modellflugzeuge/" rel="bookmark" title="Tag der Modellflugzeuge">Tag der Modellflugzeuge</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.costanachrichten.com/costa-del-sol-nachrichten/beginn-der-bauarbeiten-offen/" rel="bookmark" title="Beginn der Bauarbeiten offen"><img width="218" height="150" class="entry-thumb" src="http://www.costanachrichten.com/wp-content/uploads/Benalmadena_km_222_2-218x150.jpg" alt="" title="Beginn der Bauarbeiten offen"/></a></div> <a href="http://www.costanachrichten.com/category/costa-del-sol-nachrichten/" class="td-post-category">Costa del Sol Nachrichten</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.costanachrichten.com/costa-del-sol-nachrichten/beginn-der-bauarbeiten-offen/" rel="bookmark" title="Beginn der Bauarbeiten offen">Beginn der Bauarbeiten offen</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.costanachrichten.com/costa-del-sol-nachrichten/westin-betreibt-wieder-hotel-la-quinta/" rel="bookmark" title="Westin betreibt wieder Hotel La Quinta"><img width="218" height="150" class="entry-thumb" src="http://www.costanachrichten.com/wp-content/uploads/westin_1-218x150.jpg" alt="" title="Westin betreibt wieder Hotel La Quinta"/></a></div> <a href="http://www.costanachrichten.com/category/costa-del-sol-nachrichten/" class="td-post-category">Costa del Sol Nachrichten</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.costanachrichten.com/costa-del-sol-nachrichten/westin-betreibt-wieder-hotel-la-quinta/" rel="bookmark" title="Westin betreibt wieder Hotel La Quinta">Westin betreibt wieder Hotel La Quinta</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_6_5800df6b44bfc" data-td_block_id="td_uid_6_5800df6b44bfc"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_6_5800df6b44bfc" data-td_block_id="td_uid_6_5800df6b44bfc"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-mega-menu menu-item-601"><a href="http://www.costanachrichten.com/costa-calida-nachrichten/">Costa Cálida</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_10_5800df6b4e293_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_10_5800df6b4e293" ><script>var block_td_uid_10_5800df6b4e293 = new tdBlock();
block_td_uid_10_5800df6b4e293.id = "td_uid_10_5800df6b4e293";
block_td_uid_10_5800df6b4e293.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"237","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Alle","color_preset":"","border_top":"","class":"td_uid_10_5800df6b4e293_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_10_5800df6b4e293.td_column_number = "3";
block_td_uid_10_5800df6b4e293.block_type = "td_block_mega_menu";
block_td_uid_10_5800df6b4e293.post_count = "4";
block_td_uid_10_5800df6b4e293.found_posts = "498";
block_td_uid_10_5800df6b4e293.header_color = "";
block_td_uid_10_5800df6b4e293.ajax_pagination_infinite_stop = "";
block_td_uid_10_5800df6b4e293.max_num_pages = "125";
tdBlocksArray.push(block_td_uid_10_5800df6b4e293);</script> <script>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</script> <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_10_5800df6b4e293" id="td_uid_11_5800df6b4f758" data-td_block_id="td_uid_10_5800df6b4e293" data-td_filter_value="" href="http://www.costanachrichten.com/category/costa-calida-nachrichten/">Alle</a><a class="mega-menu-sub-cat-td_uid_10_5800df6b4e293"  id="td_uid_12_5800df6b4f939" data-td_block_id="td_uid_10_5800df6b4e293" data-td_filter_value="629" href="http://www.costanachrichten.com/category/costa-calida-nachrichten/aktuelle-ccn-ausgabe/">Aktuelle CCN-Ausgabe</a></div></div><div id=td_uid_10_5800df6b4e293 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.costanachrichten.com/costa-calida-nachrichten/echo-roehrender-hirsche/" rel="bookmark" title="Echo röhrender Hirsche"><img width="218" height="150" class="entry-thumb" src="http://www.costanachrichten.com/wp-content/uploads/710_0008_572789_Hirschbrunft-copia-218x150.jpg" alt="" title="Echo röhrender Hirsche"/></a></div> <a href="http://www.costanachrichten.com/category/costa-calida-nachrichten/" class="td-post-category">Costa Calida Nachrichten</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.costanachrichten.com/costa-calida-nachrichten/echo-roehrender-hirsche/" rel="bookmark" title="Echo röhrender Hirsche">Echo röhrender Hirsche</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.costanachrichten.com/costa-calida-nachrichten/zum-schutz-der-meeressaeuger/" rel="bookmark" title="Zum Schutz der Meeressäuger"><img width="218" height="150" class="entry-thumb" src="http://www.costanachrichten.com/wp-content/uploads/710_008_428375_cartagena_c-copia-218x150.jpg" alt="" title="Zum Schutz der Meeressäuger"/></a></div> <a href="http://www.costanachrichten.com/category/costa-calida-nachrichten/" class="td-post-category">Costa Calida Nachrichten</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.costanachrichten.com/costa-calida-nachrichten/zum-schutz-der-meeressaeuger/" rel="bookmark" title="Zum Schutz der Meeressäuger">Zum Schutz der Meeressäuger</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.costanachrichten.com/costa-calida-nachrichten/quellwasser-mit-heilkraft/" rel="bookmark" title="Quellwasser mit Heilkraft"><img width="218" height="150" class="entry-thumb" src="http://www.costanachrichten.com/wp-content/uploads/710_0008_564840_Tolox_8_1_-copia-218x150.jpg" alt="" title="Quellwasser mit Heilkraft"/></a></div> <a href="http://www.costanachrichten.com/category/costa-calida-nachrichten/" class="td-post-category">Costa Calida Nachrichten</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.costanachrichten.com/costa-calida-nachrichten/quellwasser-mit-heilkraft/" rel="bookmark" title="Quellwasser mit Heilkraft">Quellwasser mit Heilkraft</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.costanachrichten.com/costa-calida-nachrichten/massenausbruch-aus-asylbewerberzentrum/" rel="bookmark" title="Massenausbruch aus Asylbewerberzentrum"><img width="218" height="150" class="entry-thumb" src="http://www.costanachrichten.com/wp-content/uploads/dpa_14928C00B8052BA7-218x150.jpg" alt="" title="Massenausbruch aus Asylbewerberzentrum"/></a></div> <a href="http://www.costanachrichten.com/category/aktuelles/" class="td-post-category">Aktuelles</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.costanachrichten.com/costa-calida-nachrichten/massenausbruch-aus-asylbewerberzentrum/" rel="bookmark" title="Massenausbruch aus Asylbewerberzentrum">Massenausbruch aus Asylbewerberzentrum</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_10_5800df6b4e293" data-td_block_id="td_uid_10_5800df6b4e293"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_10_5800df6b4e293" data-td_block_id="td_uid_10_5800df6b4e293"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-16520"><a href="#">Spanien</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-16521"><a href="http://www.costanachrichten.com/category/spanien/">Spanien</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-16522"><a href="http://www.costanachrichten.com/category/sport/">Sport</a></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-379"><a href="#">Ressorts</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-16525"><a href="http://www.costanachrichten.com/category/service/">Service</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-16524"><a href="http://www.costanachrichten.com/category/kultur/">Kultur</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-16519"><a href="http://www.costanachrichten.com/category/land-leute/">Land &#038; Leute</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-17105"><a href="http://www.costanachrichten.com/immowelt-costa-nachrichten/">Immowelt</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-16518"><a href="http://www.costanachrichten.com/category/geschaeftsleben/">Geschäftsleben</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-16526"><a href="http://www.costanachrichten.com/category/bilder-galerien/">Bilder-Galerien</a></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-385"><a href="#">Mehr</a><ul class="sub-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-16555"><a href="http://www.costanachrichten.com/produkt-kategorie/zeitungen/"><i class="fa fa-shopping-cart"></i><span class="fontawesome-text"> Shop</span></a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-16558"><a href="#">Anzeigen</a><ul class="sub-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-16559"><a href="http://www.costanachrichten.com/produkt-kategorie/anzeigen/">Aufgeben</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-24188"><a href="http://www.costanachrichten.com/immobilien-anzeigen/">Immobilien-Anzeigen</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-16556"><a href="#">Service-Anzeigen</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-16560"><a href="http://www.costanachrichten.com/kleinanzeigen-costa-blanca/">Kleinanzeigen – Costa Blanca</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-16561"><a href="http://www.costanachrichten.com/kleinanzeigen-costa-del-sol/">Kleinanzeigen – Costa del Sol</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-19211"><a href="http://www.costanachrichten.com/kleinanzeigen-costa-calida/">Kleinanzeigen – Costa Cálida</a></li></ul></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-18747"><a href="http://www.costanachrichten.com/costanachrichten-card/">CN-Card</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-531"><a href="http://www.costanachrichten.com/gelbe-seiten/">Gelbe Seiten</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-17326"><a href="http://www.costanachrichten.com/preislisten/">Preislisten</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-8139"><a href="http://www.costanachrichten.com/impressum/">Impressum</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-8140"><a href="http://www.costanachrichten.com/kontakt/">Kontakt</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-19188"><a href="http://www.costanachrichten.com/geschaefts-annahmestellen/">Geschäfts- und Annahmestellen</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-16758"><a href="http://www.costanachrichten.com/category/stellenangebote/">Stellenangebote</a></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-8408"><a href="#">E-Paper</a><ul class="sub-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-8137"><a target="_blank" href="http://epaper.costanachrichten.com/">Login</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-8409"><a target="_blank" href="http://epaperdemo.costanachrichten.com/">Probeexemplar</a></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-17104"><a href="http://www.costanachrichten.com/produkt-kategorie/zeitungen/"><i class="fa fa-shopping-cart td-only-icon"></i></a></li></ul></div></div><div class="td-search-wrapper"><div id="td-top-search"><div class="header-search-wrap"><div class="dropdown header-search"> <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a> <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a></div></div></div></div><div class="header-search-wrap"><div class="dropdown header-search"><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="http://www.costanachrichten.com/"><div role="search" class="td-head-form-search-wrap"> <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Suche" /></div></form><div id="td-aj-search"></div></div></div></div></div></div></div></div><div class="td-main-content-wrap"><div class="td-container td-post-template-default "><div class="td-crumb-container"><div class="entry-crumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="" class="entry-crumb" itemprop="url" href="http://www.costanachrichten.com/"><span itemprop="title">Start</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="Lesen Sie alle Beiträge in Costa del Sol Nachrichten" class="entry-crumb" itemprop="url" href="http://www.costanachrichten.com/category/costa-del-sol-nachrichten/"><span itemprop="title">Costa del Sol Nachrichten</span></a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><meta itemprop="title" content = "Im Fokus internationaler Urlauber"><meta itemprop="url" content = "http://www.costanachrichten.com/costa-del-sol-nachrichten/im-fokus-internationaler-urlauber/">Im Fokus internationaler Urlauber</span></div></div><div class="td-pb-row"><div class="td-pb-span8 td-main-content" role="main"><div class="td-ss-main-content"> <article id="post-28221" class="post-28221 post type-post status-publish format-standard has-post-thumbnail hentry category-costa-del-sol-nachrichten" itemscope itemtype="http://schema.org/Article"><div class="td-post-header"><ul class="td-category"><li class="entry-category"><a  href="http://www.costanachrichten.com/category/costa-del-sol-nachrichten/">Costa del Sol Nachrichten</a></li></ul> <header class="td-post-title"><h1 class="entry-title">Im Fokus internationaler Urlauber</h1><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-10-14T15:36:26+00:00" >Oktober 14, 2016</time></span><div class="td-post-comments"><a href="http://www.costanachrichten.com/costa-del-sol-nachrichten/im-fokus-internationaler-urlauber/#respond"><i class="td-icon-comments"></i>0</a></div><div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-28221">3</span></div></div></header></div><div class="td-post-content"><div class="td-post-featured-image"><figure><a href="http://www.costanachrichten.com/wp-content/uploads/P1090096.jpg" data-caption="Dolmen, Weltkultur-Erbe der Unesco.          Foto: Wiltrud Schwetje
"><img width="696" height="522" class="entry-thumb td-modal-image" src="http://www.costanachrichten.com/wp-content/uploads/P1090096-696x522.jpg" alt="" title="p1090096"/></a><figcaption class="wp-caption-text">Dolmen, Weltkultur-Erbe der Unesco.          Foto: Wiltrud Schwetje </figcaption></figure></div><p>Málaga – ws. Durch das europäische Projekt „DUSI” (Desarrollo Urbano Sostenible e Integrado) wird die Provinzverwaltung von Málaga 12,5 Millionen Euro in Antequera, Álora, Ardales und Valle de Abdalajís investieren können. Wie die Institution mitgeteilt hat, soll der Großteil dieser Gelder darauf verwendet werden, diverse Stadtgebiete in Antequera zu sanieren und umzugestalten. Das europäische Programm Feder steuere zehn Millionen Euro der Gesamtsumme bei, erklärte der Präsident der Provinzverwaltung, Elías Bendodo. Die Subventionen kämen im rechten Moment, um die touristische Entwicklung der Stadt zu fördern, unterstrich der PP-Politiker. Durch die Ernennung der Dolmen zum Weltkulturerbe der Unesco stehe Antequera verstärkt im Blickpunkt internationaler Urlauber.<div class="wpbcap wpbcap-7351 wpbcap-e-paper"><div class="vc_row wpb_row td-pb-row"><div class="wpb_column vc_column_container td-pb-span12"><div class="wpb_wrapper"><div class="vc_message_box vc_message_box-solid-icon vc_message_box-square vc_color-warning"><div class="vc_message_box-icon"><i class="fa fa-info-circle"></i></div><p>Mehr in der <a href="http://www.costanachrichten.com/produkt-kategorie/zeitungen/">Printausgabe </a></p></div><div class="vc_empty_space"  style="height: 32px" ><span class="vc_empty_space_inner"></span></div></div></div></div></div></div><footer><div class="td-post-source-tags"></div><div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">TEILEN</span><div class="td-default-sharing"> <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.costanachrichten.com%2Fcosta-del-sol-nachrichten%2Fim-fokus-internationaler-urlauber%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a> <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Im+Fokus+internationaler+Urlauber&url=http%3A%2F%2Fwww.costanachrichten.com%2Fcosta-del-sol-nachrichten%2Fim-fokus-internationaler-urlauber%2F&via=Costa+Nachrichten+-+Costa+Blanca%2C+Costa+Calida%2C+Costa+del+Sol%2C+Zeitung%2C+Wochenzeitung%2C+Spanien"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a> <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://www.costanachrichten.com/costa-del-sol-nachrichten/im-fokus-internationaler-urlauber/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a> <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://www.costanachrichten.com/costa-del-sol-nachrichten/im-fokus-internationaler-urlauber/&amp;media=http://www.costanachrichten.com/wp-content/uploads/P1090096.jpg&description=Im+Fokus+internationaler+Urlauber" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a> <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Im+Fokus+internationaler+Urlauber%20-%20http%3A%2F%2Fwww.costanachrichten.com%2Fcosta-del-sol-nachrichten%2Fim-fokus-internationaler-urlauber%2F" ><i class="td-icon-whatsapp"></i></a></div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="http://www.facebook.com/plugins/like.php?href=http://www.costanachrichten.com/costa-del-sol-nachrichten/im-fokus-internationaler-urlauber/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.costanachrichten.com/costa-del-sol-nachrichten/im-fokus-internationaler-urlauber/" data-text="Im Fokus internationaler Urlauber" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div><div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Vorheriger Artikel</span><a href="http://www.costanachrichten.com/costa-del-sol-nachrichten/tag-der-modellflugzeuge/">Tag der Modellflugzeuge</a></div></div><div class="td-next-prev-separator"></div></div><div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://www.costanachrichten.com/author/wiltrud/">Wiltrud Schwetje</a></span></div> <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Wiltrud Schwetje"></span><meta itemprop="datePublished" content="2016-10-14T15:36:26+00:00"><meta itemprop="dateModified" content="2016-10-14T15:36:26+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.costanachrichten.com/costa-del-sol-nachrichten/im-fokus-internationaler-urlauber/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.costanachrichten.com/wp-content/uploads/Logo-Costa-Nachrichten-272x90.png"></span><meta itemprop="name" content="Costa Nachrichten - Costa Blanca, Costa Calida, Costa del Sol, Zeitung, Wochenzeitung, Spanien"></span><meta itemprop="headline " content="Im Fokus internationaler Urlauber"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.costanachrichten.com/wp-content/uploads/P1090096.jpg"><meta itemprop="width" content="4608"><meta itemprop="height" content="3456"></span> </footer></article><div class="td_block_wrap td_block_related_posts td_uid_13_5800df6b5dbb9_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_13_5800df6b5dbb9" ><script>var block_td_uid_13_5800df6b5dbb9 = new tdBlock();
block_td_uid_13_5800df6b5dbb9.id = "td_uid_13_5800df6b5dbb9";
block_td_uid_13_5800df6b5dbb9.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Alle","color_preset":"","border_top":"","class":"td_uid_13_5800df6b5dbb9_rand","offset":"","css":"","live_filter":"cur_post_same_categories","live_filter_cur_post_id":28221,"live_filter_cur_post_author":"46"}';
block_td_uid_13_5800df6b5dbb9.td_column_number = "3";
block_td_uid_13_5800df6b5dbb9.block_type = "td_block_related_posts";
block_td_uid_13_5800df6b5dbb9.post_count = "3";
block_td_uid_13_5800df6b5dbb9.found_posts = "854";
block_td_uid_13_5800df6b5dbb9.header_color = "";
block_td_uid_13_5800df6b5dbb9.ajax_pagination_infinite_stop = "";
block_td_uid_13_5800df6b5dbb9.max_num_pages = "285";
tdBlocksArray.push(block_td_uid_13_5800df6b5dbb9);</script><h4 class="td-related-title"><a id="td_uid_14_5800df6b5f668" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_13_5800df6b5dbb9" href="#">VERWANDTE ARTIKEL</a><a id="td_uid_15_5800df6b5f6b7" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_13_5800df6b5dbb9" href="#">MEHR VOM AUTOR</a></h4><div id=td_uid_13_5800df6b5dbb9 class="td_block_inner"><div class="td-related-row"><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.costanachrichten.com/costa-del-sol-nachrichten/tag-der-modellflugzeuge/" rel="bookmark" title="Tag der Modellflugzeuge"><img width="218" height="150" class="entry-thumb" src="http://www.costanachrichten.com/wp-content/uploads/6249-218x150.jpg" alt="" title="Tag der Modellflugzeuge"/></a></div> <a href="http://www.costanachrichten.com/category/costa-del-sol-nachrichten/" class="td-post-category">Costa del Sol Nachrichten</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.costanachrichten.com/costa-del-sol-nachrichten/tag-der-modellflugzeuge/" rel="bookmark" title="Tag der Modellflugzeuge">Tag der Modellflugzeuge</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.costanachrichten.com/costa-del-sol-nachrichten/beginn-der-bauarbeiten-offen/" rel="bookmark" title="Beginn der Bauarbeiten offen"><img width="218" height="150" class="entry-thumb" src="http://www.costanachrichten.com/wp-content/uploads/Benalmadena_km_222_2-218x150.jpg" alt="" title="Beginn der Bauarbeiten offen"/></a></div> <a href="http://www.costanachrichten.com/category/costa-del-sol-nachrichten/" class="td-post-category">Costa del Sol Nachrichten</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.costanachrichten.com/costa-del-sol-nachrichten/beginn-der-bauarbeiten-offen/" rel="bookmark" title="Beginn der Bauarbeiten offen">Beginn der Bauarbeiten offen</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.costanachrichten.com/costa-del-sol-nachrichten/westin-betreibt-wieder-hotel-la-quinta/" rel="bookmark" title="Westin betreibt wieder Hotel La Quinta"><img width="218" height="150" class="entry-thumb" src="http://www.costanachrichten.com/wp-content/uploads/westin_1-218x150.jpg" alt="" title="Westin betreibt wieder Hotel La Quinta"/></a></div> <a href="http://www.costanachrichten.com/category/costa-del-sol-nachrichten/" class="td-post-category">Costa del Sol Nachrichten</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.costanachrichten.com/costa-del-sol-nachrichten/westin-betreibt-wieder-hotel-la-quinta/" rel="bookmark" title="Westin betreibt wieder Hotel La Quinta">Westin betreibt wieder Hotel La Quinta</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_13_5800df6b5dbb9" data-td_block_id="td_uid_13_5800df6b5dbb9"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_13_5800df6b5dbb9" data-td_block_id="td_uid_13_5800df6b5dbb9"><i class="td-icon-font td-icon-menu-right"></i></a></div></div><div class="comments" id="comments"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">HINTERLASSEN SIE EINE ANTWORT <small><a rel="nofollow" id="cancel-comment-reply-link" href="/costa-del-sol-nachrichten/im-fokus-internationaler-urlauber/#respond" style="display:none;">Antwort abbrechen</a></small></h3><form action="http://www.costanachrichten.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div><p class="comment-form-input-wrap"><textarea placeholder="Kommentar:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea></p><p class="comment-form-input-wrap"> <span class="comment-req-wrap"> <input class="" id="author" name="author" placeholder="Name:" type="text" value="" size="30" /></span></p><p class="comment-form-input-wrap"> <span class="comment-req-wrap"><input class="" id="email" name="email" placeholder="E-Mail:" type="text" value="" size="30" /></span></p><p class="comment-form-input-wrap"> <input class="" id="url" name="url" placeholder="Webseite:" type="text" value="" size="30" /></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Kommentar posten" /> <input type='hidden' name='comment_post_ID' value='28221' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="565d9c3309" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="200"/></p></form></div></div></div></div><div class="td-pb-span4 td-main-sidebar" role="complementary"><div class="td-ss-main-sidebar"><div class="td_block_wrap td_block_text_with_title td_block_widget td_uid_16_5800df6b62e6a_rand td-pb-border-top"  data-td-block-uid="td_uid_16_5800df6b62e6a" ><h4 class="block-title"><span>WERBUNG </span></h4><div class="td_mod_wrap"></div></div><aside class="widget wppaszone"><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads banner statistics', 'impression', 'banner: 432792-linea-directa-16710',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads adzone statistics', 'impression', 'adzone: ad-grid-home-fixed-7197',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads advertiser statistics', 'impression', 'advertiser: 31887-vivaki-communications-s-l-7383',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads banner statistics', 'impression', 'banner: 28482-leserzirkel-19397',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads adzone statistics', 'impression', 'adzone: ad-grid-home-fixed-7197',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads advertiser statistics', 'impression', 'advertiser: 37534-leserzirkel-19394',{nonInteraction: true});}</script><div  class="wppaszone proadszone-7197 wpproadgrid " style="overflow:hidden; margin: 0 auto; text-align:center; "><div style="display:inline-block;"><div class="grid_container  grid_container_7197" style="float:left; width:135px; height:150px; margin:3px;"><div class="pasli pasli-16710 "   duration="5000" bid="16710" aid="7197"><a class="wpproaddlink" href="http://www.costanachrichten.com?pasID=MTY3MTA=&amp;pasZONE=NzE5Nw==" target="_blank" ><img src="http://www.costanachrichten.com/wp-content/uploads/lineadirecta_Nachrichten135x150_juni2016.gif?pas=15738491131610141336" alt="432792 Linea Directa" border="0" width="135"  /></a></div></div><div class="grid_container  grid_container_7197" style="float:left; width:135px; height:150px; margin:3px;"><div class="pasli pasli-19397 "   duration="5000" bid="19397" aid="7197"><a class="wpproaddlink" href="http://www.costanachrichten.com?pasID=MTkzOTc=&amp;pasZONE=NzE5Nw==" target="_blank" ><img src="http://www.costanachrichten.com/wp-content/uploads/284823leserzirkel-2.jpg?pas=14589822831610141336" alt="28482 Leserzirkel" border="0" width="135"  /></a></div></div><div style="clear:both;"></div><div style="clear:both;"></div></div></div></aside><aside class="widget wppaszone"></aside><aside class="widget wppaszone"><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads banner statistics', 'impression', 'banner: 440448-vonberg-16704',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads adzone statistics', 'impression', 'adzone: 546-546',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads advertiser statistics', 'impression', 'advertiser: 22839-vonbergjurisconsukt-s-l-p-16702',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads banner statistics', 'impression', 'banner: 327761-prima-rent-a-car-16708',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads adzone statistics', 'impression', 'adzone: 546-546',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads advertiser statistics', 'impression', 'advertiser: 460-prima-rent-a-car-16706',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads banner statistics', 'impression', 'banner: 407088-kleine-koerbl-moving-s-l-16681',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads adzone statistics', 'impression', 'adzone: 546-546',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads advertiser statistics', 'impression', 'advertiser: 407088-kleine-koerbl-moving-s-l-16679',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads banner statistics', 'impression', 'banner: 390023-achim-schuette-16730',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads adzone statistics', 'impression', 'adzone: 546-546',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads advertiser statistics', 'impression', 'advertiser: 44820-achim-schuette-16728',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads banner statistics', 'impression', 'banner: epaper-18668',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads adzone statistics', 'impression', 'adzone: 546-546',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads advertiser statistics', 'impression', 'advertiser: costa-nachrichten-2-16667',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads banner statistics', 'impression', 'banner: 425349-terraone-estates-16693',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads adzone statistics', 'impression', 'adzone: 546-546',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads advertiser statistics', 'impression', 'advertiser: 55775-terraone-estates-s-l-16691',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads banner statistics', 'impression', 'banner: 434612-spanien-immobilien-16701',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads adzone statistics', 'impression', 'adzone: 546-546',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads advertiser statistics', 'impression', 'advertiser: 5840-carsten-wiechert-16699',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads banner statistics', 'impression', 'banner: 420566-pohl-service-16689',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads adzone statistics', 'impression', 'adzone: 546-546',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads advertiser statistics', 'impression', 'advertiser: 52382-stephan-pohl-16687',{nonInteraction: true});}</script><div  class="wppaszone proadszone-546 wpproadgrid " style="overflow:hidden; margin: 0 auto; text-align:center; "><div style="display:inline-block;"><div class="grid_container  grid_container_546" style="float:left; width:135px; height:150px; margin:3px;"><div class="pasli pasli-16704 "   duration="5000" bid="16704" aid="546"><a class="wpproaddlink" href="http://www.costanachrichten.com?pasID=MTY3MDQ=&amp;pasZONE=NTQ2" target="_blank" ><img src="http://www.costanachrichten.com/wp-content/uploads/440448-vonberg_neues.gif?pas=15067415081610141336" alt="440448 Vonberg" border="0" width="135"  /></a></div></div><div class="grid_container  grid_container_546" style="float:left; width:135px; height:150px; margin:3px;"><div class="pasli pasli-16708 "   duration="5000" bid="16708" aid="546"><a class="wpproaddlink" href="http://www.costanachrichten.com?pasID=MTY3MDg=&amp;pasZONE=NTQ2" target="_blank" ><img src="http://www.costanachrichten.com/wp-content/uploads/327761primarentacar.jpg?pas=944468971610141336" alt="327761 Prima Rent a Car" border="0" width="135"  /></a></div></div><div style="clear:both;"></div><div class="grid_container  grid_container_546" style="float:left; width:135px; height:150px; margin:3px;"><div class="pasli pasli-16681 "   duration="5000" bid="16681" aid="546"><a class="wpproaddlink" href="http://www.costanachrichten.com?pasID=MTY2ODE=&amp;pasZONE=NTQ2" target="_blank" ><img src="http://www.costanachrichten.com/wp-content/uploads/407088-kleine-umzuege.jpg?pas=19904952791610141336" alt="407088 Kleine Koerbl Moving S.L." border="0" width="135"  /></a></div></div><div class="grid_container  grid_container_546" style="float:left; width:135px; height:150px; margin:3px;"><div class="pasli pasli-16730 "   duration="5000" bid="16730" aid="546"><a class="wpproaddlink" href="http://www.costanachrichten.com?pasID=MTY3MzA=&amp;pasZONE=NTQ2" target="_blank" ><img src="http://www.costanachrichten.com/wp-content/uploads/390023-as-logo-golfball.png?pas=14856318641610141336" alt="390023 Achim Schütte" border="0" width="135"  /></a></div></div><div style="clear:both;"></div><div class="grid_container  grid_container_546" style="float:left; width:135px; height:150px; margin:3px;"><div class="pasli pasli-18668 "   duration="5000" bid="18668" aid="546"><a class="wpproaddlink" href="http://www.costanachrichten.com?pasID=MTg2Njg=&amp;pasZONE=NTQ2" target="_blank" ><img src="http://www.costanachrichten.com/wp-content/uploads/epaper_banner_deutsch.gif?pas=14636437891610141336" alt="epaper" border="0" width="135"  /></a></div></div><div class="grid_container  grid_container_546" style="float:left; width:135px; height:150px; margin:3px;"><div class="pasli pasli-16693 "   duration="5000" bid="16693" aid="546"><a class="wpproaddlink" href="http://www.costanachrichten.com?pasID=MTY2OTM=&amp;pasZONE=NTQ2" target="_blank" ><img src="http://www.costanachrichten.com/wp-content/uploads/150323_terraone_banner140x150_de.png?pas=7619065451610141336" alt="425349 Terraone Estates" border="0" width="135"  /></a></div></div><div style="clear:both;"></div><div class="grid_container  grid_container_546" style="float:left; width:135px; height:150px; margin:3px;"><div class="pasli pasli-16701 "   duration="5000" bid="16701" aid="546"><a class="wpproaddlink" href="http://www.costanachrichten.com?pasID=MTY3MDE=&amp;pasZONE=NTQ2" target="_blank" ><img src="http://www.costanachrichten.com/wp-content/uploads/434612-sicb.jpg?pas=13425619381610141336" alt="434612 Spanien Immobilien" border="0" width="135"  /></a></div></div><div class="grid_container  grid_container_546" style="float:left; width:135px; height:150px; margin:3px;"><div class="pasli pasli-16689 "   duration="5000" bid="16689" aid="546"><a class="wpproaddlink" href="http://www.costanachrichten.com?pasID=MTY2ODk=&amp;pasZONE=NTQ2" target="_blank" ><img src="http://www.costanachrichten.com/wp-content/uploads/420566pohl-service.gif?pas=11327464231610141336" alt="420566 Pohl Service" border="0" width="135"  /></a></div></div><div style="clear:both;"></div><div style="clear:both;"></div></div></div></aside><aside class="widget widget_text"><div class="block-title"><span>WETTER COSTA BLANCA</span></div><div class="textwidget"><div id="TT_FWi1E1k11zB7BNGUKlYjzDzjj6nUMUcFLdEtEsCIqkz"><a href="http://de.tutiempo.net/">Wetter</a></div> <script type="text/javascript" src="http://de.tutiempo.net/widget/l_FWi1E1k11zB7BNGUKlYjzDzjj6nUMUcFLdEtEsCIqkz"></script></div> </aside><aside class="widget widget_mymail_signup"><div class="block-title"><span>NEWSLETTER  ANMELDUNG</span></div><style id='mymail-form-default' type='text/css'>.mymail-emebed-form
body{background:0;padding:0;margin:0}.mymail-emebed-form .mymail-form-body{padding:5px
!important;margin:auto !important}.mymail-form-wrap{max-width:100%;max-height:95%;min-width:100px;-webkit-overflow-scrolling:touch}.mymail-form{margin-bottom:20px;position:relative}.mymail-form:before{content:"";position:absolute;display:block;height:100%;width:100%;z-index:1;background-repeat:no-repeat;background-position:center center;background-size:20px 20px;background-image:url('http://www.costanachrichten.com/wp-content/plugins/myMail/assets/css/../img/loading.gif');visibility:hidden;opacity:0;-webkit-transition:opacity .15s ease-in-out;-moz-transition:opacity .15s ease-in-out;-ms-transition:opacity .15s ease-in-out;-o-transition:opacity .15s ease-in-out;transition:opacity .15s ease-in-out}.mymail-form.loading:before{opacity:1;visibility:visible}@media only screen and (-webkit-min-device-pixel-ratio:2),only screen and (min-resolution:192dpi){.mymail-form:before{background-image:url('http://www.costanachrichten.com/wp-content/plugins/myMail/assets/css/../img/loading_2x.gif')}}.mymail-form:after,.mymail-form-fields:after{content:".";visibility:hidden;display:block;height:0;clear:both}.mymail-form,.mymail-form .input,.mymail-form .mymail-form-info{width:100%;-webkit-box-sizing:border-box;-moz-box-sizing:border-box;box-sizing:border-box}.mymail-emebed-form .mymail-form{margin-bottom:3px}.mymail-form .mymail-wrapper{position:relative;margin-bottom:2px;-webkit-transition:opacity .15s ease-in-out;-moz-transition:opacity .15s ease-in-out;-ms-transition:opacity .15s ease-in-out;-o-transition:opacity .15s ease-in-out;transition:opacity .15s ease-in-out}.mymail-form.loading .mymail-wrapper{opacity:.2}.mymail-form
textarea.input{resize:vertical;height:150px}.mymail-form
li{list-style:none !important;margin-left:0;padding-left:0}span.mymail-required{font-size:120%;font-weight:700;color:#bf4d4d}.mymail-lists-wrapper
ul{list-style:none;margin-left:0;padding-left:0}.mymail-lists-wrapper ul
li{margin-left:0}.mymail-list-description{color:inherit;display:block;margin-left:25px;font-size:.8em}.mymail-form-info{height:0;border-radius:2px;padding:5px;margin-bottom:4px;color:#fff;padding:9px
16px;-webkit-transition:all .2s;-moz-transition:all .2s;transition:all .2s;-webkit-transform:scale(0);-moz-transform:scale(0);-ms-transform:scale(0);transform:scale(0)}.mymail-form.loading .mymail-form-info{opacity:0}.mymail-form-info
a{color:#fff}.mymail-form-info.success,.mymail-form-info.error{display:block;height:100%;-webkit-transform:scale(1);-moz-transform:scale(1);-ms-transform:scale(1);transform:scale(1)}.mymail-form .error input,.mymail-form .error select,.mymail-form .error
textarea{outline:2px
solid #bf4d4d;outline-offset:0}.mymail-form-info.error{background:#bf4d4d}.mymail-form-info.success{background-color:#6fbf4d;text-align:center}.mymail-form-info ul,.mymail-form .mymail-form-info
p{margin:0;padding:0}.mymail-form-info ul
li{color:inherit;margin-left:0}.mymail-submit-wrapper{margin-top:6px}.mymail-form .submit-button{cursor:pointer}.mymail-form .submit-button:focus{outline:0}</style><style type="text/css" media="screen" class="mymail-custom-form-css">.mymail-form-0{margin-bottom:20px}.mymail-form-0 .input, .mymail-form-0 .mymail-form-info{width:100%;-webkit-box-sizing:border-box;-moz-box-sizing:border-box;box-sizing:border-box}.mymail-form-0
label{line-height:1.6em}.mymail-form-0
li{list-style:none !important;margin-left:0}.mymail-form-0 label
.required{color:#f33}.mymail-form-0
input.required{color:inherit}.mymail-form-0 .mymail-email{}.mymail-form-0 .mymail-firstname{}.mymail-form-0 .mymail-lastname{}.mymail-form-0 .mymail-lists-wrapper
ul{list-style:none;margin-left:0}.mymail-form-0 .mymail-lists-wrapper ul
li{margin-left:0}.mymail-form-0 .mymail-list-description{color:inherit;display:block;margin-left:25px;font-size:0.8em}.mymail-form-0 .mymail-form-info{display:none;border-radius:2px;padding:5px;margin-bottom:4px;color:#fff}.mymail-form-0 .error
input{border:1px
solid #f33}.mymail-form-0 .mymail-form-info.error{background:#f33}.mymail-form-0 .mymail-form-info ul
li{color:inherit;margin-left:0}.mymail-form-0 .mymail-form-info.success{background-color:#24890D}.mymail-form-0 .mymail-form-info
p{margin-bottom:0}.mymail-form-0 .mymail-form-info
ul{list-style-type:circle;margin-left:0;margin-bottom:0}.mymail-form-0 .submit-button{margin:6px
0 0}.mymail-form-0 .mymail-loader{display:none;width:16px;height:16px;margin:4px;vertical-align:middle;background-image:url('http://www.costanachrichten.com/wp-content/plugins/myMail/assets/img/loading.gif');background-repeat:no-repeat;background-position:center center}.mymail-form-0 .mymail-loader.loading{display:inline-block}@media only screen and (-webkit-min-device-pixel-ratio: 2),only screen and (min--moz-device-pixel-ratio: 2),only screen and (-o-min-device-pixel-ratio: 2/1),only screen and (min-device-pixel-ratio: 2),only screen and ( min-resolution: 192dpi),only screen and ( min-resolution: 2dppx){.mymail-form-0 .mymail-loader{background-image:url('http://www.costanachrichten.com/wp-content/plugins/myMail/assets/img/loading_2x.gif');background-size:100%}}</style><form action="http://www.costanachrichten.com/mymail/subscribe" method="post" class="mymail-form-0 mymail-form mymail-form-submit mymail-ajax-form mymail-in-widget"><input name="_referer" type="hidden" value="http://www.costanachrichten.com/costa-del-sol-nachrichten/im-fokus-internationaler-urlauber/"> <input name="formid" type="hidden" value="0"><div class="mymail-form-fields"><div class="mymail-wrapper mymail-firstname-wrapper"><input id="mymail-firstname-0" name="firstname" type="text" value="" placeholder="Name" class="input mymail-firstname" aria-required="false" aria-label="Name"></div><div class="mymail-wrapper mymail-email-wrapper"><input id="mymail-email-0" name="email" type="email" value="" placeholder="Email *" class="input mymail-email mymail-required" aria-required="true" aria-label="Email" spellcheck="false"></div> <label style="position:absolute;top:-99999px;left:-99999px;z-index:-99;"><input name="n_2e6a58460c_email" type="email" tabindex="-1" autocomplete="off"></label><div class="mymail-wrapper mymail-lists-wrapper"><label>Lists</label><ul class="mymail-list"><li><label title=""><input type="hidden" name="lists[0]" value="0"><input class="mymail-list mymail-list-costa-blanca-nachrichten" type="checkbox" name="lists[0]" value="6"  checked='checked' aria-label="Costa Blanca Nachrichten"> Costa Blanca Nachrichten</label></li><li><label title=""><input type="hidden" name="lists[1]" value="0"><input class="mymail-list mymail-list-costa-del-sol-nachrichten" type="checkbox" name="lists[1]" value="7"  checked='checked' aria-label=" Costa del Sol Nachrichten"> Costa del Sol Nachrichten</label></li></ul></div><div class="mymail-wrapper mymail-submit-wrapper form-submit"><input name="submit" type="submit" value="Abonnieren" class="submit-button button" aria-label="Abonnieren"></div></div></form> </aside></div></div></div></div></div><div class="td-footer-wrapper td-footer-template-2"><div class="td-container"><div class="td-pb-row"><div class="td-pb-span12">  <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-footer_top "> <script type="text/javascript">var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-4389626378355035" data-ad-slot="8357147548"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-4389626378355035" data-ad-slot="8357147548"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-4389626378355035" data-ad-slot="8357147548"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-4389626378355035" data-ad-slot="8357147548"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }</script> </div></div></div><div class="td-pb-row"><div class="td-pb-span4"><div class="td-footer-info"><div class="footer-logo-wrap"><a href="http://www.costanachrichten.com/"><img class="td-retina-data" src="http://www.costanachrichten.com/wp-content/uploads/Logo-Costa-News-Retina-Moibile_v2.png" data-retina="http://www.costanachrichten.com/wp-content/uploads/Logo-Costa-News-Retina-Moibile_v2.png" alt="Costa Nachrichten" title="Costa Nachrichten"/></a></div><div class="footer-text-wrap"><div class="footer-email-wrap">Kontaktieren Sie uns: <a href="mailto:info@costanachrichten.com">info@costanachrichten.com</a></div></div><div class="footer-social-wrap td-social-style-2"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://es-es.facebook.com/costa.blanca.nachrichten" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/CBNachrichten" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span></div></div></div><div class="td-pb-span4"><div class="td_block_wrap td_block_7 td_uid_18_5800df6b7ff33_rand td-pb-border-top"  data-td-block-uid="td_uid_18_5800df6b7ff33" ><script>var block_td_uid_18_5800df6b7ff33 = new tdBlock();
block_td_uid_18_5800df6b7ff33.id = "td_uid_18_5800df6b7ff33";
block_td_uid_18_5800df6b7ff33.atts = '{"limit":3,"sort":"popular","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"BELIEBTE BEITR\u00c4GE","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"Alle","color_preset":"","border_top":"","class":"td_uid_18_5800df6b7ff33_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_18_5800df6b7ff33.td_column_number = "1";
block_td_uid_18_5800df6b7ff33.block_type = "td_block_7";
block_td_uid_18_5800df6b7ff33.post_count = "3";
block_td_uid_18_5800df6b7ff33.found_posts = "3949";
block_td_uid_18_5800df6b7ff33.header_color = "";
block_td_uid_18_5800df6b7ff33.ajax_pagination_infinite_stop = "";
block_td_uid_18_5800df6b7ff33.max_num_pages = "1317";
tdBlocksArray.push(block_td_uid_18_5800df6b7ff33);</script><h4 class="block-title"><span>BELIEBTE BEITRÄGE</span></h4><div id=td_uid_18_5800df6b7ff33 class="td_block_inner"><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="http://www.costanachrichten.com/costa-del-sol-nachrichten/kultur-furs-zusammenleben/" rel="bookmark" title="Kultur fürs Zusammenleben"><img width="100" height="70" class="entry-thumb" src="http://www.costanachrichten.com/wp-content/uploads/5cfd7b8ce301eda60f2333a5cb392fde-100x70.jpg" alt="" title="Kultur fürs Zusammenleben"/></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.costanachrichten.com/costa-del-sol-nachrichten/kultur-furs-zusammenleben/" rel="bookmark" title="Kultur fürs Zusammenleben">Kultur fürs Zusammenleben</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2015-12-11T08:36:50+00:00" >Dezember 11, 2015</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="http://www.costanachrichten.com/costa-del-sol-nachrichten/malaga-aus-70-metern-hohe/" rel="bookmark" title="Málaga aus 70 Metern Höhe"><img width="100" height="70" class="entry-thumb" src="http://www.costanachrichten.com/wp-content/uploads/d673d6a2e6d2e1995e4525bebe5a614b-100x70.jpg" alt="" title="Málaga aus 70 Metern Höhe"/></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.costanachrichten.com/costa-del-sol-nachrichten/malaga-aus-70-metern-hohe/" rel="bookmark" title="Málaga aus 70 Metern Höhe">Málaga aus 70 Metern Höhe</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2015-09-16T22:00:00+00:00" >September 16, 2015</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="http://www.costanachrichten.com/costa-blanca-nachrichten/schwerer-waldbrand-in-javea/" rel="bookmark" title="Waldbrände rund um Jávea"><img width="100" height="70" class="entry-thumb" src="http://www.costanachrichten.com/wp-content/uploads/IMG-20160905-WA0000-100x70.jpg" alt="" title="Waldbrände rund um Jávea"/></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.costanachrichten.com/costa-blanca-nachrichten/schwerer-waldbrand-in-javea/" rel="bookmark" title="Waldbrände rund um Jávea">Waldbrände rund um Jávea</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-09-05T09:39:43+00:00" >September 5, 2016</time></span></div></div></div></div></div></div></div><div class="td-pb-span4"><div class="td_block_wrap td_block_popular_categories td_uid_19_5800df6b8604c_rand widget widget_categories td-pb-border-top"  data-td-block-uid="td_uid_19_5800df6b8604c" ><h4 class="block-title"><span>BELIEBTE KATEGORIE</span></h4><ul class="td-pb-padding-side"><li><a href="http://www.costanachrichten.com/category/costa-blanca-nachrichten/">Costa Blanca Nachrichten<span class="td-cat-no">1134</span></a></li><li><a href="http://www.costanachrichten.com/category/aktuelles/">Aktuelles<span class="td-cat-no">882</span></a></li><li><a href="http://www.costanachrichten.com/category/costa-del-sol-nachrichten/">Costa del Sol Nachrichten<span class="td-cat-no">855</span></a></li><li><a href="http://www.costanachrichten.com/category/costa-calida-nachrichten/">Costa Calida Nachrichten<span class="td-cat-no">467</span></a></li><li><a href="http://www.costanachrichten.com/category/sport/">Sport<span class="td-cat-no">281</span></a></li><li><a href="http://www.costanachrichten.com/category/spanien/">Spanien<span class="td-cat-no">269</span></a></li><li><a href="http://www.costanachrichten.com/category/costa-calida-nachrichten/aktuelle-ccn-ausgabe/">Aktuelle CCN-Ausgabe<span class="td-cat-no">94</span></a></li><li><a href="http://www.costanachrichten.com/category/costa-blanca-nachrichten/aktuelle-cbn-ausgabe/">Aktuelle CBN-Ausgabe<span class="td-cat-no">89</span></a></li><li><a href="http://www.costanachrichten.com/category/kultur/">Kultur<span class="td-cat-no">72</span></a></li></ul></div></div></div></div></div><div class="td-sub-footer-container"><div class="td-container"><div class="td-pb-row"><div class="td-pb-span7 td-sub-footer-menu"><div class="menu-menu-1-footer-container"><ul id="menu-menu-1-footer" class="td-subfooter-menu"><li id="menu-item-17331" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-17331"><a href="http://www.costanachrichten.com/produkt-kategorie/zeitungen/">Shop</a></li><li id="menu-item-453" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-453"><a href="http://www.costanachrichten.com/impressum/">Impressum</a></li><li id="menu-item-455" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-455"><a href="http://www.costanachrichten.com/kontakt/">Kontakt</a></li><li id="menu-item-20001" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-20001"><a href="http://www.costanachrichten.com/legal-notice/">Legal Notice</a></li><li id="menu-item-20002" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-20002"><a href="http://www.costanachrichten.com/protection-policy/">Protection Policy</a></li><li id="menu-item-20003" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-20003"><a href="http://www.costanachrichten.com/cookies-policy/">Cookies policy</a></li></ul></div></div><div class="td-pb-span5 td-sub-footer-copy"> &copy; Copyright  Costa News</div></div></div></div></div><div id="cookie-law-info-bar"><span>We use our own cookies, and those of third parties, to improve your browsing experience as well as the services we provide, according to your browsing habits.</br>If you continue on this site, we consider that you have accepted the terms of use.</br> For more information about the use of cookies, and how to eliminate or block cookies, see our <a href="http://www.costanachrichten.com/cookies-policy/" id="CONSTANT_OPEN_URL"  class="cli-plugin-main-link"  >Cookie Policy</a> <a href="#" id="cookie_action_close_header"  class="medium cli-plugin-button cli-plugin-main-button" >Accept</a></span></div> <script type="text/javascript">//
			jQuery(document).ready(function() {
				cli_show_cookiebar({
					settings: '{"animate_speed_hide":"500","animate_speed_show":"500","background":"#000000","border":"#000","border_on":true,"button_1_button_colour":"#ffffff","button_1_button_hover":"#cccccc","button_1_link_colour":"#000000","button_1_as_button":true,"button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#dbdbdb","button_2_as_button":false,"font_family":"inherit","header_fix":false,"notify_animate_hide":true,"notify_animate_show":false,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":true,"scroll_close_reload":false,"showagain_tab":false,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"250px","text":"#ffffff","show_once_yn":true,"show_once":"10000"}'
				});
			});
			//</script> <div class="td-more-articles-box"> <i class="td-icon-close td-close-more-articles-box"></i> <span class="td-more-articles-box-title">MEHR STORYS</span><div class="td-content-more-articles-box"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="http://www.costanachrichten.com/costa-del-sol-nachrichten/kanaldeckel-wird-zum-albtraum/" rel="bookmark" title="Kanaldeckel wird zum Albtraum"><img width="100" height="70" class="entry-thumb" src="http://www.costanachrichten.com/wp-content/uploads/Hogen_3-Medium-100x70.jpg" alt="" title="Kanaldeckel wird zum Albtraum"/></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.costanachrichten.com/costa-del-sol-nachrichten/kanaldeckel-wird-zum-albtraum/" rel="bookmark" title="Kanaldeckel wird zum Albtraum">Kanaldeckel wird zum Albtraum</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-06-15T17:32:38+00:00" >Juni 15, 2016</time></span></div></div></div><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="http://www.costanachrichten.com/costa-del-sol-nachrichten/die-heilenden-zwillinge/" rel="bookmark" title="Die heilenden Zwillinge"><img width="100" height="70" class="entry-thumb" src="http://www.costanachrichten.com/wp-content/uploads/NDR_Dreh-100x70.jpg" alt="" title="Die heilenden Zwillinge"/></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.costanachrichten.com/costa-del-sol-nachrichten/die-heilenden-zwillinge/" rel="bookmark" title="Die heilenden Zwillinge">Die heilenden Zwillinge</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-05-26T09:30:55+00:00" >Mai 26, 2016</time></span></div></div></div><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="http://www.costanachrichten.com/costa-del-sol-nachrichten/torrox-in-neuem-glanz/" rel="bookmark" title="Torrox in neuem Glanz"><img width="100" height="70" class="entry-thumb" src="http://www.costanachrichten.com/wp-content/uploads/torrox_duzendarbeiten_klein-100x70.jpg" alt="" title="Torrox in neuem Glanz"/></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.costanachrichten.com/costa-del-sol-nachrichten/torrox-in-neuem-glanz/" rel="bookmark" title="Torrox in neuem Glanz">Torrox in neuem Glanz</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-03-17T09:45:47+00:00" >März 17, 2016</time></span></div></div></div><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="http://www.costanachrichten.com/costa-del-sol-nachrichten/integration-verlauft-erfolgreich/" rel="bookmark" title="Integration verläuft erfolgreich"><img width="100" height="70" class="entry-thumb" src="http://www.costanachrichten.com/wp-content/uploads/34e5cb469a77b7c52e6b154890217bb8-100x70.jpg" alt="" title="Integration verläuft erfolgreich"/></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.costanachrichten.com/costa-del-sol-nachrichten/integration-verlauft-erfolgreich/" rel="bookmark" title="Integration verläuft erfolgreich">Integration verläuft erfolgreich</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-01-27T23:00:00+00:00" >Januar 27, 2016</time></span></div></div></div></div></div> <style type="text/css" media="screen">a.td-post-category{background-color:#40985f !important;color:#fff}a:hover.td-post-category{background-color:#000 !important;color:#fff}.td-header-sp-logo{margin-left:0px  !important;margin-right:64px  !important;width:272px !important;position:relative;height:90px !important}.td-header-sp-logo
img{max-height:none !important}</style> <script type='text/javascript' src='http://www.costanachrichten.com/wp-content/plugins/akismet/_inc/form.js?ver=3.2'></script> <script type='text/javascript' src='http://www.costanachrichten.com/wp-content/plugins/myMail/assets/js/form.min.js?ver=2.1.26'></script> <link rel='stylesheet' id='wppas_php_style-css'  href='http://www.costanachrichten.com/wp-admin/admin-ajax.php?action=wppas_php_style&#038;ver=4.7.1' type='text/css' media='all' /> <script type='text/javascript' src='http://www.costanachrichten.com/wp-content/plugins/iphorm-form-builder/js/swfupload.min.js?ver=1.7.5'></script> <script type='text/javascript'>/*  */
var iphormL10n = {"error_submitting_form":"W\u00e4hrend der Formular\u00fcbermittlung ist ein Fehler aufgetreten.","swfupload_flash_url":"http:\/\/www.costanachrichten.com\/wp-includes\/js\/swfupload\/swfupload.swf","swfupload_upload_url":"http:\/\/www.costanachrichten.com\/?iphorm_swfupload=1","swfupload_too_many":"Sie haben der Warteschlange zu viele Dateien hinzugef\u00fcgt.","swfupload_file_too_big":"Diese Datei \u00fcberschreitet die maximal erlaubte Dateigr\u00f6\u00dfe","swfupload_file_empty":"Diese Datei ist leer","swfupload_file_type_not_allowed":"Dieser Dateityp ist nicht zugelassen.","swfupload_unknown_queue_error":"Es ist ein unbekannter Fehler in der Warteschlange aufgetreten, bitte versuchen Sie es sp\u00e4ter noch einmal.","swfupload_upload_error":"W\u00e4hrend der \u00dcbertragung ist ein Fehler aufgetreten.","swfupload_upload_failed":"Die \u00dcbertragung ist fehlgeschlagen.","swfupload_server_io":"Server IO-Fehler.","swfupload_security_error":"Sicherheitsfehler.","swfupload_limit_exceeded":"Das Uploadlimit wurde \u00fcberschritten.","swfupload_validation_failed":"Die \u00dcberpr\u00fcfung ist fehlgeschlagen.","swfupload_upload_stopped":"Der Upload wurde unterbrochen.","swfupload_unknown_upload_error":"W\u00e4hrend der Datei\u00fcbertragung ist ein unbekannter Fehler aufgetreten.","plugin_url":"http:\/\/www.costanachrichten.com\/wp-content\/plugins\/iphorm-form-builder","ajax_url":"http:\/\/www.costanachrichten.com\/wp-admin\/admin-ajax.php","preview_no_submit":"Das Formular kann aus der Vorschau heraus nicht versendet werden."};
/*  */</script> <script type='text/javascript' src='http://www.costanachrichten.com/wp-content/plugins/iphorm-form-builder/js/jquery.iphorm.js?ver=1.7.5'></script> <script type='text/javascript' src='http://www.costanachrichten.com/wp-content/plugins/iphorm-form-builder/js/jquery.form.min.js?ver=3.5.1'></script> <script type='text/javascript' src='http://www.costanachrichten.com/wp-content/plugins/iphorm-form-builder/js/jquery.smooth-scroll.min.js?ver=1.4.9'></script> <script type='text/javascript' src='http://www.costanachrichten.com/wp-content/plugins/iphorm-form-builder/js/qtip2/jquery.qtip.min.js?ver=2.2.1'></script> <script type='text/javascript' src='http://www.costanachrichten.com/wp-content/plugins/iphorm-form-builder/js/uniform/jquery.uniform.min.js?ver=2.1.2'></script> <script type='text/javascript' src='http://www.costanachrichten.com/wp-content/plugins/iphorm-form-builder/js/jquery.infieldlabel.min.js?ver=0.1'></script> <script type='text/javascript' src='//www.costanachrichten.com/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.70'></script> <script type='text/javascript'>/*  */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/costa-del-sol-nachrichten\/im-fokus-internationaler-urlauber\/?wc-ajax=%%endpoint%%"};
/*  */</script> <script type='text/javascript' src='//www.costanachrichten.com/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=2.5.5'></script> <script type='text/javascript' src='//www.costanachrichten.com/wp-content/plugins/woocommerce/assets/js/jquery-cookie/jquery.cookie.min.js?ver=1.4.1'></script> <script type='text/javascript'>/*  */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/costa-del-sol-nachrichten\/im-fokus-internationaler-urlauber\/?wc-ajax=%%endpoint%%","fragment_name":"wc_fragments"};
/*  */</script> <script type='text/javascript' src='//www.costanachrichten.com/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=2.5.5'></script> <script type='text/javascript' src='http://www.costanachrichten.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script> <script type='text/javascript' src='http://www.costanachrichten.com/wp-includes/js/jquery/ui/effect.min.js?ver=1.11.4'></script> <script type='text/javascript' src='http://www.costanachrichten.com/wp-includes/js/jquery/ui/effect-shake.min.js?ver=1.11.4'></script> <script type='text/javascript' src='http://www.costanachrichten.com/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=7.2'></script> <script type='text/javascript' src='http://www.costanachrichten.com/wp-includes/js/comment-reply.min.js?ver=60fe663b0e6870151c333b832b6b7c44'></script> <script type='text/javascript' src='http://www.costanachrichten.com/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script> <script type='text/javascript' src='http://www.costanachrichten.com/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script> <script type='text/javascript' src='http://www.costanachrichten.com/wp-includes/js/jquery/ui/resizable.min.js?ver=1.11.4'></script> <script type='text/javascript' src='http://www.costanachrichten.com/wp-includes/js/jquery/ui/draggable.min.js?ver=1.11.4'></script> <script type='text/javascript' src='http://www.costanachrichten.com/wp-includes/js/jquery/ui/button.min.js?ver=1.11.4'></script> <script type='text/javascript' src='http://www.costanachrichten.com/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script> <script type='text/javascript' src='http://www.costanachrichten.com/wp-includes/js/jquery/ui/dialog.min.js?ver=1.11.4'></script> <script type='text/javascript'>/*  */
var w2dc_google_maps_callback = {"callback":"w2dc_load_maps_api"};
/*  */</script> <script type='text/javascript' src='http://www.costanachrichten.com/wp-content/plugins/codecanyon-6463373-web-20-directory-plugin-for-wordpress/resources/js/js_functions.js?ver=60fe663b0e6870151c333b832b6b7c44'></script> <script type='text/javascript' src='http://www.costanachrichten.com/wp-content/plugins/codecanyon-6463373-web-20-directory-plugin-for-wordpress/addons/w2dc_ratings/resources/js/jquery.rater.js?ver=60fe663b0e6870151c333b832b6b7c44'></script> <script type='text/javascript'>/*  */
var slider_params = {"min":"0","max":"10"};
/*  */</script> <script type='text/javascript' src='http://www.costanachrichten.com/wp-includes/js/jquery/ui/slider.min.js?ver=1.11.4'></script> <script type='text/javascript' src='http://www.costanachrichten.com/wp-includes/js/jquery/jquery.ui.touch-punch.js?ver=0.2.2'></script> <script type='text/javascript' src='http://www.costanachrichten.com/wp-includes/js/wp-embed.min.js?ver=60fe663b0e6870151c333b832b6b7c44'></script> <script type='text/javascript'>/*  */
var wppas_ajax_script = {"ajaxurl":"http:\/\/www.costanachrichten.com\/wp-admin\/admin-ajax.php"};
/*  */</script> <script type='text/javascript' src='http://www.costanachrichten.com/wp-content/plugins/wppas/templates/js/wppas.min.js?ver=60fe663b0e6870151c333b832b6b7c44'></script> <script type='text/javascript' src='http://www.costanachrichten.com/wp-content/plugins/wppas/templates/js/jquery.jshowoff.min.js?ver=4.7.1'></script> <script type='text/javascript' src='http://www.costanachrichten.com/wp-content/plugins/js_composer/assets/js/dist/js_composer_front.min.js?ver=4.12'></script>  <script>(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://www.costanachrichten.com/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://www.costanachrichten.com/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();</script> <style>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</style></body></html>
<!-- This website is like a Rocket, isn't it ? Performance optimized by WP Rocket. Learn more: http://wp-rocket.me - Debug: cached@1476452203 -->