<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="de-DE"> <!--<![endif]-->
<head>
<title>80-Jährige stirbt nach Stiertreiben | Costa Nachrichten - Costa Blanca, Costa Calida, Costa del Sol, Zeitung, Wochenzeitung, Spanien</title>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://www.costanachrichten.com/xmlrpc.php" />
<!-- Ads on this site are served by WP PRO Advertising System - All In One Ad Manager v5.2.8 - wordpress-advertising.tunasite.com -->
<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','wppas_ga');wppas_ga('create', 'UA-4647849-1', 'auto');</script><!-- / WP PRO Advertising System - All In One Ad Manager. -->
<meta property="og:image" content="https://www.costanachrichten.com/wp-content/uploads/bous-al-carrer.jpg" /><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Costa Nachrichten - Costa Blanca, Costa Calida, Costa del Sol, Zeitung, Wochenzeitung, Spanien &raquo; Feed" href="https://www.costanachrichten.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Costa Nachrichten - Costa Blanca, Costa Calida, Costa del Sol, Zeitung, Wochenzeitung, Spanien &raquo; Kommentar-Feed" href="https://www.costanachrichten.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Costa Nachrichten - Costa Blanca, Costa Calida, Costa del Sol, Zeitung, Wochenzeitung, Spanien &raquo; 80-Jährige stirbt nach Stiertreiben Kommentar-Feed" href="https://www.costanachrichten.com/costa-blanca-nachrichten/80-jaehrige-stirbt-nach-stiertreiben/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.costanachrichten.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=468ac01013a876413ab935433058de31"}};
!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
display: inline !important;
border: none !important;
box-shadow: none !important;
height: 1em !important;
width: 1em !important;
margin: 0 .07em !important;
vertical-align: -0.1em !important;
background: none !important;
padding: 0 !important;
}
</style>
<!-- <link rel='stylesheet' id='cookielawinfo-style-css'  href='https://www.costanachrichten.com/wp-content/plugins/cookie-law-info/css/cli-style.css?ver=1.5.3' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='font-awesome-four-css'  href='https://www.costanachrichten.com/wp-content/plugins/font-awesome-4-menus/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='ihc_font_style-css'  href='https://www.costanachrichten.com/wp-content/plugins/indeed-membership-pro/assets/css/font-awesome.css?ver=468ac01013a876413ab935433058de31' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='ihc_front_end_style-css'  href='https://www.costanachrichten.com/wp-content/plugins/indeed-membership-pro/assets/css/style.css?ver=468ac01013a876413ab935433058de31' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='ihc_templates_style-css'  href='https://www.costanachrichten.com/wp-content/plugins/indeed-membership-pro/assets/css/templates.css?ver=468ac01013a876413ab935433058de31' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='ihc_select2_style-css'  href='https://www.costanachrichten.com/wp-content/plugins/indeed-membership-pro/assets/css/select2.min.css?ver=468ac01013a876413ab935433058de31' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='iphorm-css'  href='https://www.costanachrichten.com/wp-content/plugins/iphorm-form-builder/css/styles.css?ver=1.7.5' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='qtip-css'  href='https://www.costanachrichten.com/wp-content/plugins/iphorm-form-builder/js/qtip2/jquery.qtip.min.css?ver=2.2.1' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='iphorm-uniform-theme-1-css'  href='https://www.costanachrichten.com/wp-content/plugins/iphorm-form-builder/js/uniform/themes/default/default.css?ver=1.7.5' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='rs-plugin-settings-css'  href='https://www.costanachrichten.com/wp-content/plugins/revslider/rs-plugin/css/settings.css?ver=4.6.93' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.costanachrichten.com/wp-content/cache/wpfc-minified/0a2ca1f1fa1df8bd6de97c5dcdb55693/1502862339index.css" media="all"/>
<style id='rs-plugin-settings-inline-css' type='text/css'>
.tp-caption a{color:#ff7302;text-shadow:none;-webkit-transition:all 0.2s ease-out;-moz-transition:all 0.2s ease-out;-o-transition:all 0.2s ease-out;-ms-transition:all 0.2s ease-out}.tp-caption a:hover{color:#ffa902}
</style>
<!-- <link rel='stylesheet' id='pac-styles-css'  href='https://www.costanachrichten.com/wp-content/plugins/woocommerce-product-archive-customiser/assets/css/pac.css?ver=468ac01013a876413ab935433058de31' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.costanachrichten.com/wp-content/cache/wpfc-minified/36ef7f4acba7c676c6d5ffb7a91eab40/1502862339index.css" media="all"/>
<!-- <link rel='stylesheet' id='pac-layout-styles-css'  href='https://www.costanachrichten.com/wp-content/plugins/woocommerce-product-archive-customiser/assets/css/layout.css?ver=468ac01013a876413ab935433058de31' type='text/css' media='only screen and (min-width: 768px)' /> -->
<link rel="stylesheet" type="text/css" href="//www.costanachrichten.com/wp-content/cache/wpfc-minified/2d10ee261805d936e2f9fde9f87d5405/1502862339index.css" media="only screen and (min-width: 768px)"/>
<!-- <link rel='stylesheet' id='woocommerce-layout-css'  href='//www.costanachrichten.com/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.css?ver=2.6.14' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.costanachrichten.com/wp-content/cache/wpfc-minified/4c097253b7cb681bbd619a6501bf4767/1502862339index.css" media="all"/>
<!-- <link rel='stylesheet' id='woocommerce-smallscreen-css'  href='//www.costanachrichten.com/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?ver=2.6.14' type='text/css' media='only screen and (max-width: 768px)' /> -->
<link rel="stylesheet" type="text/css" href="//www.costanachrichten.com/wp-content/cache/wpfc-minified/f2588e4cee6775c9909ba10c2bfc54e8/1502862339index.css" media="only screen and (max-width: 768px)"/>
<!-- <link rel='stylesheet' id='woocommerce-general-css'  href='//www.costanachrichten.com/wp-content/plugins/woocommerce/assets/css/woocommerce.css?ver=2.6.14' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='WPPAS_VBC_BNR_STYLE-css'  href='https://www.costanachrichten.com/wp-content/plugins/wppas/public/assets/css/vbc/wppas_vbc_bnr.css?ver=5.2.8' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='dlm-frontend-css'  href='https://www.costanachrichten.com/wp-content/plugins/download-monitor/assets/css/frontend.css?ver=468ac01013a876413ab935433058de31' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.costanachrichten.com/wp-content/cache/wpfc-minified/8166fa747a9484c4c6132974446264ec/1502862339index.css" media="all"/>
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=7.8.1' type='text/css' media='all' />
<!-- <link rel='stylesheet' id='w2dc_bootstrap-css'  href='https://www.costanachrichten.com/wp-content/plugins/codecanyon-6463373-web-20-directory-plugin-for-wordpress/resources/css/bootstrap.css?ver=468ac01013a876413ab935433058de31' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='w2dc_frontend-css'  href='https://www.costanachrichten.com/wp-content/plugins/codecanyon-6463373-web-20-directory-plugin-for-wordpress/resources/css/frontend.css?ver=468ac01013a876413ab935433058de31' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='w2dc_font_awesome-css'  href='https://www.costanachrichten.com/wp-content/plugins/codecanyon-6463373-web-20-directory-plugin-for-wordpress/resources/css/font-awesome.css?ver=468ac01013a876413ab935433058de31' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='w2dc-dynamic-css-css'  href='https://www.costanachrichten.com/wp-content/uploads/w2dc-plugin.css?ver=468ac01013a876413ab935433058de31' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.costanachrichten.com/wp-content/cache/wpfc-minified/67063478d88ca718b68b36130b0982cc/1502862339index.css" media="all"/>
<link rel='stylesheet' id='w2dc-jquery-ui-style-css'  href='//ajax.googleapis.com/ajax/libs/jqueryui/1.10.4/themes/sunny/jquery-ui.css?ver=468ac01013a876413ab935433058de31' type='text/css' media='all' />
<!-- <link rel='stylesheet' id='w2dc_listings_slider-css'  href='https://www.costanachrichten.com/wp-content/plugins/codecanyon-6463373-web-20-directory-plugin-for-wordpress/resources/css/bxslider/jquery.bxslider.css?ver=468ac01013a876413ab935433058de31' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='rater-css'  href='https://www.costanachrichten.com/wp-content/plugins/codecanyon-6463373-web-20-directory-plugin-for-wordpress/addons/w2dc_ratings/resources/css/rater.css?ver=468ac01013a876413ab935433058de31' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='js_composer_front-css'  href='https://www.costanachrichten.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.1.1' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='td-theme-css'  href='https://www.costanachrichten.com/wp-content/themes/Newspaper/style.css?ver=7.8.1' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='td-theme-woo-css'  href='https://www.costanachrichten.com/wp-content/themes/Newspaper/style-woocommerce.css?ver=7.8.1' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.costanachrichten.com/wp-content/cache/wpfc-minified/22266c8ebc3974d0baa3cdd727237249/1502862339index.css" media="all"/>
<script src='//www.costanachrichten.com/wp-content/cache/wpfc-minified/2fc736a28fa6c0d70f4e1fcff09745ab/1502862340index.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://www.costanachrichten.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script> -->
<!-- <script type='text/javascript' src='https://www.costanachrichten.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script> -->
<!-- <script type='text/javascript' src='https://www.costanachrichten.com/wp-includes/js/plupload/plupload.full.min.js?ver=2.1.8'></script> -->
<script type='text/javascript'>
/* <![CDATA[ */
var pluploadL10n = {"queue_limit_exceeded":"Du hast versucht, zu viele Dateien in die Warteschlange zu stellen.","file_exceeds_size_limit":"%s \u00fcberschreitet das Upload-Limit f\u00fcr diese Website.","zero_byte_file":"Die ausgew\u00e4hlte Datei ist leer. Bitte versuch es mit einer anderen.","invalid_filetype":"Dieser Dateityp ist aus Sicherheitsgr\u00fcnden leider nicht erlaubt.","not_an_image":"Diese Datei ist keine Bilddatei. Bitte probiere eine andere Datei.","image_memory_exceeded":"Speicherkapazit\u00e4t \u00fcberschritten. Bitte versuche es mit einer kleineren Datei.","image_dimensions_exceeded":"Die Datei ist gr\u00f6\u00dfer als die Maximalgr\u00f6\u00dfe. Bitte verwende eine kleinere Datei.","default_error":"Bei dem Upload ist ein Fehler aufgetreten. Versuche es sp\u00e4ter noch einmal.","missing_upload_url":"Die Konfiguration ist fehlerhaft. Bitte wende dich an deinen Serveradministrator.","upload_limit_exceeded":"Du kannst nur 1 Datei hochladen.","http_error":"HTTP-Fehler.","upload_failed":"Upload fehlgeschlagen.","big_upload_failed":"Bitte versuche, diese Datei mit dem %1$sBrowser-Uploader%2$s hochzuladen.","big_upload_queued":"%s \u00fcberschreitet das Upload-Limit f\u00fcr den Mehrdateien-Uploader.","io_error":"IO-Fehler.","security_error":"Sicherheitsfehler.","file_cancelled":"Datei abgebrochen.","upload_stopped":"Upload gestoppt.","dismiss":"Verwerfen","crunching":"Verarbeiten\u00a0\u2026","deleted":"in den Papierkorb gelegt.","error_uploading":"\u201e%s\u201c konnte nicht hochgeladen werden."};
/* ]]> */
</script>
<script src='//www.costanachrichten.com/wp-content/cache/wpfc-minified/0a1a4be622afc58f3bb85be2c5d8e1d5/1502862340index.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://www.costanachrichten.com/wp-includes/js/plupload/handlers.min.js?ver=468ac01013a876413ab935433058de31'></script> -->
<script type='text/javascript'>
/* <![CDATA[ */
var wppas_vbc_upload = {"ajaxurl":"https:\/\/www.costanachrichten.com\/wp-admin\/admin-ajax.php","nonce":"c70c20bf70","remove":"ea0a269150","number":"1","upload_enabled":"1","confirmMsg":"Are you sure you want to delete this?","plupload":{"runtimes":"html5,flash,html4","browse_button":"wppas-vbc-uploader","container":"wppas-vbc-upload-container","file_data_name":"wppas_vbc_upload_file","max_file_size":"100000000b","url":"https:\/\/www.costanachrichten.com\/wp-admin\/admin-ajax.php?action=wppas_vbc_upload&nonce=bf0b5c6a53","flash_swf_url":"https:\/\/www.costanachrichten.com\/wp-includes\/js\/plupload\/plupload.flash.swf","filters":[{"title":"Erlaubte Dateien","extensions":"jpg,gif,png"}],"multipart":true,"urlstream_upload":true,"multipart_params":{"upload_folder":""}}};
/* ]]> */
</script>
<script src='//www.costanachrichten.com/wp-content/cache/wpfc-minified/a2decc324e0ebd907fe2e6f751d1440b/1502862340index.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://www.costanachrichten.com/wp-content/plugins/wppas/public/assets/js/vbc/AjaxUpload.js?ver=468ac01013a876413ab935433058de31'></script> -->
<!-- <script type='text/javascript' src='https://www.costanachrichten.com/wp-content/plugins/cookie-law-info/js/cookielawinfo.js?ver=1.5.3'></script> -->
<!-- <script type='text/javascript' src='https://www.costanachrichten.com/wp-content/plugins/indeed-membership-pro/assets/js/select2.min.js'></script> -->
<!-- <script type='text/javascript' src='https://www.costanachrichten.com/wp-content/plugins/indeed-membership-pro/assets/js/jquery-ui.min.js'></script> -->
<!-- <script type='text/javascript' src='https://www.costanachrichten.com/wp-content/plugins/indeed-membership-pro/assets/js/jquery.form.js'></script> -->
<!-- <script type='text/javascript' src='https://www.costanachrichten.com/wp-content/plugins/indeed-membership-pro/assets/js/jquery.uploadfile.min.js'></script> -->
<script type='text/javascript'>
/* <![CDATA[ */
var ihc_site_url = "https:\/\/www.costanachrichten.com";
/* ]]> */
</script>
<script src='//www.costanachrichten.com/wp-content/cache/wpfc-minified/714e4fa4b7bbc464b2317483f75c4c06/1502862340index.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://www.costanachrichten.com/wp-content/plugins/indeed-membership-pro/assets/js/functions.js'></script> -->
<!-- <script type='text/javascript' src='https://www.costanachrichten.com/wp-content/plugins/indeed-membership-pro/assets/js/printThis.js'></script> -->
<!-- <script type='text/javascript' src='https://www.costanachrichten.com/wp-content/plugins/iphorm-form-builder/js/iphorm.js?ver=1.7.5'></script> -->
<!-- <script type='text/javascript' src='https://www.costanachrichten.com/wp-content/plugins/revslider/rs-plugin/js/jquery.themepunch.tools.min.js?ver=4.6.93'></script> -->
<!-- <script type='text/javascript' src='https://www.costanachrichten.com/wp-content/plugins/revslider/rs-plugin/js/jquery.themepunch.revolution.min.js?ver=4.6.93'></script> -->
<!-- <script type='text/javascript' src='https://www.costanachrichten.com/wp-content/plugins/wppas/templates/js/advertising.js?ver=468ac01013a876413ab935433058de31'></script> -->
<script type='text/javascript' src='https://www.costanachrichten.com/wp-admin/admin-ajax.php?action=wppas_asyncjs&#038;ver=468ac01013a876413ab935433058de31'></script>
<script src='//www.costanachrichten.com/wp-content/cache/wpfc-minified/2f78a0bef4a7a82453d406b81cde7e78/1502862340index.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://www.costanachrichten.com/wp-content/plugins/advanced-iframe/js/ai.js?ver=984594'></script> -->
<link rel='https://api.w.org/' href='https://www.costanachrichten.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.costanachrichten.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.costanachrichten.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Zur Säuberung an den El Raset' href='https://www.costanachrichten.com/costa-blanca-nachrichten/zur-saeuberung-an-den-el-raset/' />
<link rel='next' title='Zäune und Informationen' href='https://www.costanachrichten.com/costa-calida-nachrichten/zaeune-und-informationen/' />
<link rel="canonical" href="https://www.costanachrichten.com/costa-blanca-nachrichten/80-jaehrige-stirbt-nach-stiertreiben/" />
<link rel='shortlink' href='https://www.costanachrichten.com/?p=42084' />
<link rel="alternate" type="application/json+oembed" href="https://www.costanachrichten.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.costanachrichten.com%2Fcosta-blanca-nachrichten%2F80-jaehrige-stirbt-nach-stiertreiben%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.costanachrichten.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.costanachrichten.com%2Fcosta-blanca-nachrichten%2F80-jaehrige-stirbt-nach-stiertreiben%2F&#038;format=xml" />
<script type="text/javascript">
jQuery(document).ready(function() {
// CUSTOM AJAX CONTENT LOADING FUNCTION
var ajaxRevslider = function(obj) {
// obj.type : Post Type
// obj.id : ID of Content to Load
// obj.aspectratio : The Aspect Ratio of the Container / Media
// obj.selector : The Container Selector where the Content of Ajax will be injected. It is done via the Essential Grid on Return of Content
var content = "";
data = {};
data.action = 'revslider_ajax_call_front';
data.client_action = 'get_slider_html';
data.token = '352428aee3';
data.type = obj.type;
data.id = obj.id;
data.aspectratio = obj.aspectratio;
// SYNC AJAX REQUEST
jQuery.ajax({
type:"post",
url:"https://www.costanachrichten.com/wp-admin/admin-ajax.php",
dataType: 'json',
data:data,
async:false,
success: function(ret, textStatus, XMLHttpRequest) {
if(ret.success == true)
content = ret.data;								
},
error: function(e) {
console.log(e);
}
});
// FIRST RETURN THE CONTENT WHEN IT IS LOADED !!
return content;						 
};
// CUSTOM AJAX FUNCTION TO REMOVE THE SLIDER
var ajaxRemoveRevslider = function(obj) {
return jQuery(obj.selector+" .rev_slider").revkill();
};
// EXTEND THE AJAX CONTENT LOADING TYPES WITH TYPE AND FUNCTION
var extendessential = setInterval(function() {
if (jQuery.fn.tpessential != undefined) {
clearInterval(extendessential);
if(typeof(jQuery.fn.tpessential.defaults) !== 'undefined') {
jQuery.fn.tpessential.defaults.ajaxTypes.push({type:"revslider",func:ajaxRevslider,killfunc:ajaxRemoveRevslider,openAnimationSpeed:0.3});   
// type:  Name of the Post to load via Ajax into the Essential Grid Ajax Container
// func: the Function Name which is Called once the Item with the Post Type has been clicked
// killfunc: function to kill in case the Ajax Window going to be removed (before Remove function !
// openAnimationSpeed: how quick the Ajax Content window should be animated (default is 0.3)
}
}
},30);
});
</script>
<style>
p#billing_address_2_field .required{
display:none;
}
p#billing_state_field .required{
display:none;
}
</style>
<style>
p#shipping_address_2_field .required{
display:none;
}
p#shipping_state_field .required{
display:none;
}
</style><!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.costanachrichten.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->
<script>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</script>
<!-- JS generated by theme -->
<script>
var tdBlocksArray = []; //here we store all the items for the current page
//td_block class - each ajax block uses a object of this class for requests
function tdBlock() {
this.id = '';
this.block_type = 1; //block type id (1-234 etc)
this.atts = '';
this.td_column_number = '';
this.td_current_page = 1; //
this.post_count = 0; //from wp
this.found_posts = 0; //from wp
this.max_num_pages = 0; //from wp
this.td_filter_value = ''; //current live filter value
this.is_ajax_running = false;
this.td_user_action = ''; // load more or infinite loader (used by the animation)
this.header_color = '';
this.ajax_pagination_infinite_stop = ''; //show load more at page x
}
// td_js_generator - mini detector
(function(){
var htmlTag = document.getElementsByTagName("html")[0];
if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
htmlTag.className += ' ie10';
}
if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
htmlTag.className += ' ie11';
}
if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
htmlTag.className += ' td-md-is-ios';
}
var user_agent = navigator.userAgent.toLowerCase();
if ( user_agent.indexOf("android") > -1 ) {
htmlTag.className += ' td-md-is-android';
}
if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
htmlTag.className += ' td-md-is-os-x';
}
if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
htmlTag.className += ' td-md-is-chrome';
}
if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
htmlTag.className += ' td-md-is-firefox';
}
if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
htmlTag.className += ' td-md-is-safari';
}
if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
htmlTag.className += ' td-md-is-iemobile';
}
})();
var tdLocalCache = {};
( function () {
"use strict";
tdLocalCache = {
data: {},
remove: function (resource_id) {
delete tdLocalCache.data[resource_id];
},
exist: function (resource_id) {
return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
},
get: function (resource_id) {
return tdLocalCache.data[resource_id];
},
set: function (resource_id, cachedData) {
tdLocalCache.remove(resource_id);
tdLocalCache.data[resource_id] = cachedData;
}
};
})();
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .td-animation-stack .entry-thumb, .post img";
var td_ajax_url="https:\/\/www.costanachrichten.com\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.8.1";
var td_get_template_directory_uri="https:\/\/www.costanachrichten.com\/wp-content\/themes\/Newspaper";
var tds_snap_menu="snap";
var tds_logo_on_sticky="";
var tds_header_style="3";
var td_please_wait="Bitte warten...";
var td_email_user_pass_incorrect="Benutzername oder Passwort falsch!";
var td_email_user_incorrect="Email oder Benutzername falsch!";
var td_email_incorrect="E-Mail nicht korrekt!";
var tds_more_articles_on_post_enable="show";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#40985f";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Vorherige (Pfeiltaste links)";
var td_magnific_popup_translation_tNext="Weiter (rechte Pfeiltaste)";
var td_magnific_popup_translation_tCounter="%curr% von %total%";
var td_magnific_popup_translation_ajax_tError="Der Inhalt von %url% konnte nicht geladen werden.";
var td_magnific_popup_translation_image_tError="Das Bild #%curr% konnte nicht geladen werden.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>
<!-- BEGIN GADWP v5.1.1.1 Universal Analytics - https://deconf.com/google-analytics-dashboard-wordpress/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-4647849-1', 'auto');
ga('send', 'pageview');
</script>
<!-- END GADWP Universal Analytics -->
<!-- ## NXS/OG ## --><!-- ## NXSOGTAGS ## --><!-- ## NXS/OG ## -->
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>
<body class="post-template-default single single-post postid-42084 single-format-standard wc-pac-hide-product-sorting wc-pac-hide-add-to-cart wc-pac-hide-price wc-pac-hide-rating 80-jaehrige-stirbt-nach-stiertreiben global-block-template-1 wpb-js-composer js-comp-ver-5.1.1 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">
<!-- mobile menu top section -->
<div class="td-menu-socials-wrap">
<!-- socials -->
<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://es-es.facebook.com/costa.blanca.nachrichten" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/CBNachrichten" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>            </div>
<!-- close button -->
<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>
<!-- login section -->
<!-- menu section -->
<div class="td-mobile-content">
<div class="menu-menu-1-container"><ul id="menu-menu-1" class="td-mobile-main-menu"><li id="menu-item-7196" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-7196"><a href="https://www.costanachrichten.com"><i class="fa fa-home td-only-icon"></i></a></li>
<li id="menu-item-530" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-530"><a href="https://www.costanachrichten.com/costa-blanca-nachrichten/">Costa Blanca<i class="td-icon-menu-right td-element-after"></i></a>
<ul  class="sub-menu">
<li id="menu-item-0" class="menu-item-0"><a href="https://www.costanachrichten.com/category/costa-blanca-nachrichten/aktuelle-cbn-ausgabe/">Aktuelle CBN-Ausgabe</a></li>
<li class="menu-item-0"><a href="https://www.costanachrichten.com/category/costa-blanca-nachrichten/freizeitfuhrer-costa-blanca/">Freizeitführer Costa Blanca</a></li>
</ul>
</li>
<li id="menu-item-600" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-600"><a href="https://www.costanachrichten.com/costa-del-sol-nachrichten/">Costa del Sol<i class="td-icon-menu-right td-element-after"></i></a>
<ul  class="sub-menu">
<li class="menu-item-0"><a href="https://www.costanachrichten.com/category/costa-del-sol-nachrichten/aktuelle-csn-ausgabe/">Aktuelle CSN-Ausgabe</a></li>
<li class="menu-item-0"><a href="https://www.costanachrichten.com/category/costa-del-sol-nachrichten/freizeitfuhrer-costa-del-sol/">Freizeitführer Costa del Sol</a></li>
</ul>
</li>
<li id="menu-item-601" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-601"><a href="https://www.costanachrichten.com/costa-calida-nachrichten/">Costa Cálida<i class="td-icon-menu-right td-element-after"></i></a>
<ul  class="sub-menu">
<li class="menu-item-0"><a href="https://www.costanachrichten.com/category/costa-calida-nachrichten/aktuelle-ccn-ausgabe/">Aktuelle CCN-Ausgabe</a></li>
</ul>
</li>
<li id="menu-item-16520" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-16520"><a href="#">Spanien<i class="td-icon-menu-right td-element-after"></i></a>
<ul  class="sub-menu">
<li id="menu-item-16521" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16521"><a href="https://www.costanachrichten.com/category/spanien/">Spanien</a></li>
<li id="menu-item-16522" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16522"><a href="https://www.costanachrichten.com/category/sport/">Sport</a></li>
</ul>
</li>
<li id="menu-item-379" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-379"><a href="#">Ressorts<i class="td-icon-menu-right td-element-after"></i></a>
<ul  class="sub-menu">
<li id="menu-item-16525" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16525"><a href="https://www.costanachrichten.com/category/service/">Service</a></li>
<li id="menu-item-16524" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16524"><a href="https://www.costanachrichten.com/category/kultur/">Kultur</a></li>
<li id="menu-item-16519" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16519"><a href="https://www.costanachrichten.com/category/land-leute/">Land &#038; Leute</a></li>
<li id="menu-item-37757" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37757"><a target="_blank" href="http://costanachrichten.immowelt.de/">Immowelt</a></li>
<li id="menu-item-16518" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16518"><a href="https://www.costanachrichten.com/category/geschaeftsleben/">Geschäftsleben</a></li>
<li id="menu-item-16526" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16526"><a href="https://www.costanachrichten.com/category/bilder-galerien/">Bilder-Galerien</a></li>
</ul>
</li>
<li id="menu-item-385" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-385"><a href="#">Mehr<i class="td-icon-menu-right td-element-after"></i></a>
<ul  class="sub-menu">
<li id="menu-item-16555" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16555"><a href="https://www.costanachrichten.com/shop/"><i class="fa fa-shopping-cart"></i><span class="fontawesome-text"> Shop</span></a></li>
<li id="menu-item-16558" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-16558"><a href="#">Anzeigen<i class="td-icon-menu-right td-element-after"></i></a>
<ul  class="sub-menu">
<li id="menu-item-16559" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16559"><a href="https://www.costanachrichten.com/produkt-kategorie/anzeigen/">Aufgeben</a></li>
<li id="menu-item-34063" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34063"><a href="https://www.costanachrichten.com/anzeigenmarkt-costa-blanca/">Anzeigenmarkt Costa Blanca</a></li>
<li id="menu-item-34064" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34064"><a href="https://www.costanachrichten.com/anzeigenmarkt-costa-calida/">Anzeigenmarkt Costa Cálida</a></li>
<li id="menu-item-34065" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34065"><a href="https://www.costanachrichten.com/anzeigenmartk-costa-del-sol/">Anzeigenmarkt Costa del Sol</a></li>
</ul>
</li>
<li id="menu-item-18747" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18747"><a href="https://www.costanachrichten.com/costanachrichten-card/">CN-Card</a></li>
<li id="menu-item-38041" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38041"><a href="https://www.costanachrichten.com/newsletter-signup/">Newsletter</a></li>
<li id="menu-item-531" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-531"><a href="https://www.costanachrichten.com/gelbe-seiten/">Gelbe Seiten</a></li>
<li id="menu-item-17326" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17326"><a href="https://www.costanachrichten.com/preislisten/">Preislisten</a></li>
<li id="menu-item-8139" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8139"><a href="https://www.costanachrichten.com/impressum/">Impressum</a></li>
<li id="menu-item-8140" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8140"><a href="https://www.costanachrichten.com/kontakt/">Kontakt</a></li>
<li id="menu-item-19188" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19188"><a href="https://www.costanachrichten.com/geschaefts-annahmestellen/">Geschäfts- und Annahmestellen</a></li>
<li id="menu-item-16758" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16758"><a href="https://www.costanachrichten.com/category/stellenangebote/">Stellenangebote</a></li>
</ul>
</li>
<li id="menu-item-8408" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-8408"><a href="#">E-Paper<i class="td-icon-menu-right td-element-after"></i></a>
<ul  class="sub-menu">
<li id="menu-item-8137" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8137"><a target="_blank" href="http://epaper.costanachrichten.com/">Login</a></li>
<li id="menu-item-8409" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8409"><a target="_blank" href="http://epaperdemo.costanachrichten.com/">Probeexemplar</a></li>
<li id="menu-item-32224" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-32224"><a href="https://www.costanachrichten.com/produkt-kategorie/zeitungen/">Bestellen</a></li>
</ul>
</li>
<li id="menu-item-17104" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17104"><a href="https://www.costanachrichten.com/shop/"><i class="fa fa-shopping-cart td-only-icon"></i></a></li>
</ul></div>        </div>
</div>
<!-- register/login section -->
</div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://www.costanachrichten.com/">
<!-- close button -->
<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Suche</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob"></div>
</div>
</div>    
<div id="td-outer-wrap" class="td-theme-wrap">    
<!--
Header style 3
-->
<div class="td-header-wrap td-header-style-3">
<div class="td-header-top-menu-full td-container-wrap ">
<div class="td-container td-header-row td-header-top-menu">
<div class="top-bar-style-1">
<div class="td-header-sp-top-menu">
<div class="td_data_time">
<div >
Freitag, August 25, 2017
</div>
</div>
<div class="menu-top-container"><ul id="menu-menu-1-top" class="top-header-menu"><li id="menu-item-605" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-605"><a href="https://www.costanachrichten.com/costa-blanca-nachrichten/">Costa Blanca Nachrichten</a></li>
<li id="menu-item-602" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-602"><a href="https://www.costanachrichten.com/costa-del-sol-nachrichten/">Costa del Sol Nachrichten</a></li>
<li id="menu-item-603" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-603"><a href="https://www.costanachrichten.com/costa-calida-nachrichten/">Costa Cálida Nachrichten</a></li>
<li id="menu-item-16564" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-16564"><a href="https://www.costanachrichten.com/shop/"><i class="fa fa-shopping-cart"></i><span class="fontawesome-text"> Shop</span></a></li>
</ul></div></div>
<div class="td-header-sp-top-widget">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://es-es.facebook.com/costa.blanca.nachrichten" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/CBNachrichten" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span></div>
</div>
<!-- LOGIN MODAL -->
</div>
</div>
<div class="td-banner-wrap-full td-container-wrap ">
<div class="td-container td-header-row td-header-header">
<div class="td-header-sp-logo">
<a class="td-main-logo" href="https://www.costanachrichten.com/">
<img class="td-retina-data" data-retina="https://www.costanachrichten.com/wp-content/uploads/Logo-Costa-Nachrichten-272x90.png" src="https://www.costanachrichten.com/wp-content/uploads/Logo-Costa-Nachrichten-272x90.png" alt="Costa Nachrichten" title="Costa Nachrichten"/>
<span class="td-visual-hidden">Costa Nachrichten &#8211; Costa Blanca, Costa Calida, Costa del Sol, Zeitung, Wochenzeitung, Spanien</span>
</a>
</div>
<div class="td-header-sp-recs">
<div class="td-header-rec-wrap">
<script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads banner statistics', 'impressions', 'banner: 418422-assa-16656',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads adzone statistics', 'impressions', 'adzone: banner-header-728x90-161',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads advertiser statistics', 'impressions', 'advertiser: 6579-assa-16655',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads banner statistics', 'impressions', 'banner: 423397-goering-versicherung-s-l-16661',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads adzone statistics', 'impressions', 'adzone: banner-header-728x90-161',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads advertiser statistics', 'impressions', 'advertiser: 46538-goering-versicherungen-s-l-16659',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads banner statistics', 'impressions', 'banner: in-business-16665',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads adzone statistics', 'impressions', 'adzone: banner-header-728x90-161',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads advertiser statistics', 'impressions', 'advertiser: costa-nachrichten-16663',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads banner statistics', 'impressions', 'banner: sportsevents365-16669',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads adzone statistics', 'impressions', 'adzone: banner-header-728x90-161',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads advertiser statistics', 'impressions', 'advertiser: costa-nachrichten-2-16667',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads banner statistics', 'impressions', 'banner: 462840-leroy-merlin-banner-37099',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads adzone statistics', 'impressions', 'adzone: banner-header-728x90-161',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads advertiser statistics', 'impressions', 'advertiser: 1626-publi-anton-leroy-merlin-37097',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads banner statistics', 'impressions', 'banner: 466275-fira-de-barcelona-40437',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads adzone statistics', 'impressions', 'adzone: banner-header-728x90-161',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads advertiser statistics', 'impressions', 'advertiser: 35965-fira-internacional-barcelona-40435',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads banner statistics', 'impressions', 'banner: 467309-med-gate-41068',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads adzone statistics', 'impressions', 'adzone: banner-header-728x90-161',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads advertiser statistics', 'impressions', 'advertiser: 59532-med-gate-41066',{nonInteraction: true});}</script><div class="td-a-rec td-a-rec-id-header  "><div class="td-visible-desktop">
<iframe id="wp_pro_ad_system_ad_zone" frameborder="0" src="https://www.costanachrichten.com/?wpproadszoneid=161" width="728" height="90" scrolling="no"></iframe>
</div>
<div class="td-visible-tablet-landscape">
<iframe id="wp_pro_ad_system_ad_zone" frameborder="0" src="https://www.costanachrichten.com/?wpproadszoneid=161" width="728" height="90" scrolling="no"></iframe>
</div>
<div class="td-visible-tablet-portrait">
<iframe id="wp_pro_ad_system_ad_zone" frameborder="0" src="https://www.costanachrichten.com/?wpproadszoneid=161" width="728" height="90" scrolling="no"></iframe>
</div>
<div class="td-visible-phone">
<div  class="paszone_container paszone-container-161   " id="paszonecont_161" style="overflow:hidden;  text-align:center;  " ><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="wppaszone paszone-161 " id="161" style="overflow:hidden;  width:100%; height:auto;  text-align:center; "><div class="wppasrotate rotating_paszone wppasrotate1716819988 paszoneholder-161" style="" ><div class="pasli pasli-16656 "  data-duration="10000" bid="16656" aid="161"><a class="wppaslink" href="https://www.costanachrichten.com?pasID=MTY2NTY=&amp;pasZONE=MTYx" target="_blank" ><img src="https://www.costanachrichten.com/wp-content/uploads/418422Assa_CBN-y-CSN_DE_2016.gif?pas=19698431541708251013" alt="455647 Assa" border="0"  /></a></div><div class="pasli pasli-16661 "  data-duration="10000" bid="16661" aid="161"><a class="wppaslink" href="https://www.costanachrichten.com?pasID=MTY2NjE=&amp;pasZONE=MTYx" target="_blank" ><img src="https://www.costanachrichten.com/wp-content/uploads/423397_Goering_vers.gif?pas=5586632711708251013" alt="423397 Göring Versicherung S.L." border="0"  /></a></div><div class="pasli pasli-16665 "  data-duration="10000" bid="16665" aid="161"><a class="wppaslink" href="https://www.costanachrichten.com?pasID=MTY2NjU=&amp;pasZONE=MTYx" target="_self" ><img src="https://www.costanachrichten.com/wp-content/uploads/business_news.gif?pas=21139362781708251013" alt="In Business" border="0"  /></a></div><div class="pasli pasli-16669 "  data-duration="10000" bid="16669" aid="161"><a class="wppaslink" href="https://www.costanachrichten.com?pasID=MTY2Njk=&amp;pasZONE=MTYx" target="_blank" ><img src="https://www.costanachrichten.com/wp-content/uploads/sports-events-728x90-de.jpg?pas=3358779481708251013" alt="SportsEvents365" border="0"  /></a></div><div class="pasli pasli-37099 "  data-duration="10000" bid="37099" aid="161"><a class="wppaslink" href="https://www.costanachrichten.com?pasID=MzcwOTk=&amp;pasZONE=MTYx" target="_blank" ><img src="https://www.costanachrichten.com/wp-content/uploads/462840leroy-banner-728x90-julio-02-aleman.gif?pas=10909900561708251013" alt="462840 Leroy Merlin banner" border="0"  /></a></div><div class="pasli pasli-40437 "  data-duration="10000" bid="40437" aid="161"><a class="wppaslink" href="https://www.costanachrichten.com?pasID=NDA0Mzc=&amp;pasZONE=MTYx" target="_blank" ><img src="https://www.costanachrichten.com/wp-content/uploads/466275_firabarcelona728x90.gif?pas=9138738821708251013" alt="466275 Fira de Barcelona" border="0"  /></a></div><div class="pasli pasli-41068 "  data-duration="10000" bid="41068" aid="161"><a class="wppaslink" href="https://www.costanachrichten.com?pasID=NDEwNjg=&amp;pasZONE=MTYx" target="_blank" ><img src="https://www.costanachrichten.com/wp-content/uploads/medgate.jpg?pas=5773987071708251013" alt="467309 Med Gate" border="0"  /></a></div></div></div></div><script type="text/javascript">jQuery(document).ready(function($){$(".paszoneholder-161").jshowoff({speed: 10000,effect: "slideLeft",controls: false,links: false});});</script>
</div>
</div>
</div>            </div>
</div>
</div>
<div class="td-header-menu-wrap-full td-container-wrap ">
<div class="td-header-menu-wrap">
<div class="td-container td-header-row td-header-main-menu black-menu">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-header">
<a class="td-mobile-logo td-sticky-disable" href="https://www.costanachrichten.com/">
<img class="td-retina-data" data-retina="https://www.costanachrichten.com/wp-content/uploads/Logo-Costa-News-Retina-Moibile-W.png" src="https://www.costanachrichten.com/wp-content/uploads/Logo-Costa-News-Moibile-W.png" alt="Costa Nachrichten" title="Costa Nachrichten"/>
</a>
<a class="td-header-logo td-sticky-disable" href="https://www.costanachrichten.com/">
<img class="td-retina-data" data-retina="https://www.costanachrichten.com/wp-content/uploads/Logo-Costa-Nachrichten-272x90.png" src="https://www.costanachrichten.com/wp-content/uploads/Logo-Costa-Nachrichten-272x90.png" alt="Costa Nachrichten" title="Costa Nachrichten"/>
</a>
</div>
<div class="menu-menu-1-container"><ul id="menu-menu-2" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-7196"><a href="https://www.costanachrichten.com"><i class="fa fa-home td-only-icon"></i></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-mega-menu menu-item-530"><a href="https://www.costanachrichten.com/costa-blanca-nachrichten/">Costa Blanca</a>
<ul  class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_599ff85bdc99d_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_2_599ff85bdc99d" ><script>var block_td_uid_2_599ff85bdc99d = new tdBlock();
block_td_uid_2_599ff85bdc99d.id = "td_uid_2_599ff85bdc99d";
block_td_uid_2_599ff85bdc99d.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"221","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Alle","color_preset":"","border_top":"","class":"td_uid_2_599ff85bdc99d_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_2_599ff85bdc99d_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_2_599ff85bdc99d.td_column_number = "3";
block_td_uid_2_599ff85bdc99d.block_type = "td_block_mega_menu";
block_td_uid_2_599ff85bdc99d.post_count = "4";
block_td_uid_2_599ff85bdc99d.found_posts = "1437";
block_td_uid_2_599ff85bdc99d.header_color = "";
block_td_uid_2_599ff85bdc99d.ajax_pagination_infinite_stop = "";
block_td_uid_2_599ff85bdc99d.max_num_pages = "360";
tdBlocksArray.push(block_td_uid_2_599ff85bdc99d);
</script>            <script>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</script>
<div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_2_599ff85bdc99d" id="td_uid_3_599ff85bdf3f2" data-td_block_id="td_uid_2_599ff85bdc99d" data-td_filter_value="" href="https://www.costanachrichten.com/category/costa-blanca-nachrichten/">Alle</a><a class="mega-menu-sub-cat-td_uid_2_599ff85bdc99d"  id="td_uid_4_599ff85bdf4d5" data-td_block_id="td_uid_2_599ff85bdc99d" data-td_filter_value="628" href="https://www.costanachrichten.com/category/costa-blanca-nachrichten/aktuelle-cbn-ausgabe/">Aktuelle CBN-Ausgabe</a><a class="mega-menu-sub-cat-td_uid_2_599ff85bdc99d"  id="td_uid_5_599ff85bdf5d5" data-td_block_id="td_uid_2_599ff85bdc99d" data-td_filter_value="636" href="https://www.costanachrichten.com/category/costa-blanca-nachrichten/freizeitfuhrer-costa-blanca/">Freizeitführer Costa Blanca</a></div></div><div id=td_uid_2_599ff85bdc99d class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.costanachrichten.com/costa-blanca-nachrichten/80-jaehrige-stirbt-nach-stiertreiben/" rel="bookmark" title="80-Jährige stirbt nach Stiertreiben"><img width="218" height="150" class="entry-thumb" src="https://www.costanachrichten.com/wp-content/uploads/bous-al-carrer-218x150.jpg" srcset="https://www.costanachrichten.com/wp-content/uploads/bous-al-carrer-218x150.jpg 218w, https://www.costanachrichten.com/wp-content/uploads/bous-al-carrer-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="80-Jährige stirbt nach Stiertreiben"/></a></div>                <a href="https://www.costanachrichten.com/category/costa-blanca-nachrichten/" class="td-post-category">Costa Blanca Nachrichten</a>            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.costanachrichten.com/costa-blanca-nachrichten/80-jaehrige-stirbt-nach-stiertreiben/" rel="bookmark" title="80-Jährige stirbt nach Stiertreiben">80-Jährige stirbt nach Stiertreiben</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.costanachrichten.com/costa-blanca-nachrichten/zur-saeuberung-an-den-el-raset/" rel="bookmark" title="Zur Säuberung an den El Raset"><img width="218" height="150" class="entry-thumb" src="https://www.costanachrichten.com/wp-content/uploads/EL-RASET-218x150.jpg" srcset="https://www.costanachrichten.com/wp-content/uploads/EL-RASET-218x150.jpg 218w, https://www.costanachrichten.com/wp-content/uploads/EL-RASET-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Zur Säuberung an den El Raset"/></a></div>                <a href="https://www.costanachrichten.com/category/costa-blanca-nachrichten/" class="td-post-category">Costa Blanca Nachrichten</a>            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.costanachrichten.com/costa-blanca-nachrichten/zur-saeuberung-an-den-el-raset/" rel="bookmark" title="Zur Säuberung an den El Raset">Zur Säuberung an den El Raset</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.costanachrichten.com/costa-blanca-nachrichten/bus-zwischen-flughafen-und-innenstadt-auch-nachts/" rel="bookmark" title="Bus zwischen Flughafen und Innenstadt auch nachts"><img width="218" height="150" class="entry-thumb" src="https://www.costanachrichten.com/wp-content/uploads/alicante-flughafen-218x150.jpg" srcset="https://www.costanachrichten.com/wp-content/uploads/alicante-flughafen-218x150.jpg 218w, https://www.costanachrichten.com/wp-content/uploads/alicante-flughafen-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Bus zwischen Flughafen und Innenstadt auch nachts"/></a></div>                <a href="https://www.costanachrichten.com/category/costa-blanca-nachrichten/" class="td-post-category">Costa Blanca Nachrichten</a>            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.costanachrichten.com/costa-blanca-nachrichten/bus-zwischen-flughafen-und-innenstadt-auch-nachts/" rel="bookmark" title="Bus zwischen Flughafen und Innenstadt auch nachts">Bus zwischen Flughafen und Innenstadt auch nachts</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.costanachrichten.com/costa-blanca-nachrichten/schwache-ernte-fuer-mollar/" rel="bookmark" title="Schwache Ernte für Mollar"><img width="218" height="150" class="entry-thumb" src="https://www.costanachrichten.com/wp-content/uploads/710_0008_577498_vorletzte_leserfoto_granada_evi_lehmann-copia-218x150.jpg" srcset="https://www.costanachrichten.com/wp-content/uploads/710_0008_577498_vorletzte_leserfoto_granada_evi_lehmann-copia-218x150.jpg 218w, https://www.costanachrichten.com/wp-content/uploads/710_0008_577498_vorletzte_leserfoto_granada_evi_lehmann-copia-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Schwache Ernte für Mollar"/></a></div>                <a href="https://www.costanachrichten.com/category/costa-blanca-nachrichten/" class="td-post-category">Costa Blanca Nachrichten</a>            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.costanachrichten.com/costa-blanca-nachrichten/schwache-ernte-fuer-mollar/" rel="bookmark" title="Schwache Ernte für Mollar">Schwache Ernte für Mollar</a></h3>            </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_599ff85bdc99d" data-td_block_id="td_uid_2_599ff85bdc99d"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_599ff85bdc99d" data-td_block_id="td_uid_2_599ff85bdc99d"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-mega-menu menu-item-600"><a href="https://www.costanachrichten.com/costa-del-sol-nachrichten/">Costa del Sol</a>
<ul  class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_6_599ff85bef280_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_6_599ff85bef280" ><script>var block_td_uid_6_599ff85bef280 = new tdBlock();
block_td_uid_6_599ff85bef280.id = "td_uid_6_599ff85bef280";
block_td_uid_6_599ff85bef280.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"549","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Alle","color_preset":"","border_top":"","class":"td_uid_6_599ff85bef280_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_6_599ff85bef280_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_6_599ff85bef280.td_column_number = "3";
block_td_uid_6_599ff85bef280.block_type = "td_block_mega_menu";
block_td_uid_6_599ff85bef280.post_count = "4";
block_td_uid_6_599ff85bef280.found_posts = "1266";
block_td_uid_6_599ff85bef280.header_color = "";
block_td_uid_6_599ff85bef280.ajax_pagination_infinite_stop = "";
block_td_uid_6_599ff85bef280.max_num_pages = "317";
tdBlocksArray.push(block_td_uid_6_599ff85bef280);
</script>            <script>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</script>
<div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_6_599ff85bef280" id="td_uid_7_599ff85bf143a" data-td_block_id="td_uid_6_599ff85bef280" data-td_filter_value="" href="https://www.costanachrichten.com/category/costa-del-sol-nachrichten/">Alle</a><a class="mega-menu-sub-cat-td_uid_6_599ff85bef280"  id="td_uid_8_599ff85bf151b" data-td_block_id="td_uid_6_599ff85bef280" data-td_filter_value="630" href="https://www.costanachrichten.com/category/costa-del-sol-nachrichten/aktuelle-csn-ausgabe/">Aktuelle CSN-Ausgabe</a><a class="mega-menu-sub-cat-td_uid_6_599ff85bef280"  id="td_uid_9_599ff85bf1618" data-td_block_id="td_uid_6_599ff85bef280" data-td_filter_value="638" href="https://www.costanachrichten.com/category/costa-del-sol-nachrichten/freizeitfuhrer-costa-del-sol/">Freizeitführer Costa del Sol</a></div></div><div id=td_uid_6_599ff85bef280 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.costanachrichten.com/costa-del-sol-nachrichten/feria-del-sol-eroeffnet/" rel="bookmark" title="Feria del Sol eröffnet"><img width="218" height="150" class="entry-thumb" src="https://www.costanachrichten.com/wp-content/uploads/feria-del-sol-218x150.jpg" srcset="https://www.costanachrichten.com/wp-content/uploads/feria-del-sol-218x150.jpg 218w, https://www.costanachrichten.com/wp-content/uploads/feria-del-sol-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Feria del Sol eröffnet"/></a></div>                <a href="https://www.costanachrichten.com/category/costa-del-sol-nachrichten/" class="td-post-category">Costa del Sol Nachrichten</a>            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.costanachrichten.com/costa-del-sol-nachrichten/feria-del-sol-eroeffnet/" rel="bookmark" title="Feria del Sol eröffnet">Feria del Sol eröffnet</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.costanachrichten.com/costa-del-sol-nachrichten/aktuelle-csn-ausgabe/paradies-fur-surfer/" rel="bookmark" title="Paradies für Surfer"><img width="218" height="150" class="entry-thumb" src="https://www.costanachrichten.com/wp-content/uploads/Pag32_Sommertipps_Tarifa-218x150.jpg" srcset="https://www.costanachrichten.com/wp-content/uploads/Pag32_Sommertipps_Tarifa-218x150.jpg 218w, https://www.costanachrichten.com/wp-content/uploads/Pag32_Sommertipps_Tarifa-100x70.jpg 100w, https://www.costanachrichten.com/wp-content/uploads/Pag32_Sommertipps_Tarifa-709x486.jpg 709w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Paradies für Surfer"/></a></div>                <a href="https://www.costanachrichten.com/category/costa-del-sol-nachrichten/aktuelle-csn-ausgabe/" class="td-post-category">Aktuelle CSN-Ausgabe</a>            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.costanachrichten.com/costa-del-sol-nachrichten/aktuelle-csn-ausgabe/paradies-fur-surfer/" rel="bookmark" title="Paradies für Surfer">Paradies für Surfer</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.costanachrichten.com/costa-del-sol-nachrichten/aktuelle-csn-ausgabe/dich-terror-erschuttert-spaniennoch/" rel="bookmark" title="Terror erschüttert Spanien"><img width="218" height="150" class="entry-thumb" src="https://www.costanachrichten.com/wp-content/uploads/Pag19_Spanien_Terror_Ramblas_2-218x150.jpg" srcset="https://www.costanachrichten.com/wp-content/uploads/Pag19_Spanien_Terror_Ramblas_2-218x150.jpg 218w, https://www.costanachrichten.com/wp-content/uploads/Pag19_Spanien_Terror_Ramblas_2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Terror erschüttert Spanien"/></a></div>                <a href="https://www.costanachrichten.com/category/costa-del-sol-nachrichten/aktuelle-csn-ausgabe/" class="td-post-category">Aktuelle CSN-Ausgabe</a>            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.costanachrichten.com/costa-del-sol-nachrichten/aktuelle-csn-ausgabe/dich-terror-erschuttert-spaniennoch/" rel="bookmark" title="Terror erschüttert Spanien">Terror erschüttert Spanien</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.costanachrichten.com/costa-del-sol-nachrichten/aktuelle-csn-ausgabe/mission-vollendet/" rel="bookmark" title="Mission vollendet"><img width="218" height="150" class="entry-thumb" src="https://www.costanachrichten.com/wp-content/uploads/Pag12_torre_desafio3-218x150.jpg" srcset="https://www.costanachrichten.com/wp-content/uploads/Pag12_torre_desafio3-218x150.jpg 218w, https://www.costanachrichten.com/wp-content/uploads/Pag12_torre_desafio3-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Mission vollendet"/></a></div>                <a href="https://www.costanachrichten.com/category/costa-del-sol-nachrichten/aktuelle-csn-ausgabe/" class="td-post-category">Aktuelle CSN-Ausgabe</a>            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.costanachrichten.com/costa-del-sol-nachrichten/aktuelle-csn-ausgabe/mission-vollendet/" rel="bookmark" title="Mission vollendet">Mission vollendet</a></h3>            </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_6_599ff85bef280" data-td_block_id="td_uid_6_599ff85bef280"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_6_599ff85bef280" data-td_block_id="td_uid_6_599ff85bef280"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-mega-menu menu-item-601"><a href="https://www.costanachrichten.com/costa-calida-nachrichten/">Costa Cálida</a>
<ul  class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_10_599ff85c0a8cf_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_10_599ff85c0a8cf" ><script>var block_td_uid_10_599ff85c0a8cf = new tdBlock();
block_td_uid_10_599ff85c0a8cf.id = "td_uid_10_599ff85c0a8cf";
block_td_uid_10_599ff85c0a8cf.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"237","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Alle","color_preset":"","border_top":"","class":"td_uid_10_599ff85c0a8cf_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_10_599ff85c0a8cf_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_10_599ff85c0a8cf.td_column_number = "3";
block_td_uid_10_599ff85c0a8cf.block_type = "td_block_mega_menu";
block_td_uid_10_599ff85c0a8cf.post_count = "4";
block_td_uid_10_599ff85c0a8cf.found_posts = "605";
block_td_uid_10_599ff85c0a8cf.header_color = "";
block_td_uid_10_599ff85c0a8cf.ajax_pagination_infinite_stop = "";
block_td_uid_10_599ff85c0a8cf.max_num_pages = "152";
tdBlocksArray.push(block_td_uid_10_599ff85c0a8cf);
</script>            <script>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</script>
<div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_10_599ff85c0a8cf" id="td_uid_11_599ff85c0c8c8" data-td_block_id="td_uid_10_599ff85c0a8cf" data-td_filter_value="" href="https://www.costanachrichten.com/category/costa-calida-nachrichten/">Alle</a><a class="mega-menu-sub-cat-td_uid_10_599ff85c0a8cf"  id="td_uid_12_599ff85c0c9ac" data-td_block_id="td_uid_10_599ff85c0a8cf" data-td_filter_value="629" href="https://www.costanachrichten.com/category/costa-calida-nachrichten/aktuelle-ccn-ausgabe/">Aktuelle CCN-Ausgabe</a></div></div><div id=td_uid_10_599ff85c0a8cf class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.costanachrichten.com/costa-calida-nachrichten/zaeune-und-informationen/" rel="bookmark" title="Zäune und Informationen"><img width="218" height="150" class="entry-thumb" src="https://www.costanachrichten.com/wp-content/uploads/20170824Calnegre-Medium-218x150.jpg" srcset="https://www.costanachrichten.com/wp-content/uploads/20170824Calnegre-Medium-218x150.jpg 218w, https://www.costanachrichten.com/wp-content/uploads/20170824Calnegre-Medium-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Zäune und Informationen"/></a></div>                <a href="https://www.costanachrichten.com/category/costa-calida-nachrichten/" class="td-post-category">Costa Calida Nachrichten</a>            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.costanachrichten.com/costa-calida-nachrichten/zaeune-und-informationen/" rel="bookmark" title="Zäune und Informationen">Zäune und Informationen</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.costanachrichten.com/costa-calida-nachrichten/schneller-vogel/" rel="bookmark" title="Schneller Vogel"><img width="218" height="150" class="entry-thumb" src="https://www.costanachrichten.com/wp-content/uploads/710_0008_621914_anse_mosquitero_musica_Pablo_Vera-copia-218x150.jpg" srcset="https://www.costanachrichten.com/wp-content/uploads/710_0008_621914_anse_mosquitero_musica_Pablo_Vera-copia-218x150.jpg 218w, https://www.costanachrichten.com/wp-content/uploads/710_0008_621914_anse_mosquitero_musica_Pablo_Vera-copia-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Schneller Vogel"/></a></div>                <a href="https://www.costanachrichten.com/category/costa-calida-nachrichten/" class="td-post-category">Costa Calida Nachrichten</a>            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.costanachrichten.com/costa-calida-nachrichten/schneller-vogel/" rel="bookmark" title="Schneller Vogel">Schneller Vogel</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.costanachrichten.com/costa-calida-nachrichten/neue-besucherattraktion/" rel="bookmark" title="Neue Besucherattraktion"><img width="218" height="150" class="entry-thumb" src="https://www.costanachrichten.com/wp-content/uploads/710_0008_621390_refugios_guerra_civil_adra-copia-218x150.jpg" srcset="https://www.costanachrichten.com/wp-content/uploads/710_0008_621390_refugios_guerra_civil_adra-copia-218x150.jpg 218w, https://www.costanachrichten.com/wp-content/uploads/710_0008_621390_refugios_guerra_civil_adra-copia-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Neue Besucherattraktion"/></a></div>                <a href="https://www.costanachrichten.com/category/costa-calida-nachrichten/" class="td-post-category">Costa Calida Nachrichten</a>            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.costanachrichten.com/costa-calida-nachrichten/neue-besucherattraktion/" rel="bookmark" title="Neue Besucherattraktion">Neue Besucherattraktion</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.costanachrichten.com/costa-calida-nachrichten/wildcamper-verscheucht/" rel="bookmark" title="Wildcamper verscheucht"><img width="218" height="150" class="entry-thumb" src="https://www.costanachrichten.com/wp-content/uploads/710_0008_621906_CAN_626_PL_Motorhomes_moved_on_in_Mojaca-copia-218x150.jpg" srcset="https://www.costanachrichten.com/wp-content/uploads/710_0008_621906_CAN_626_PL_Motorhomes_moved_on_in_Mojaca-copia-218x150.jpg 218w, https://www.costanachrichten.com/wp-content/uploads/710_0008_621906_CAN_626_PL_Motorhomes_moved_on_in_Mojaca-copia-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Wildcamper verscheucht"/></a></div>                <a href="https://www.costanachrichten.com/category/costa-calida-nachrichten/" class="td-post-category">Costa Calida Nachrichten</a>            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.costanachrichten.com/costa-calida-nachrichten/wildcamper-verscheucht/" rel="bookmark" title="Wildcamper verscheucht">Wildcamper verscheucht</a></h3>            </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_10_599ff85c0a8cf" data-td_block_id="td_uid_10_599ff85c0a8cf"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_10_599ff85c0a8cf" data-td_block_id="td_uid_10_599ff85c0a8cf"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-16520"><a href="#">Spanien</a>
<ul  class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-16521"><a href="https://www.costanachrichten.com/category/spanien/">Spanien</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-16522"><a href="https://www.costanachrichten.com/category/sport/">Sport</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-379"><a href="#">Ressorts</a>
<ul  class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-16525"><a href="https://www.costanachrichten.com/category/service/">Service</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-16524"><a href="https://www.costanachrichten.com/category/kultur/">Kultur</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-16519"><a href="https://www.costanachrichten.com/category/land-leute/">Land &#038; Leute</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-37757"><a target="_blank" href="http://costanachrichten.immowelt.de/">Immowelt</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-16518"><a href="https://www.costanachrichten.com/category/geschaeftsleben/">Geschäftsleben</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-16526"><a href="https://www.costanachrichten.com/category/bilder-galerien/">Bilder-Galerien</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-385"><a href="#">Mehr</a>
<ul  class="sub-menu">
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-16555"><a href="https://www.costanachrichten.com/shop/"><i class="fa fa-shopping-cart"></i><span class="fontawesome-text"> Shop</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-16558"><a href="#">Anzeigen</a>
<ul  class="sub-menu">
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-16559"><a href="https://www.costanachrichten.com/produkt-kategorie/anzeigen/">Aufgeben</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-34063"><a href="https://www.costanachrichten.com/anzeigenmarkt-costa-blanca/">Anzeigenmarkt Costa Blanca</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-34064"><a href="https://www.costanachrichten.com/anzeigenmarkt-costa-calida/">Anzeigenmarkt Costa Cálida</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-34065"><a href="https://www.costanachrichten.com/anzeigenmartk-costa-del-sol/">Anzeigenmarkt Costa del Sol</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-18747"><a href="https://www.costanachrichten.com/costanachrichten-card/">CN-Card</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-38041"><a href="https://www.costanachrichten.com/newsletter-signup/">Newsletter</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-531"><a href="https://www.costanachrichten.com/gelbe-seiten/">Gelbe Seiten</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-17326"><a href="https://www.costanachrichten.com/preislisten/">Preislisten</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-8139"><a href="https://www.costanachrichten.com/impressum/">Impressum</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-8140"><a href="https://www.costanachrichten.com/kontakt/">Kontakt</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-19188"><a href="https://www.costanachrichten.com/geschaefts-annahmestellen/">Geschäfts- und Annahmestellen</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-16758"><a href="https://www.costanachrichten.com/category/stellenangebote/">Stellenangebote</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-8408"><a href="#">E-Paper</a>
<ul  class="sub-menu">
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-8137"><a target="_blank" href="http://epaper.costanachrichten.com/">Login</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-8409"><a target="_blank" href="http://epaperdemo.costanachrichten.com/">Probeexemplar</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-product_cat td-menu-item td-normal-menu menu-item-32224"><a href="https://www.costanachrichten.com/produkt-kategorie/zeitungen/">Bestellen</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-17104"><a href="https://www.costanachrichten.com/shop/"><i class="fa fa-shopping-cart td-only-icon"></i></a></li>
</ul></div></div>
<div class="td-search-wrapper">
<div id="td-top-search">
<!-- Search -->
<div class="header-search-wrap">
<div class="dropdown header-search">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
</div>
</div>
</div>
<div class="header-search-wrap">
<div class="dropdown header-search">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://www.costanachrichten.com/">
<div role="search" class="td-head-form-search-wrap">
<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Suche" />
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
</div>            </div>
</div>
</div>
</div><div class="td-main-content-wrap td-container-wrap">
<div class="td-container td-post-template-default ">
<div class="td-crumb-container"><div class="entry-crumbs" itemscope itemtype="http://schema.org/BreadcrumbList"><span class="td-bred-first"><a href="https://www.costanachrichten.com/">Start</a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem">
<a title="Lesen Sie alle Beiträge in Costa Blanca Nachrichten" class="entry-crumb" itemscope itemprop="item" itemtype="http://schema.org/Thing" href="https://www.costanachrichten.com/category/costa-blanca-nachrichten/">
<span itemprop="name">Costa Blanca Nachrichten</span>    </a>    <meta itemprop="position" content = "1"></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">80-Jährige stirbt nach Stiertreiben</span></div></div>
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<article id="post-42084" class="post-42084 post type-post status-publish format-standard has-post-thumbnail hentry category-costa-blanca-nachrichten tag-frau-stirbt-nach-stiertreiben" itemscope itemtype="https://schema.org/Article">
<div class="td-post-header">
<ul class="td-category"><li class="entry-category"><a  href="https://www.costanachrichten.com/category/costa-blanca-nachrichten/">Costa Blanca Nachrichten</a></li></ul>
<header class="td-post-title">
<h1 class="entry-title">80-Jährige stirbt nach Stiertreiben</h1>
<div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-08-25T12:03:26+00:00" >August 25, 2017</time></span>                    <div class="td-post-comments"><a href="https://www.costanachrichten.com/costa-blanca-nachrichten/80-jaehrige-stirbt-nach-stiertreiben/#respond"><i class="td-icon-comments"></i>0</a></div>                    <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-42084">12</span></div>                </div>
</header>
</div>
<div class="td-post-content">
<div class="td-post-featured-image"><figure><a href="https://www.costanachrichten.com/wp-content/uploads/bous-al-carrer.jpg" data-caption="Bei den Stiertreiben in den Straßen kommt es immer wieder zu Unfällen. Foto: CBN-Archiv"><img width="696" height="464" class="entry-thumb td-modal-image" src="https://www.costanachrichten.com/wp-content/uploads/bous-al-carrer-696x464.jpg" srcset="https://www.costanachrichten.com/wp-content/uploads/bous-al-carrer-696x464.jpg 696w, https://www.costanachrichten.com/wp-content/uploads/bous-al-carrer-300x200.jpg 300w, https://www.costanachrichten.com/wp-content/uploads/bous-al-carrer-768x512.jpg 768w, https://www.costanachrichten.com/wp-content/uploads/bous-al-carrer-1024x683.jpg 1024w, https://www.costanachrichten.com/wp-content/uploads/bous-al-carrer-1068x712.jpg 1068w, https://www.costanachrichten.com/wp-content/uploads/bous-al-carrer-630x420.jpg 630w, https://www.costanachrichten.com/wp-content/uploads/bous-al-carrer-180x120.jpg 180w, https://www.costanachrichten.com/wp-content/uploads/bous-al-carrer-600x400.jpg 600w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="bous al carrer"/></a><figcaption class="wp-caption-text">Bei den Stiertreiben in den Straßen kommt es immer wieder zu Unfällen. Foto: CBN-Archiv</figcaption></figure></div>
<p><strong>Albocàsser – ann.</strong> Eine 80-jährige Frau, die am 13. August bei den Fiestas in Albocàsser (Castellón) von einer Kuh überrannt wurde, ist knapp zwei Wochen später den schweren Kopfverletzungen erlegen. Die Frau starb am 25. August im Krankenhaus.</p>
<p>Sie hatte am 13. August in dem 1.300-Einwohner-Dorf die Straße vor ihrem Haus überquert, um zu einer Nachbarin zu gehen, weil sie dachte, das Stiertreiben Bous al carrer anlässlich des Patronatsfests sei bereits vorbei. In diesem Moment wurde sie von der Kuh erfasst und erlitt einen schweren Schlag auf den Kopf. Sie wurde schwer verletzt ins Krankenhaus eingeliefert und in ein künstliches Koma versetzt, aus dem sie nicht mehr erwachte.</p>
<div class="wpbcap wpbcap-7351 wpbcap-e-paper">
<div class="vc_row wpb_row td-pb-row">
<div class="wpb_column vc_column_container td-pb-span12">
<div class="vc_column-inner ">
<div class="wpb_wrapper">
<div class="vc_message_box vc_message_box-solid-icon vc_message_box-square vc_color-warning" >
<div class="vc_message_box-icon"><i class="fa fa-info-circle"></i>
</div>
<p>Mehr in der <a href="https://www.costanachrichten.com/produkt-kategorie/zeitungen/">Printausgabe </a></p>
</div>
<div class="vc_empty_space"   style="height: 32px" ><span class="vc_empty_space_inner"></span></div>
</div>
</div>
</div>
</div>
</div>
</div>
<footer>
<div class="td-post-source-tags">
<ul class="td-tags td-post-small-box clearfix"><li><span>SCHLAGWORTE</span></li><li><a href="https://www.costanachrichten.com/tag/frau-stirbt-nach-stiertreiben/">Frau stirbt nach Stiertreiben</a></li></ul>            </div>
<div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">TEILEN</span>
<div class="td-default-sharing">
<a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.costanachrichten.com%2Fcosta-blanca-nachrichten%2F80-jaehrige-stirbt-nach-stiertreiben%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
<a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=80-J%C3%A4hrige+stirbt+nach+Stiertreiben&url=https%3A%2F%2Fwww.costanachrichten.com%2Fcosta-blanca-nachrichten%2F80-jaehrige-stirbt-nach-stiertreiben%2F&via=Costa+Nachrichten+-+Costa+Blanca%2C+Costa+Calida%2C+Costa+del+Sol%2C+Zeitung%2C+Wochenzeitung%2C+Spanien"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
<a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://www.costanachrichten.com/costa-blanca-nachrichten/80-jaehrige-stirbt-nach-stiertreiben/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
<a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.costanachrichten.com/costa-blanca-nachrichten/80-jaehrige-stirbt-nach-stiertreiben/&amp;media=https://www.costanachrichten.com/wp-content/uploads/bous-al-carrer.jpg&description=80-J%C3%A4hrige+stirbt+nach+Stiertreiben" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
<a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=80-J%C3%A4hrige+stirbt+nach+Stiertreiben%20-%20https%3A%2F%2Fwww.costanachrichten.com%2Fcosta-blanca-nachrichten%2F80-jaehrige-stirbt-nach-stiertreiben%2F" ><i class="td-icon-whatsapp"></i></a>
</div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.costanachrichten.com/costa-blanca-nachrichten/80-jaehrige-stirbt-nach-stiertreiben/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.costanachrichten.com/costa-blanca-nachrichten/80-jaehrige-stirbt-nach-stiertreiben/" data-text="80-Jährige stirbt nach Stiertreiben" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Vorheriger Artikel</span><a href="https://www.costanachrichten.com/costa-blanca-nachrichten/zur-saeuberung-an-den-el-raset/">Zur Säuberung an den El Raset</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Nächster Artikel</span><a href="https://www.costanachrichten.com/costa-calida-nachrichten/zaeune-und-informationen/">Zäune und Informationen</a></div></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.costanachrichten.com/author/anne-g/">Anne Götzinger</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Anne Götzinger"></span><meta itemprop="datePublished" content="2017-08-25T12:03:26+00:00"><meta itemprop="dateModified" content="2017-08-25T12:03:26+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.costanachrichten.com/costa-blanca-nachrichten/80-jaehrige-stirbt-nach-stiertreiben/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.costanachrichten.com/wp-content/uploads/Logo-Costa-Nachrichten-272x90.png"></span><meta itemprop="name" content="Costa Nachrichten - Costa Blanca, Costa Calida, Costa del Sol, Zeitung, Wochenzeitung, Spanien"></span><meta itemprop="headline " content="80-Jährige stirbt nach Stiertreiben"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.costanachrichten.com/wp-content/uploads/bous-al-carrer.jpg"><meta itemprop="width" content="1969"><meta itemprop="height" content="1313"></span>        </footer>
</article> <!-- /.post -->
<div class="td_block_wrap td_block_related_posts td_uid_14_599ff85c1f41a_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_14_599ff85c1f41a" ><script>var block_td_uid_14_599ff85c1f41a = new tdBlock();
block_td_uid_14_599ff85c1f41a.id = "td_uid_14_599ff85c1f41a";
block_td_uid_14_599ff85c1f41a.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Alle","color_preset":"","border_top":"","class":"td_uid_14_599ff85c1f41a_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_14_599ff85c1f41a_rand","live_filter":"cur_post_same_categories","live_filter_cur_post_id":42084,"live_filter_cur_post_author":"297","block_template_id":""}';
block_td_uid_14_599ff85c1f41a.td_column_number = "3";
block_td_uid_14_599ff85c1f41a.block_type = "td_block_related_posts";
block_td_uid_14_599ff85c1f41a.post_count = "3";
block_td_uid_14_599ff85c1f41a.found_posts = "1400";
block_td_uid_14_599ff85c1f41a.header_color = "";
block_td_uid_14_599ff85c1f41a.ajax_pagination_infinite_stop = "";
block_td_uid_14_599ff85c1f41a.max_num_pages = "467";
tdBlocksArray.push(block_td_uid_14_599ff85c1f41a);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_15_599ff85c20bd1" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_14_599ff85c1f41a" href="#">VERWANDTE ARTIKEL</a><a id="td_uid_16_599ff85c20c13" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_14_599ff85c1f41a" href="#">MEHR VOM AUTOR</a></h4><div id=td_uid_14_599ff85c1f41a class="td_block_inner">
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.costanachrichten.com/costa-blanca-nachrichten/80-jaehrige-stirbt-nach-stiertreiben/" rel="bookmark" title="80-Jährige stirbt nach Stiertreiben"><img width="218" height="150" class="entry-thumb" src="https://www.costanachrichten.com/wp-content/uploads/bous-al-carrer-218x150.jpg" srcset="https://www.costanachrichten.com/wp-content/uploads/bous-al-carrer-218x150.jpg 218w, https://www.costanachrichten.com/wp-content/uploads/bous-al-carrer-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="80-Jährige stirbt nach Stiertreiben"/></a></div>                <a href="https://www.costanachrichten.com/category/costa-blanca-nachrichten/" class="td-post-category">Costa Blanca Nachrichten</a>            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.costanachrichten.com/costa-blanca-nachrichten/80-jaehrige-stirbt-nach-stiertreiben/" rel="bookmark" title="80-Jährige stirbt nach Stiertreiben">80-Jährige stirbt nach Stiertreiben</a></h3>            </div>
</div>
</div> <!-- ./td-related-span4 -->
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.costanachrichten.com/costa-blanca-nachrichten/zur-saeuberung-an-den-el-raset/" rel="bookmark" title="Zur Säuberung an den El Raset"><img width="218" height="150" class="entry-thumb" src="https://www.costanachrichten.com/wp-content/uploads/EL-RASET-218x150.jpg" srcset="https://www.costanachrichten.com/wp-content/uploads/EL-RASET-218x150.jpg 218w, https://www.costanachrichten.com/wp-content/uploads/EL-RASET-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Zur Säuberung an den El Raset"/></a></div>                <a href="https://www.costanachrichten.com/category/costa-blanca-nachrichten/" class="td-post-category">Costa Blanca Nachrichten</a>            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.costanachrichten.com/costa-blanca-nachrichten/zur-saeuberung-an-den-el-raset/" rel="bookmark" title="Zur Säuberung an den El Raset">Zur Säuberung an den El Raset</a></h3>            </div>
</div>
</div> <!-- ./td-related-span4 -->
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.costanachrichten.com/costa-blanca-nachrichten/bus-zwischen-flughafen-und-innenstadt-auch-nachts/" rel="bookmark" title="Bus zwischen Flughafen und Innenstadt auch nachts"><img width="218" height="150" class="entry-thumb" src="https://www.costanachrichten.com/wp-content/uploads/alicante-flughafen-218x150.jpg" srcset="https://www.costanachrichten.com/wp-content/uploads/alicante-flughafen-218x150.jpg 218w, https://www.costanachrichten.com/wp-content/uploads/alicante-flughafen-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Bus zwischen Flughafen und Innenstadt auch nachts"/></a></div>                <a href="https://www.costanachrichten.com/category/costa-blanca-nachrichten/" class="td-post-category">Costa Blanca Nachrichten</a>            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.costanachrichten.com/costa-blanca-nachrichten/bus-zwischen-flughafen-und-innenstadt-auch-nachts/" rel="bookmark" title="Bus zwischen Flughafen und Innenstadt auch nachts">Bus zwischen Flughafen und Innenstadt auch nachts</a></h3>            </div>
</div>
</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_14_599ff85c1f41a" data-td_block_id="td_uid_14_599ff85c1f41a"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_14_599ff85c1f41a" data-td_block_id="td_uid_14_599ff85c1f41a"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
<div class="comments" id="comments">
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">HINTERLASSEN SIE EINE ANTWORT <small><a rel="nofollow" id="cancel-comment-reply-link" href="/costa-blanca-nachrichten/80-jaehrige-stirbt-nach-stiertreiben/#respond" style="display:none;">Antwort abbrechen</a></small></h3>			<form action="https://www.costanachrichten.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
<div class="clearfix"></div>
<div class="comment-form-input-wrap td-form-comment">
<textarea placeholder="Kommentar:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
<div class="td-warning-comment">Please enter your comment!</div>
</div>
<div class="comment-form-input-wrap td-form-author">
<input class="" id="author" name="author" placeholder="Name:*" type="text" value="" size="30"  aria-required='true' />
<div class="td-warning-author">Please enter your name here</div>
</div>
<div class="comment-form-input-wrap td-form-email">
<input class="" id="email" name="email" placeholder="E-Mail:*" type="text" value="" size="30"  aria-required='true' />
<div class="td-warning-email-error">You have entered an incorrect email address!</div>
<div class="td-warning-email">Please enter your email address here</div>
</div>
<div class="comment-form-input-wrap td-form-url">
<input class="" id="url" name="url" placeholder="Webseite:" type="text" value="" size="30" />
</div>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Kommentar posten" /> <input type='hidden' name='comment_post_ID' value='42084' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="489a0ce5ff" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="228"/></p>			</form>
</div><!-- #respond -->
</div> <!-- /.content -->
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<div class="td_block_wrap td_block_text_with_title td_block_widget td_uid_17_599ff85c23c56_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_17_599ff85c23c56" ><h4 class="block-title"><span class="td-pulldown-size">WERBUNG COSTA BLANCA</span></h4><div class="td_mod_wrap"></div></div><aside class="td_block_template_1 widget wppaszone"><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads banner statistics', 'impressions', 'banner: 440448-vonberg-16704',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads adzone statistics', 'impressions', 'adzone: ad-grid-home-fixed-7197',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads advertiser statistics', 'impressions', 'advertiser: 22839-vonbergjurisconsukt-s-l-p-16702',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads banner statistics', 'impressions', 'banner: 467463-arquitecto-41113',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads adzone statistics', 'impressions', 'adzone: ad-grid-home-fixed-7197',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads advertiser statistics', 'impressions', 'advertiser: 10610-witthoeft-bert-41111',{nonInteraction: true});}</script><div  class="wppaszone paszone-7197 wpproadgrid " style="overflow:hidden; margin: 0 auto; text-align:center; "><div style="display:inline-block;"><div class="grid_container  grid_container_7197" style="float:left; width:140px; height:150px; margin:3px;"><div class="pasli pasli-16704 "  data-duration="10000" bid="16704" aid="7197"><a class="wppaslink" href="https://www.costanachrichten.com?pasID=MTY3MDQ=&amp;pasZONE=NzE5Nw==" target="_blank" ><img src="https://www.costanachrichten.com/wp-content/uploads/440448-vonberg_neues.gif?pas=14542546301708251013" alt="440448 Vonberg" border="0" width="140"  /></a></div></div><div class="grid_container  grid_container_7197" style="float:left; width:140px; height:150px; margin:3px;"><div class="pasli pasli-41113 "  data-duration="10000" bid="41113" aid="7197"><a class="wppaslink" href="https://www.costanachrichten.com?pasID=NDExMTM=&amp;pasZONE=NzE5Nw==" target="_blank" ><img src="https://www.costanachrichten.com/wp-content/uploads/429618arquitecto-vlc-1.gif?pas=15506096741708251013" alt="467463 Arquitecto" border="0" width="140"  /></a></div></div><div style="clear:both;"></div><div style="clear:both;"></div></div></div></aside><aside class="td_block_template_1 widget wppaszone"><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads banner statistics', 'impressions', 'banner: 434612-spanien-immobilien-16701',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads adzone statistics', 'impressions', 'adzone: 546-546',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads advertiser statistics', 'impressions', 'advertiser: 5840-carsten-wiechert-16699',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads banner statistics', 'impressions', 'banner: 28482-leserzirkel-19397',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads adzone statistics', 'impressions', 'adzone: 546-546',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads advertiser statistics', 'impressions', 'advertiser: 37534-leserzirkel-19394',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads banner statistics', 'impressions', 'banner: 327761-prima-rent-a-car-16708',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads adzone statistics', 'impressions', 'adzone: 546-546',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads advertiser statistics', 'impressions', 'advertiser: 460-prima-rent-a-car-16706',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads banner statistics', 'impressions', 'banner: 390023-achim-schuette-16730',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads adzone statistics', 'impressions', 'adzone: 546-546',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads advertiser statistics', 'impressions', 'advertiser: 44820-achim-schuette-16728',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads banner statistics', 'impressions', 'banner: 420566-pohl-service-16689',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads adzone statistics', 'impressions', 'adzone: 546-546',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads advertiser statistics', 'impressions', 'advertiser: 52382-stephan-pohl-16687',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads banner statistics', 'impressions', 'banner: mueller-verlag-16673',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads adzone statistics', 'impressions', 'adzone: 546-546',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads advertiser statistics', 'impressions', 'advertiser: mueller-verlag-16671',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads banner statistics', 'impressions', 'banner: 467041-dms-umzuge-40701',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads adzone statistics', 'impressions', 'adzone: 546-546',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads advertiser statistics', 'impressions', 'advertiser: 59459-mario-kruegel-umzuege-40696',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads banner statistics', 'impressions', 'banner: 407088-kleine-koerbl-moving-s-l-16681',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads adzone statistics', 'impressions', 'adzone: 546-546',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads advertiser statistics', 'impressions', 'advertiser: 407088-kleine-koerbl-moving-s-l-16679',{nonInteraction: true});}</script><div  class="wppaszone paszone-546 wpproadgrid " style="overflow:hidden; margin: 0 auto; text-align:center; "><div style="display:inline-block;"><div class="grid_container  grid_container_546" style="float:left; width:135px; height:150px; margin:3px;"><div class="pasli pasli-16701 "  data-duration="10000" bid="16701" aid="546"><a class="wppaslink" href="https://www.costanachrichten.com?pasID=MTY3MDE=&amp;pasZONE=NTQ2" target="_blank" ><img src="https://www.costanachrichten.com/wp-content/uploads/434612-sicb.jpg?pas=14309341791708251013" alt="434612 Spanien Immobilien" border="0" width="135"  /></a></div></div><div class="grid_container  grid_container_546" style="float:left; width:135px; height:150px; margin:3px;"><div class="pasli pasli-19397 "  data-duration="10000" bid="19397" aid="546"><a class="wppaslink" href="https://www.costanachrichten.com?pasID=MTkzOTc=&amp;pasZONE=NTQ2" target="_blank" ><img src="https://www.costanachrichten.com/wp-content/uploads/284823leserzirkel-2.jpg?pas=1929380161708251013" alt="284823 Leserzirkel" border="0" width="135"  /></a></div></div><div style="clear:both;"></div><div class="grid_container  grid_container_546" style="float:left; width:135px; height:150px; margin:3px;"><div class="pasli pasli-16708 "  data-duration="10000" bid="16708" aid="546"><a class="wppaslink" href="https://www.costanachrichten.com?pasID=MTY3MDg=&amp;pasZONE=NTQ2" target="_blank" ><img src="https://www.costanachrichten.com/wp-content/uploads/327761primarentacar.jpg?pas=3364066811708251013" alt="327761 Prima Rent a Car" border="0" width="135"  /></a></div></div><div class="grid_container  grid_container_546" style="float:left; width:135px; height:150px; margin:3px;"><div class="pasli pasli-16730 "  data-duration="10000" bid="16730" aid="546"><a class="wppaslink" href="https://www.costanachrichten.com?pasID=MTY3MzA=&amp;pasZONE=NTQ2" target="_blank" ><img src="https://www.costanachrichten.com/wp-content/uploads/390023-as-logo-golfball.png?pas=20342075351708251013" alt="390023 Achim Schütte" border="0" width="135"  /></a></div></div><div style="clear:both;"></div><div class="grid_container  grid_container_546" style="float:left; width:135px; height:150px; margin:3px;"><div class="pasli pasli-16689 "  data-duration="10000" bid="16689" aid="546"><a class="wppaslink" href="https://www.costanachrichten.com?pasID=MTY2ODk=&amp;pasZONE=NTQ2" target="_blank" ><img src="https://www.costanachrichten.com/wp-content/uploads/420566pohl-service.gif?pas=6594761141708251013" alt="420566 Pohl Service" border="0" width="135"  /></a></div></div><div class="grid_container  grid_container_546" style="float:left; width:135px; height:150px; margin:3px;"><div class="pasli pasli-16673 "  data-duration="10000" bid="16673" aid="546"><a class="wppaslink" href="https://www.costanachrichten.com?pasID=MTY2NzM=&amp;pasZONE=NTQ2" target="_blank" ><img src="https://www.costanachrichten.com/wp-content/uploads/barcelona_city_muller_verlag.jpg?pas=11308883331708251013" alt="Müller Verlag" border="0" width="135"  /></a></div></div><div style="clear:both;"></div><div class="grid_container  grid_container_546" style="float:left; width:135px; height:150px; margin:3px;"><div class="pasli pasli-40701 "  data-duration="10000" bid="40701" aid="546"><a class="wppaslink" href="https://www.costanachrichten.com?pasID=NDA3MDE=&amp;pasZONE=NTQ2" target="_blank" ><img src="https://www.costanachrichten.com/wp-content/uploads/467041dms_umzug.gif?pas=5681064021708251013" alt="467041 DMS Umzuge" border="0" width="135"  /></a></div></div><div class="grid_container  grid_container_546" style="float:left; width:135px; height:150px; margin:3px;"><div class="pasli pasli-16681 "  data-duration="10000" bid="16681" aid="546"><a class="wppaslink" href="https://www.costanachrichten.com?pasID=MTY2ODE=&amp;pasZONE=NTQ2" target="_blank" ><img src="https://www.costanachrichten.com/wp-content/uploads/407088-kleine-umzuege.jpg?pas=5204525301708251013" alt="407088 Kleine Koerbl Moving S.L." border="0" width="135"  /></a></div></div><div style="clear:both;"></div><div style="clear:both;"></div></div></div></aside><aside class="td_block_template_1 widget wppaszone"></aside><aside class="td_block_template_1 widget widget_text"><h4 class="block-title"><span>WETTER COSTA BLANCA</span></h4>			<div class="textwidget"><a class="aw-widget-legal" href="https://www.accuweather.com/de/es/benidorm/306404/weather-forecast/306404">
<!-- By accessing and/or using this code snippet, you agree to AccuWeather’s terms and conditions (in English) which can be found at https://www.accuweather.com/en/free-weather-widgets/terms and AccuWeather’s Privacy Statement (in English) which can be found at https://www.accuweather.com/en/privacy. -->
</a>
<div id="awcc1467837890647" class="aw-widget-current" data-locationkey="306404" data-unit="c" data-language="de" data-useip="false" data-uid="awcc1467837890647"></div>
<script src="https://oap.accuweather.com/launch.js" type="text/javascript"></script></div>
</aside><div class="td_block_wrap td_block_1 td_block_widget td_uid_18_599ff85c4217a_rand td-pb-border-top td_block_template_1 td-column-1"  data-td-block-uid="td_uid_18_599ff85c4217a" ><script>var block_td_uid_18_599ff85c4217a = new tdBlock();
block_td_uid_18_599ff85c4217a.id = "td_uid_18_599ff85c4217a";
block_td_uid_18_599ff85c4217a.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"221","category_ids":"","custom_title":"COSTA BLANCA NACHRICHTEN","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_18_599ff85c4217a_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_18_599ff85c4217a_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_18_599ff85c4217a.td_column_number = "1";
block_td_uid_18_599ff85c4217a.block_type = "td_block_1";
block_td_uid_18_599ff85c4217a.post_count = "5";
block_td_uid_18_599ff85c4217a.found_posts = "1437";
block_td_uid_18_599ff85c4217a.header_color = "#";
block_td_uid_18_599ff85c4217a.ajax_pagination_infinite_stop = "";
block_td_uid_18_599ff85c4217a.max_num_pages = "288";
tdBlocksArray.push(block_td_uid_18_599ff85c4217a);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">COSTA BLANCA NACHRICHTEN</span></h4></div><div id=td_uid_18_599ff85c4217a class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.costanachrichten.com/costa-blanca-nachrichten/80-jaehrige-stirbt-nach-stiertreiben/" rel="bookmark" title="80-Jährige stirbt nach Stiertreiben"><img width="324" height="235" class="entry-thumb" src="https://www.costanachrichten.com/wp-content/uploads/bous-al-carrer-324x235.jpg" alt="" title="80-Jährige stirbt nach Stiertreiben"/></a></div>                <a href="https://www.costanachrichten.com/category/costa-blanca-nachrichten/" class="td-post-category">Costa Blanca Nachrichten</a>            </div>
<h3 class="entry-title td-module-title"><a href="https://www.costanachrichten.com/costa-blanca-nachrichten/80-jaehrige-stirbt-nach-stiertreiben/" rel="bookmark" title="80-Jährige stirbt nach Stiertreiben">80-Jährige stirbt nach Stiertreiben</a></h3>
<div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-08-25T12:03:26+00:00" >August 25, 2017</time></span>                <div class="td-module-comments"><a href="https://www.costanachrichten.com/costa-blanca-nachrichten/80-jaehrige-stirbt-nach-stiertreiben/#respond">0</a></div>            </div>
<div class="td-excerpt">
Albocàsser – ann. Eine 80-jährige Frau, die am 13. August bei den Fiestas in Albocàsser (Castellón) von einer Kuh überrannt wurde, ist knapp zwei...            </div>
</div>
</div> <!-- ./td-block-span12 -->
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.costanachrichten.com/costa-blanca-nachrichten/zur-saeuberung-an-den-el-raset/" rel="bookmark" title="Zur Säuberung an den El Raset"><img width="100" height="70" class="entry-thumb" src="https://www.costanachrichten.com/wp-content/uploads/EL-RASET-100x70.jpg" srcset="https://www.costanachrichten.com/wp-content/uploads/EL-RASET-100x70.jpg 100w, https://www.costanachrichten.com/wp-content/uploads/EL-RASET-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Zur Säuberung an den El Raset"/></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.costanachrichten.com/costa-blanca-nachrichten/zur-saeuberung-an-den-el-raset/" rel="bookmark" title="Zur Säuberung an den El Raset">Zur Säuberung an den El Raset</a></h3>            <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-08-25T11:48:55+00:00" >August 25, 2017</time></span>                            </div>
</div>
</div>
</div> <!-- ./td-block-span12 -->
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.costanachrichten.com/costa-blanca-nachrichten/bus-zwischen-flughafen-und-innenstadt-auch-nachts/" rel="bookmark" title="Bus zwischen Flughafen und Innenstadt auch nachts"><img width="100" height="70" class="entry-thumb" src="https://www.costanachrichten.com/wp-content/uploads/alicante-flughafen-100x70.jpg" srcset="https://www.costanachrichten.com/wp-content/uploads/alicante-flughafen-100x70.jpg 100w, https://www.costanachrichten.com/wp-content/uploads/alicante-flughafen-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Bus zwischen Flughafen und Innenstadt auch nachts"/></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.costanachrichten.com/costa-blanca-nachrichten/bus-zwischen-flughafen-und-innenstadt-auch-nachts/" rel="bookmark" title="Bus zwischen Flughafen und Innenstadt auch nachts">Bus zwischen Flughafen und Innenstadt auch nachts</a></h3>            <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-08-25T11:43:45+00:00" >August 25, 2017</time></span>                            </div>
</div>
</div>
</div> <!-- ./td-block-span12 -->
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.costanachrichten.com/costa-blanca-nachrichten/schwache-ernte-fuer-mollar/" rel="bookmark" title="Schwache Ernte für Mollar"><img width="100" height="70" class="entry-thumb" src="https://www.costanachrichten.com/wp-content/uploads/710_0008_577498_vorletzte_leserfoto_granada_evi_lehmann-copia-100x70.jpg" srcset="https://www.costanachrichten.com/wp-content/uploads/710_0008_577498_vorletzte_leserfoto_granada_evi_lehmann-copia-100x70.jpg 100w, https://www.costanachrichten.com/wp-content/uploads/710_0008_577498_vorletzte_leserfoto_granada_evi_lehmann-copia-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Schwache Ernte für Mollar"/></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.costanachrichten.com/costa-blanca-nachrichten/schwache-ernte-fuer-mollar/" rel="bookmark" title="Schwache Ernte für Mollar">Schwache Ernte für Mollar</a></h3>            <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-08-25T10:16:11+00:00" >August 25, 2017</time></span>                            </div>
</div>
</div>
</div> <!-- ./td-block-span12 -->
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.costanachrichten.com/costa-blanca-nachrichten/kleines-totes-meer/" rel="bookmark" title="Kleines Totes Meer"><img width="100" height="70" class="entry-thumb" src="https://www.costanachrichten.com/wp-content/uploads/710_0008_621589_novelda_salinetes_2017-copia-100x70.jpg" srcset="https://www.costanachrichten.com/wp-content/uploads/710_0008_621589_novelda_salinetes_2017-copia-100x70.jpg 100w, https://www.costanachrichten.com/wp-content/uploads/710_0008_621589_novelda_salinetes_2017-copia-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Kleines Totes Meer"/></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.costanachrichten.com/costa-blanca-nachrichten/kleines-totes-meer/" rel="bookmark" title="Kleines Totes Meer">Kleines Totes Meer</a></h3>            <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-08-25T10:12:25+00:00" >August 25, 2017</time></span>                            </div>
</div>
</div>
</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><aside class="td_block_template_1 widget widget_w2dc_search_widget"><h4 class="block-title"><span>GELBE SEITEN</span></h4><div class="w2dc-content w2dc-widget w2dc_search_widget">
<form action="https://www.costanachrichten.com/gelbe-seiten/" class="w2dc-content w2dc-search-form">
<input type="hidden" name="w2dc_action" value="search" /><input type="hidden" name="include_categories_children" value="1" />
<div class="w2dc-search-overlay w2dc-container-fluid">
<div class="w2dc-row">
<div class="w2dc-search-section-label w2dc-col-md-12">Suchen nach:</div>
<div class="w2dc-col-md-12">
<script>w2dc_js_objects['tax_dropdowns_4879'] = {"4879":{"labels":[],"titles":["Branche w\u00e4hlen","Subcategory","Subcategory","Subcategory"]}}</script><div id="w2dc-tax-dropdowns-wrap-4879" class="w2dc-category cs_count_1 w2dc-tax-dropdowns-wrap"><input type="hidden" name="categories" id="selected_tax[4879]" class="selected_tax_w2dc-category" value="" /><input type="hidden" id="exact_terms[4879]" value="" /><div id="wrap_chainlist_1_4879" class="w2dc-row w2dc-form-group w2dc-location-input"><div class="w2dc-col-md-12"><select id="chainlist_1_4879" class="w2dc-form-control"><option value="">- Branche wählen -</option><option id="alarmanlagen" value="666" >Alarmanlagen (0)</option><option id="arbeiten-rund-ums-haus" value="305" >Arbeiten rund ums Haus (9)</option><option id="aerzte-und-kliniken" value="344" >Ärzte und Kliniken (19)</option><option id="auto-motor-und-boote" value="314" >Auto, Motor und Boote (2)</option><option id="bauunternehmen" value="315" >Bauunternehmen (2)</option><option id="bestattungsunternehmen" value="317" >Bestattungsunternehmen (0)</option><option id="computer" value="112" >Computer und Internet (0)</option><option id="elektriker" value="340" >Elektriker (0)</option><option id="elektro" value="667" >Elektro (1)</option><option id="fenster-und-tueren" value="333" >Fenster und Türen (3)</option><option id="fliesen" value="643" >Fliesen (0)</option><option id="flughafendienste" value="634" >Flughafendienste (0)</option><option id="freizeit" value="321" >Freizeit (3)</option><option id="garten" value="668" >Garten (4)</option><option id="gastronomie" value="326" >Gastronomie (1)</option><option id="gesundheit-und-wellness" value="327" >Gesundheit und Wellness (4)</option><option id="heizung-klima-und-solar" value="330" >Heizung, Klima und Solar (3)</option><option id="immobilienagenturen" value="301" >Immobilienagenturen (8)</option><option id="kapitalanlagen" value="322" >Kapitalanlagen (0)</option><option id="kuechen" value="309" >Küchen (0)</option><option id="kursangebote-und-schulen" value="341" >Kursangebote und Schulen (0)</option><option id="leihwagen" value="631" >Leihwagen (1)</option><option id="maler" value="665" >Maler (2)</option><option id="medien" value="670" >Medien (1)</option><option id="moebel-und-antiquitaeten" value="318" >Möbel und Antiquitäten (0)</option><option id="mode-und-schmuck" value="450" >Mode und Schmuck (2)</option><option id="optiker" value="649" >Optiker (1)</option><option id="parkplatze" value="796" >Parkplätze (0)</option><option id="pflege-und-betreuung" value="346" >Pflege und Betreuung (2)</option><option id="physiotherapie" value="660" >Physiotherapie (0)</option><option id="pools" value="339" >Pools (2)</option><option id="reisen" value="110" >Reisen (0)</option><option id="sanitaer" value="319" >Sanitär (0)</option><option id="sonstiges" value="804" >Sonstiges (3)</option><option id="sprachen" value="664" >Sprachen (0)</option><option id="steuern-recht-beratung" value="334" >Steuern, Recht, Beratung (7)</option><option id="supermaerktelebensmittel" value="820" >Supermärkte/Lebensmittel (3)</option><option id="telefongesellschaften" value="329" >Telefongesellschaften (1)</option><option id="tierarzte-kliniken" value="805" >Tierärzte-/Kliniken (2)</option><option id="tiermarkt" value="332" >Tiermarkt (2)</option><option id="tv-satellitenanlagen" value="331" >TV &amp; Satellitenanlagen (1)</option><option id="umzuege-transporte" value="671" >Umzüge &amp; Transporte (10)</option><option id="versicherungen" value="343" >Versicherungen (3)</option><option id="wellness-kosmetik" value="645" >Wellness &amp; Kosmetik (1)</option><option id="zahnaerzte-und-techniker" value="111" >Zahnärzte und -techniker (5)</option></select></div></div><input type="hidden" name="categories_path" id="selected_tax_path[4879]" class="selected_tax_path_w2dc-category" value="" /></div>			</div>
<div class="w2dc-col-md-12 w2dc-form-group">
<input type="text" name="what_search" class="w2dc-form-control" size="38" placeholder="Stichwort eingeben" value="" />
</div>
</div>
<div class="w2dc-row">
<div class="w2dc-search-section-label w2dc-col-md-12">Suchgebiet:</div>
<div class="w2dc-col-md-12">
<script>w2dc_js_objects['tax_dropdowns_2922'] = {"2922":{"labels":[],"titles":["Zone","Ort"]}}</script><div id="w2dc-tax-dropdowns-wrap-2922" class="w2dc-location cs_count_1 w2dc-tax-dropdowns-wrap"><input type="hidden" name="location_id" id="selected_tax[2922]" class="selected_tax_w2dc-location" value="" /><input type="hidden" id="exact_terms[2922]" value="" /><div id="wrap_chainlist_1_2922" class="w2dc-row w2dc-form-group w2dc-location-input"><div class="w2dc-col-md-12"><select id="chainlist_1_2922" class="w2dc-form-control"><option value="">- Zone -</option><option id="castellon" value="335" >Castellon (0)</option><option id="costa-blanca" value="96" >Costa Blanca (2)</option><option id="costa-brava" value="747" >Costa Brava (1)</option><option id="costa-calida" value="651" >Costa Calida (0)</option><option id="costa-del-sol" value="99" >Costa del Sol (86)</option></select></div></div><input type="hidden" name="location_id_path" id="selected_tax_path[2922]" class="selected_tax_path_w2dc-location" value="" /></div>			</div>
<div class="w2dc-col-md-12 w2dc-form-group">
<input type="text" name="address" id="address_7279" class="w2dc-form-control w2dc-field-autocomplete" placeholder="Adresse oder Postleitzahl eingeben" value="" />
</div>
<script>
(function($) {
"use strict";
$(function() {
$('#radius_slider_7279').slider({
min: parseInt(slider_params.min),
max: parseInt(slider_params.max),
range: "min",
value: $("#radius_7279").val(),
slide: function(event, ui) {
$("#radius_label_7279").html(ui.value);
$("#radius_7279").val(ui.value);
}
});
});
})(jQuery);
</script>
<div class="w2dc-col-md-12 w2dc-form-group w2dc-jquery-ui-slider">
<div class="w2dc-search-radius-label">
Suche im Umkreis von					<strong id="radius_label_7279">0</strong>
Kilometern				</div>
<div id="radius_slider_7279"></div>
<input type="hidden" name="radius" id="radius_7279" value="0" />
</div>
</div>
<div class="w2dc-row clear_float">
<div class="w2dc-col-md-6 w2dc-form-group w2dc-pull-right w2dc-text-right">
<input type="submit" name="submit" class="w2dc-btn w2dc-btn-primary" value="Suche" />
</div>
</div>
</div>
</form>
</div>
</aside>                            </div>
</div>
</div> <!-- /.td-pb-row -->
</div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->
<!-- Footer -->
<div class="td-footer-wrapper td-container-wrap td-footer-template-2 ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span12">
<!-- A generated by theme --> 
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-footer_top ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;
if ( td_screen_width >= 1140 ) {
/* large monitors */
document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-4389626378355035" data-ad-slot="8357147548"></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}
if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
/* landscape tablets */
document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-4389626378355035" data-ad-slot="8357147548"></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}
if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
/* portrait tablets */
document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-4389626378355035" data-ad-slot="8357147548"></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}
if ( td_screen_width < 768 ) {
/* Phones */
document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-4389626378355035" data-ad-slot="8357147548"></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}
</script>
</div>
<!-- end A --> 
</div>
</div>
<div class="td-pb-row">
<div class="td-pb-span4">
<div class="td-footer-info"><div class="footer-logo-wrap"><a href="https://www.costanachrichten.com/"><img class="td-retina-data" src="https://www.costanachrichten.com/wp-content/uploads/Logo-Costa-News-Retina-Moibile_v2.png" data-retina="https://www.costanachrichten.com/wp-content/uploads/Logo-Costa-News-Retina-Moibile_v2.png" alt="Costa Nachrichten" title="Costa Nachrichten"/></a></div><div class="footer-text-wrap"><div class="footer-email-wrap">Kontaktieren Sie uns: <a href="mailto:info@costanachrichten.com">info@costanachrichten.com</a></div></div><div class="footer-social-wrap td-social-style-2">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://es-es.facebook.com/costa.blanca.nachrichten" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/CBNachrichten" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span></div></div>                            </div>
<div class="td-pb-span4">
<div class="td_block_wrap td_block_7 td_uid_20_599ff85c4ec59_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_20_599ff85c4ec59" ><script>var block_td_uid_20_599ff85c4ec59 = new tdBlock();
block_td_uid_20_599ff85c4ec59.id = "td_uid_20_599ff85c4ec59";
block_td_uid_20_599ff85c4ec59.atts = '{"limit":3,"sort":"popular","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"BELIEBTE BEITR\u00c4GE","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"Alle","color_preset":"","border_top":"","class":"td_uid_20_599ff85c4ec59_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_20_599ff85c4ec59_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_20_599ff85c4ec59.td_column_number = "1";
block_td_uid_20_599ff85c4ec59.block_type = "td_block_7";
block_td_uid_20_599ff85c4ec59.post_count = "3";
block_td_uid_20_599ff85c4ec59.found_posts = "4640";
block_td_uid_20_599ff85c4ec59.header_color = "";
block_td_uid_20_599ff85c4ec59.ajax_pagination_infinite_stop = "";
block_td_uid_20_599ff85c4ec59.max_num_pages = "1547";
tdBlocksArray.push(block_td_uid_20_599ff85c4ec59);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">BELIEBTE BEITRÄGE</span></h4></div><div id=td_uid_20_599ff85c4ec59 class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.costanachrichten.com/costa-del-sol-nachrichten/kultur-fuer-die-ganze-familie/" rel="bookmark" title="Kultur für die ganze Familie"><img width="100" height="70" class="entry-thumb" src="https://www.costanachrichten.com/wp-content/uploads/Cultura-cine-Navidad-2-100x70.jpg" srcset="https://www.costanachrichten.com/wp-content/uploads/Cultura-cine-Navidad-2-100x70.jpg 100w, https://www.costanachrichten.com/wp-content/uploads/Cultura-cine-Navidad-2-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Kultur für die ganze Familie"/></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.costanachrichten.com/costa-del-sol-nachrichten/kultur-fuer-die-ganze-familie/" rel="bookmark" title="Kultur für die ganze Familie">Kultur für die ganze Familie</a></h3>            <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-12-25T10:17:54+00:00" >Dezember 25, 2016</time></span>                            </div>
</div>
</div>
</div> <!-- ./td-block-span12 -->
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.costanachrichten.com/costa-blanca-nachrichten/schwerer-waldbrand-in-javea/" rel="bookmark" title="Waldbrände rund um Jávea"><img width="100" height="70" class="entry-thumb" src="https://www.costanachrichten.com/wp-content/uploads/IMG-20160905-WA0000-100x70.jpg" srcset="https://www.costanachrichten.com/wp-content/uploads/IMG-20160905-WA0000-100x70.jpg 100w, https://www.costanachrichten.com/wp-content/uploads/IMG-20160905-WA0000-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Waldbrände rund um Jávea"/></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.costanachrichten.com/costa-blanca-nachrichten/schwerer-waldbrand-in-javea/" rel="bookmark" title="Waldbrände rund um Jávea">Waldbrände rund um Jávea</a></h3>            <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-09-05T09:39:43+00:00" >September 5, 2016</time></span>                            </div>
</div>
</div>
</div> <!-- ./td-block-span12 -->
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.costanachrichten.com/costa-blanca-nachrichten/unwetterwarnung-fuer-kueste/" rel="bookmark" title="Unwetterwarnung für Küste"><img width="100" height="70" class="entry-thumb" src="https://www.costanachrichten.com/wp-content/uploads/Costa-blanca-lluvia-100x70.jpg" srcset="https://www.costanachrichten.com/wp-content/uploads/Costa-blanca-lluvia-100x70.jpg 100w, https://www.costanachrichten.com/wp-content/uploads/Costa-blanca-lluvia-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Unwetterwarnung für Küste"/></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.costanachrichten.com/costa-blanca-nachrichten/unwetterwarnung-fuer-kueste/" rel="bookmark" title="Unwetterwarnung für Küste">Unwetterwarnung für Küste</a></h3>            <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-12-16T10:29:27+00:00" >Dezember 16, 2016</time></span>                            </div>
</div>
</div>
</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>
<div class="td-pb-span4">
<div class="td_block_wrap td_block_popular_categories td_uid_21_599ff85c57eac_rand widget widget_categories td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_21_599ff85c57eac" ><h4 class="block-title"><span class="td-pulldown-size">BELIEBTE KATEGORIE</span></h4><ul class="td-pb-padding-side"><li><a href="https://www.costanachrichten.com/category/costa-blanca-nachrichten/">Costa Blanca Nachrichten<span class="td-cat-no">1400</span></a></li><li><a href="https://www.costanachrichten.com/category/costa-del-sol-nachrichten/">Costa del Sol Nachrichten<span class="td-cat-no">1258</span></a></li><li><a href="https://www.costanachrichten.com/category/aktuelles/">Aktuelles<span class="td-cat-no">810</span></a></li><li><a href="https://www.costanachrichten.com/category/costa-calida-nachrichten/">Costa Calida Nachrichten<span class="td-cat-no">572</span></a></li><li><a href="https://www.costanachrichten.com/category/sport/">Sport<span class="td-cat-no">429</span></a></li><li><a href="https://www.costanachrichten.com/category/spanien/">Spanien<span class="td-cat-no">425</span></a></li><li><a href="https://www.costanachrichten.com/category/costa-blanca-nachrichten/aktuelle-cbn-ausgabe/">Aktuelle CBN-Ausgabe<span class="td-cat-no">172</span></a></li><li><a href="https://www.costanachrichten.com/category/costa-calida-nachrichten/aktuelle-ccn-ausgabe/">Aktuelle CCN-Ausgabe<span class="td-cat-no">148</span></a></li><li><a href="https://www.costanachrichten.com/category/kultur/">Kultur<span class="td-cat-no">100</span></a></li></ul></div> <!-- ./block -->                            </div>
</div>
</div>
</div>
<!-- Sub Footer -->
<div class="td-sub-footer-container td-container-wrap ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span td-sub-footer-menu">
<div class="menu-menu-1-footer-container"><ul id="menu-menu-1-footer" class="td-subfooter-menu"><li id="menu-item-17331" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-17331"><a href="https://www.costanachrichten.com/shop/">Shop</a></li>
<li id="menu-item-453" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-453"><a href="https://www.costanachrichten.com/impressum/">Impressum</a></li>
<li id="menu-item-455" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-455"><a href="https://www.costanachrichten.com/kontakt/">Kontakt</a></li>
<li id="menu-item-20001" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-20001"><a href="https://www.costanachrichten.com/legal-notice/">Legal Notice</a></li>
<li id="menu-item-20002" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-20002"><a href="https://www.costanachrichten.com/datenschutzerklarung/">Datenschutzerklärung</a></li>
<li id="menu-item-20003" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-20003"><a href="https://www.costanachrichten.com/cookies-policy/">Cookies policy</a></li>
</ul></div>                </div>
<div class="td-pb-span td-sub-footer-copy">
&copy; Copyright  Costa News                </div>
</div>
</div>
</div>
</div><!--close td-outer-wrap-->
<div id="cookie-law-info-bar"><span>We use our own cookies, and those of third parties, to improve your browsing experience as well as the services we provide, according to your browsing habits.</br>If you continue on this site, we consider that you have accepted the terms of use.</br>
For more information about the use of cookies, and how to eliminate or block cookies, see our <a href="https://www.costanachrichten.com/cookies-policy/" id="CONSTANT_OPEN_URL"  class="cli-plugin-main-link"  >Cookie Policy</a> <a href="#" id="cookie_action_close_header"  class="medium cli-plugin-button cli-plugin-main-button" >Accept</a>
</span></div>		
<script type="text/javascript">
//<![CDATA[
jQuery(document).ready(function() {
cli_show_cookiebar({
settings: '{"animate_speed_hide":"500","animate_speed_show":"500","background":"#000000","border":"#000","border_on":true,"button_1_button_colour":"#ffffff","button_1_button_hover":"#cccccc","button_1_link_colour":"#000000","button_1_as_button":true,"button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#dbdbdb","button_2_as_button":false,"font_family":"inherit","header_fix":false,"notify_animate_hide":true,"notify_animate_show":false,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":true,"scroll_close_reload":false,"showagain_tab":false,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"250px","text":"#ffffff","show_once_yn":true,"show_once":"10000"}'
});
});
//]]>
</script>
<div class="td-more-articles-box">
<i class="td-icon-close td-close-more-articles-box"></i>
<span class="td-more-articles-box-title">MEHR STORYS</span>
<div class="td-content-more-articles-box">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.costanachrichten.com/costa-blanca-nachrichten/einzigartiges-zickzack-muster/" rel="bookmark" title="Einzigartiges Zickzack-Muster"><img width="100" height="70" class="entry-thumb" src="https://www.costanachrichten.com/wp-content/uploads/710_0008_604200_cupula_4-100x70.jpg" srcset="https://www.costanachrichten.com/wp-content/uploads/710_0008_604200_cupula_4-100x70.jpg 100w, https://www.costanachrichten.com/wp-content/uploads/710_0008_604200_cupula_4-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Einzigartiges Zickzack-Muster"/></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.costanachrichten.com/costa-blanca-nachrichten/einzigartiges-zickzack-muster/" rel="bookmark" title="Einzigartiges Zickzack-Muster">Einzigartiges Zickzack-Muster</a></h3>            <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-05-05T10:43:55+00:00" >Mai 5, 2017</time></span>                            </div>
</div>
</div>
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.costanachrichten.com/costa-blanca-nachrichten/das-war-2016/" rel="bookmark" title="Das war 2016"><img width="100" height="70" class="entry-thumb" src="https://www.costanachrichten.com/wp-content/uploads/1724collage_portada_cbn1724-100x70.jpg" srcset="https://www.costanachrichten.com/wp-content/uploads/1724collage_portada_cbn1724-100x70.jpg 100w, https://www.costanachrichten.com/wp-content/uploads/1724collage_portada_cbn1724-300x214.jpg 300w, https://www.costanachrichten.com/wp-content/uploads/1724collage_portada_cbn1724-768x547.jpg 768w, https://www.costanachrichten.com/wp-content/uploads/1724collage_portada_cbn1724-218x150.jpg 218w, https://www.costanachrichten.com/wp-content/uploads/1724collage_portada_cbn1724-696x496.jpg 696w, https://www.costanachrichten.com/wp-content/uploads/1724collage_portada_cbn1724-589x420.jpg 589w, https://www.costanachrichten.com/wp-content/uploads/1724collage_portada_cbn1724-180x128.jpg 180w, https://www.costanachrichten.com/wp-content/uploads/1724collage_portada_cbn1724-600x428.jpg 600w, https://www.costanachrichten.com/wp-content/uploads/1724collage_portada_cbn1724.jpg 800w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Das war 2016"/></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.costanachrichten.com/costa-blanca-nachrichten/das-war-2016/" rel="bookmark" title="Das war 2016">Das war 2016</a></h3>            <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-12-29T15:42:38+00:00" >Dezember 29, 2016</time></span>                            </div>
</div>
</div>
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.costanachrichten.com/costa-blanca-nachrichten/fiestas-gegen-homophobie/" rel="bookmark" title="Fiestas gegen Homophobie"><img width="100" height="70" class="entry-thumb" src="https://www.costanachrichten.com/wp-content/uploads/710_0008_567476_mutxamel_roger_gosalbez_nueva-100x70.jpg" srcset="https://www.costanachrichten.com/wp-content/uploads/710_0008_567476_mutxamel_roger_gosalbez_nueva-100x70.jpg 100w, https://www.costanachrichten.com/wp-content/uploads/710_0008_567476_mutxamel_roger_gosalbez_nueva-218x150.jpg 218w, https://www.costanachrichten.com/wp-content/uploads/710_0008_567476_mutxamel_roger_gosalbez_nueva-534x380.jpg 534w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Fiestas gegen Homophobie"/></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.costanachrichten.com/costa-blanca-nachrichten/fiestas-gegen-homophobie/" rel="bookmark" title="Fiestas gegen Homophobie">Fiestas gegen Homophobie</a></h3>            <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-09-09T10:14:51+00:00" >September 9, 2016</time></span>                            </div>
</div>
</div>
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.costanachrichten.com/costa-blanca-nachrichten/60-000-bienen-unter-hausdach/" rel="bookmark" title="60.000 Bienen unter Hausdach"><img width="100" height="70" class="entry-thumb" src="https://www.costanachrichten.com/wp-content/uploads/Campello-bienenstock-100x70.jpg" srcset="https://www.costanachrichten.com/wp-content/uploads/Campello-bienenstock-100x70.jpg 100w, https://www.costanachrichten.com/wp-content/uploads/Campello-bienenstock-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="60.000 Bienen unter Hausdach"/></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.costanachrichten.com/costa-blanca-nachrichten/60-000-bienen-unter-hausdach/" rel="bookmark" title="60.000 Bienen unter Hausdach">60.000 Bienen unter Hausdach</a></h3>            <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-07-11T13:37:14+00:00" >Juli 11, 2017</time></span>                            </div>
</div>
</div>
</div>
</div>
<!--
Theme: Newspaper by tagDiv.com 2017
Version: 7.8.1 (rara)
Deploy mode: deploy
Speed booster: v4.7
uid: 599ff85c604d5
-->
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
a.td-post-category{
background-color: #40985f !important;
color: #fff;
}
a:hover.td-post-category{
background-color: #000 !important;
color: #fff;
}
.td-header-sp-logo {
margin-left: 0px  !important;
margin-right: 64px  !important;
width: 272px !important;
position: relative;
height: 90px !important;
}
.td-header-sp-logo img {
max-height: none !important;
}
</style>
<!-- <link rel='stylesheet' id='wp_pro_add_style-css'  href='https://www.costanachrichten.com/wp-content/plugins/wppas/templates/css/wppas.min.css?ver=5.2.8' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='wppas_php_style-css'  href='https://www.costanachrichten.com/wp-content/plugins/wppas/templates/css/wppas_custom_css.css?ver=468ac01013a876413ab935433058de31' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.costanachrichten.com/wp-content/cache/wpfc-minified/313c4f3c8afa25ec110fe15e7db4807d/1502862339index.css" media="all"/>
<style id='wppas_php_style-inline-css' type='text/css'>
/* ----------------------------------------------------------------
* WP PRO ADVERTISING SYSTEM - ADZONES
* ---------------------------------------------------------------- */
.wppaszone img {
max-width: 100%;
height:auto;
}
.wppaszone {overflow:hidden; visibility: visible !important; display: inherit !important; }
.pas_fly_in .wppaszone {visibility: hidden !important; }
.pas_fly_in.showing .wppaszone {visibility: visible !important; }
.wppasrotate, .wppaszone li { margin: 0; padding:0; list-style: none; }
.rotating_paszone > .pasli { visibility:hidden; }
.wppaszone .jshowoff .wppasrotate .pasli { visibility: inherit; }
</style>
<!-- <link rel='stylesheet' id='font-awesome-css'  href='https://www.costanachrichten.com/wp-content/plugins/js_composer/assets/lib/bower/font-awesome/css/font-awesome.min.css?ver=5.1.1' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.costanachrichten.com/wp-content/cache/wpfc-minified/111ef4f601957d08ccb7b169f756f8d7/1502862345index.css" media="all"/>
<script type='text/javascript' src='https://www.costanachrichten.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.costanachrichten.com/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Schlie\u00dfen","currentText":"Heute","monthNames":["Januar","Februar","M\u00e4rz","April","Mai","Juni","Juli","August","September","Oktober","November","Dezember"],"monthNamesShort":["Jan","Feb","Mrz","Apr","Mai","Jun","Jul","Aug","Sep","Okt","Nov","Dez"],"nextText":"Weiter","prevText":"Vorherige","dayNames":["Sonntag","Montag","Dienstag","Mittwoch","Donnerstag","Freitag","Samstag"],"dayNamesShort":["So","Mo","Di","Mi","Do","Fr","Sa"],"dayNamesMin":["S","M","D","M","D","F","S"],"dateFormat":"MM d, yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='https://www.costanachrichten.com/wp-content/plugins/indeed-membership-pro/assets/js/jquery.uploadfile.min.js'></script>
<script type='text/javascript' src='https://www.costanachrichten.com/wp-content/plugins/iphorm-form-builder/js/swfupload.min.js?ver=1.7.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var iphormL10n = {"error_submitting_form":"W\u00e4hrend der Formular\u00fcbermittlung ist ein Fehler aufgetreten.","swfupload_flash_url":"https:\/\/www.costanachrichten.com\/wp-includes\/js\/swfupload\/swfupload.swf","swfupload_upload_url":"https:\/\/www.costanachrichten.com\/?iphorm_swfupload=1","swfupload_too_many":"Sie haben der Warteschlange zu viele Dateien hinzugef\u00fcgt.","swfupload_file_too_big":"Diese Datei \u00fcberschreitet die maximal erlaubte Dateigr\u00f6\u00dfe","swfupload_file_empty":"Diese Datei ist leer","swfupload_file_type_not_allowed":"Dieser Dateityp ist nicht zugelassen.","swfupload_unknown_queue_error":"Es ist ein unbekannter Fehler in der Warteschlange aufgetreten, bitte versuchen Sie es sp\u00e4ter noch einmal.","swfupload_upload_error":"W\u00e4hrend der \u00dcbertragung ist ein Fehler aufgetreten.","swfupload_upload_failed":"Die \u00dcbertragung ist fehlgeschlagen.","swfupload_server_io":"Server IO-Fehler.","swfupload_security_error":"Sicherheitsfehler.","swfupload_limit_exceeded":"Das Uploadlimit wurde \u00fcberschritten.","swfupload_validation_failed":"Die \u00dcberpr\u00fcfung ist fehlgeschlagen.","swfupload_upload_stopped":"Der Upload wurde unterbrochen.","swfupload_unknown_upload_error":"W\u00e4hrend der Datei\u00fcbertragung ist ein unbekannter Fehler aufgetreten.","plugin_url":"https:\/\/www.costanachrichten.com\/wp-content\/plugins\/iphorm-form-builder","ajax_url":"https:\/\/www.costanachrichten.com\/wp-admin\/admin-ajax.php","preview_no_submit":"Das Formular kann aus der Vorschau heraus nicht versendet werden."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.costanachrichten.com/wp-content/plugins/iphorm-form-builder/js/jquery.iphorm.js?ver=1.7.5'></script>
<script type='text/javascript' src='https://www.costanachrichten.com/wp-content/plugins/iphorm-form-builder/js/jquery.form.min.js?ver=3.5.1'></script>
<script type='text/javascript' src='https://www.costanachrichten.com/wp-content/plugins/iphorm-form-builder/js/jquery.smooth-scroll.min.js?ver=1.4.9'></script>
<script type='text/javascript' src='https://www.costanachrichten.com/wp-content/plugins/iphorm-form-builder/js/qtip2/jquery.qtip.min.js?ver=2.2.1'></script>
<script type='text/javascript' src='https://www.costanachrichten.com/wp-content/plugins/iphorm-form-builder/js/uniform/jquery.uniform.min.js?ver=2.1.2'></script>
<script type='text/javascript' src='https://www.costanachrichten.com/wp-content/plugins/iphorm-form-builder/js/jquery.infieldlabel.min.js?ver=0.1'></script>
<script type='text/javascript' src='//www.costanachrichten.com/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.70'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/costa-blanca-nachrichten\/80-jaehrige-stirbt-nach-stiertreiben\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.costanachrichten.com/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=2.6.14'></script>
<script type='text/javascript' src='//www.costanachrichten.com/wp-content/plugins/woocommerce/assets/js/jquery-cookie/jquery.cookie.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/costa-blanca-nachrichten\/80-jaehrige-stirbt-nach-stiertreiben\/?wc-ajax=%%endpoint%%","fragment_name":"wc_fragments"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.costanachrichten.com/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=2.6.14'></script>
<script type='text/javascript' src='https://www.costanachrichten.com/wp-includes/js/jquery/ui/effect.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.costanachrichten.com/wp-includes/js/jquery/ui/effect-shake.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.costanachrichten.com/wp-content/plugins/wppas/public/assets/js/vbc/jquery-ui-effects.min.js?ver=5.2.8'></script>
<script type='text/javascript' src='https://www.costanachrichten.com/wp-content/plugins/wppas/public/assets/js/vbc/postscribe.min.js?ver=5.2.8'></script>
<script type='text/javascript' src='https://www.costanachrichten.com/wp-content/plugins/wppas/public/assets/js/dom-to-image.js?ver=5.2.8'></script>
<script type='text/javascript' src='https://www.costanachrichten.com/wp-content/plugins/wppas/public/assets/js/vbc/jquery.wppas.vbc.min.js?ver=5.2.8'></script>
<script type='text/javascript' src='https://www.costanachrichten.com/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=7.8.1'></script>
<script type='text/javascript' src='https://www.costanachrichten.com/wp-includes/js/comment-reply.min.js?ver=468ac01013a876413ab935433058de31'></script>
<script type='text/javascript' src='https://www.costanachrichten.com/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.costanachrichten.com/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.costanachrichten.com/wp-includes/js/jquery/ui/resizable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.costanachrichten.com/wp-includes/js/jquery/ui/draggable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.costanachrichten.com/wp-includes/js/jquery/ui/button.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.costanachrichten.com/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.costanachrichten.com/wp-includes/js/jquery/ui/dialog.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var w2dc_google_maps_callback = {"callback":"w2dc_load_maps_api"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.costanachrichten.com/wp-content/plugins/codecanyon-6463373-web-20-directory-plugin-for-wordpress/resources/js/js_functions.js?ver=468ac01013a876413ab935433058de31'></script>
<script type='text/javascript' src='https://www.costanachrichten.com/wp-content/plugins/codecanyon-6463373-web-20-directory-plugin-for-wordpress/addons/w2dc_ratings/resources/js/jquery.rater.js?ver=468ac01013a876413ab935433058de31'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var slider_params = {"min":"0","max":"10"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.costanachrichten.com/wp-includes/js/jquery/ui/slider.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.costanachrichten.com/wp-includes/js/jquery/jquery.ui.touch-punch.js?ver=0.2.2'></script>
<script type='text/javascript' src='https://www.costanachrichten.com/wp-includes/js/wp-embed.min.js?ver=468ac01013a876413ab935433058de31'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wppas_ajax_script = {"ajaxurl":"https:\/\/www.costanachrichten.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.costanachrichten.com/wp-content/plugins/wppas/templates/js/wppas.min.js?ver=468ac01013a876413ab935433058de31'></script>
<script type='text/javascript' src='https://www.costanachrichten.com/wp-content/plugins/wppas/templates/js/jquery.jshowoff.min.js?ver=5.2.8'></script>
<script type='text/javascript' src='https://www.costanachrichten.com/wp-content/plugins/js_composer/assets/js/dist/js_composer_front.min.js?ver=5.1.1'></script>
<script type='text/javascript' src='https://www.costanachrichten.com/wp-content/plugins/akismet/_inc/form.js?ver=3.3.4'></script>
<!-- WooCommerce JavaScript -->
<script type="text/javascript">
jQuery(function($) { 
$( '.add_to_cart_button:not(.product_type_variable, .product_type_grouped)' ).click( function() {
_gaq.push(['_trackEvent', 'Products', 'Add to Cart', ($(this).data('product_sku')) ? ($(this).data('product_sku')) : ('#' + $(this).data('product_id'))]);
});
});
</script>
<!-- JS generated by theme -->
<script>
jQuery().ready(function jQuery_ready() {
tdAjaxCount.tdGetViewsCountsAjax("post","[42084]");
});
(function(){
var html_jquery_obj = jQuery('html');
if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {
var path = 'https://www.costanachrichten.com/wp-content/themes/Newspaper/style.css';
jQuery.get(path, function(data) {
var str_split_separator = '#td_css_split_separator';
var arr_splits = data.split(str_split_separator);
var arr_length = arr_splits.length;
if (arr_length > 1) {
var dir_path = 'https://www.costanachrichten.com/wp-content/themes/Newspaper';
var splited_css = '';
for (var i = 0; i < arr_length; i++) {
if (i > 0) {
arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
}
//jQuery('head').append('<style>' + arr_splits[i] + '</style>');
var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
});
splited_css += "<style>" + formated_str + "</style>";
}
var td_theme_css = jQuery('link#td-theme-css');
if (td_theme_css.length) {
td_theme_css.after(splited_css);
}
}
});
}
})();
</script>
<!-- Header style compiled by theme -->
<style>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</style>
</body>
</html><!-- WP Fastest Cache file was created in 1.9837770462036 seconds, on 25-08-17 12:13:49 -->