<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="de-DE"> <!--<![endif]-->
<head>
<title>Landeschef tritt zurück | Costa Nachrichten - Costa Blanca, Costa Calida, Costa del Sol, Zeitung, Wochenzeitung, Spanien</title>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://www.costanachrichten.com/xmlrpc.php" />
<!-- Ads on this site are served by WP PRO Advertising System - All In One Ad Manager v5.1.3 - wordpress-advertising.tunasite.com -->
<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','wppas_ga');wppas_ga('create', 'UA-4647849-1', 'auto');</script><!-- / WP PRO Advertising System - All In One Ad Manager. -->
<meta property="og:image" content="https://www.costanachrichten.com/wp-content/uploads/Pedro_Antonio_S_nchez.jpg" /><meta name="author" content="Sandra Gyurasits">
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Costa Nachrichten - Costa Blanca, Costa Calida, Costa del Sol, Zeitung, Wochenzeitung, Spanien &raquo; Feed" href="https://www.costanachrichten.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Costa Nachrichten - Costa Blanca, Costa Calida, Costa del Sol, Zeitung, Wochenzeitung, Spanien &raquo; Kommentar-Feed" href="https://www.costanachrichten.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Costa Nachrichten - Costa Blanca, Costa Calida, Costa del Sol, Zeitung, Wochenzeitung, Spanien &raquo; Landeschef tritt zurück Kommentar-Feed" href="https://www.costanachrichten.com/costa-calida-nachrichten/landeschef-tritt-zuruck/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.costanachrichten.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=46dfce4d3695990c46b90432d7e43e9d"}};
!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
display: inline !important;
border: none !important;
box-shadow: none !important;
height: 1em !important;
width: 1em !important;
margin: 0 .07em !important;
vertical-align: -0.1em !important;
background: none !important;
padding: 0 !important;
}
</style>
<!-- <link rel='stylesheet' id='cookielawinfo-style-css'  href='https://www.costanachrichten.com/wp-content/plugins/cookie-law-info/css/cli-style.css?ver=1.5.3' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='font-awesome-four-css'  href='https://www.costanachrichten.com/wp-content/plugins/font-awesome-4-menus/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='iphorm-css'  href='https://www.costanachrichten.com/wp-content/plugins/iphorm-form-builder/css/styles.css?ver=1.7.5' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='qtip-css'  href='https://www.costanachrichten.com/wp-content/plugins/iphorm-form-builder/js/qtip2/jquery.qtip.min.css?ver=2.2.1' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='iphorm-uniform-theme-1-css'  href='https://www.costanachrichten.com/wp-content/plugins/iphorm-form-builder/js/uniform/themes/default/default.css?ver=1.7.5' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='rs-plugin-settings-css'  href='https://www.costanachrichten.com/wp-content/plugins/revslider/rs-plugin/css/settings.css?ver=4.6.93' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.costanachrichten.com/wp-content/cache/wpfc-minified/2aeba42aa25e4f8e89a8e84adde3ca74/1491235467index.css" media="all"/>
<style id='rs-plugin-settings-inline-css' type='text/css'>
.tp-caption a{color:#ff7302;text-shadow:none;-webkit-transition:all 0.2s ease-out;-moz-transition:all 0.2s ease-out;-o-transition:all 0.2s ease-out;-ms-transition:all 0.2s ease-out}.tp-caption a:hover{color:#ffa902}
</style>
<!-- <link rel='stylesheet' id='pac-styles-css'  href='https://www.costanachrichten.com/wp-content/plugins/woocommerce-product-archive-customiser/assets/css/pac.css?ver=46dfce4d3695990c46b90432d7e43e9d' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.costanachrichten.com/wp-content/cache/wpfc-minified/b51f4d9edd89557eaaaa92441d398c38/1491235467index.css" media="all"/>
<!-- <link rel='stylesheet' id='pac-layout-styles-css'  href='https://www.costanachrichten.com/wp-content/plugins/woocommerce-product-archive-customiser/assets/css/layout.css?ver=46dfce4d3695990c46b90432d7e43e9d' type='text/css' media='only screen and (min-width: 768px)' /> -->
<link rel="stylesheet" type="text/css" href="//www.costanachrichten.com/wp-content/cache/wpfc-minified/e55f23e089a3e8e4e09aa8c5bab96286/1491235467index.css" media="only screen and (min-width: 768px)"/>
<!-- <link rel='stylesheet' id='woocommerce-layout-css'  href='//www.costanachrichten.com/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.css?ver=2.6.14' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.costanachrichten.com/wp-content/cache/wpfc-minified/373a3d90efdf8007ff4366f6a5b85719/1491235467index.css" media="all"/>
<!-- <link rel='stylesheet' id='woocommerce-smallscreen-css'  href='//www.costanachrichten.com/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?ver=2.6.14' type='text/css' media='only screen and (max-width: 768px)' /> -->
<link rel="stylesheet" type="text/css" href="//www.costanachrichten.com/wp-content/cache/wpfc-minified/dac3516c766010e07a6f826d33d9a054/1491235467index.css" media="only screen and (max-width: 768px)"/>
<!-- <link rel='stylesheet' id='woocommerce-general-css'  href='//www.costanachrichten.com/wp-content/plugins/woocommerce/assets/css/woocommerce.css?ver=2.6.14' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='WPPAS_VBC_BNR_STYLE-css'  href='https://www.costanachrichten.com/wp-content/plugins/wppas/public/assets/css/vbc/wppas_vbc_bnr.css?ver=5.1.3' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.costanachrichten.com/wp-content/cache/wpfc-minified/6ebcdb0cebe4de145c7082ecdf82c837/1491236596index.css" media="all"/>
<link rel='stylesheet' id='google_font_open_sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700&#038;ver=46dfce4d3695990c46b90432d7e43e9d' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C900%2C500italic%2C400%2C300&#038;ver=46dfce4d3695990c46b90432d7e43e9d' type='text/css' media='all' />
<!-- <link rel='stylesheet' id='w2dc_bootstrap-css'  href='https://www.costanachrichten.com/wp-content/plugins/codecanyon-6463373-web-20-directory-plugin-for-wordpress/resources/css/bootstrap.css?ver=46dfce4d3695990c46b90432d7e43e9d' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='w2dc_frontend-css'  href='https://www.costanachrichten.com/wp-content/plugins/codecanyon-6463373-web-20-directory-plugin-for-wordpress/resources/css/frontend.css?ver=46dfce4d3695990c46b90432d7e43e9d' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='w2dc_font_awesome-css'  href='https://www.costanachrichten.com/wp-content/plugins/codecanyon-6463373-web-20-directory-plugin-for-wordpress/resources/css/font-awesome.css?ver=46dfce4d3695990c46b90432d7e43e9d' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='w2dc-dynamic-css-css'  href='https://www.costanachrichten.com/wp-content/uploads/w2dc-plugin.css?ver=46dfce4d3695990c46b90432d7e43e9d' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.costanachrichten.com/wp-content/cache/wpfc-minified/799316c0b07b200c7d095e8fbd7ade66/1491235467index.css" media="all"/>
<link rel='stylesheet' id='w2dc-jquery-ui-style-css'  href='//ajax.googleapis.com/ajax/libs/jqueryui/1.10.4/themes/sunny/jquery-ui.css?ver=46dfce4d3695990c46b90432d7e43e9d' type='text/css' media='all' />
<!-- <link rel='stylesheet' id='w2dc_listings_slider-css'  href='https://www.costanachrichten.com/wp-content/plugins/codecanyon-6463373-web-20-directory-plugin-for-wordpress/resources/css/bxslider/jquery.bxslider.css?ver=46dfce4d3695990c46b90432d7e43e9d' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='rater-css'  href='https://www.costanachrichten.com/wp-content/plugins/codecanyon-6463373-web-20-directory-plugin-for-wordpress/addons/w2dc_ratings/resources/css/rater.css?ver=46dfce4d3695990c46b90432d7e43e9d' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='js_composer_front-css'  href='https://www.costanachrichten.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.12' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='td-theme-css'  href='https://www.costanachrichten.com/wp-content/themes/Newspaper/style.css?ver=7.2' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='td-theme-woo-css'  href='https://www.costanachrichten.com/wp-content/themes/Newspaper/style-woocommerce.css?ver=7.2' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.costanachrichten.com/wp-content/cache/wpfc-minified/93788f98205ecc0ed2b053485d97cfc7/1491235467index.css" media="all"/>
<script src='//www.costanachrichten.com/wp-content/cache/wpfc-minified/ea653f4267a0a9823326b52c75fe60be/1491235468index.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://www.costanachrichten.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script> -->
<!-- <script type='text/javascript' src='https://www.costanachrichten.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script> -->
<!-- <script type='text/javascript' src='https://www.costanachrichten.com/wp-content/plugins/cookie-law-info/js/cookielawinfo.js?ver=1.5.3'></script> -->
<!-- <script type='text/javascript' src='https://www.costanachrichten.com/wp-content/plugins/iphorm-form-builder/js/iphorm.js?ver=1.7.5'></script> -->
<!-- <script type='text/javascript' src='https://www.costanachrichten.com/wp-content/plugins/revslider/rs-plugin/js/jquery.themepunch.tools.min.js?ver=4.6.93'></script> -->
<!-- <script type='text/javascript' src='https://www.costanachrichten.com/wp-content/plugins/revslider/rs-plugin/js/jquery.themepunch.revolution.min.js?ver=4.6.93'></script> -->
<!-- <script type='text/javascript' src='https://www.costanachrichten.com/wp-content/plugins/wppas/templates/js/advertising.js?ver=46dfce4d3695990c46b90432d7e43e9d'></script> -->
<!-- <script type='text/javascript' src='https://www.costanachrichten.com/wp-admin/admin-ajax.php?action=wppas_asyncjs&#038;ver=46dfce4d3695990c46b90432d7e43e9d'></script> -->
<!-- <script type='text/javascript' src='https://www.costanachrichten.com/wp-content/plugins/advanced-iframe/js/ai.js?ver=984594'></script> -->
<link rel='https://api.w.org/' href='https://www.costanachrichten.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.costanachrichten.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.costanachrichten.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Mit Traktoren nach Murcia' href='https://www.costanachrichten.com/costa-blanca-nachrichten/mit-traktoren-nach-murcia/' />
<link rel='next' title='Kontrolle aus der Luft' href='https://www.costanachrichten.com/costa-calida-nachrichten/kontrolle-aus-der-luft-2/' />
<link rel="canonical" href="https://www.costanachrichten.com/costa-calida-nachrichten/landeschef-tritt-zuruck/" />
<link rel='shortlink' href='https://www.costanachrichten.com/?p=37187' />
<link rel="alternate" type="application/json+oembed" href="https://www.costanachrichten.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.costanachrichten.com%2Fcosta-calida-nachrichten%2Flandeschef-tritt-zuruck%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.costanachrichten.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.costanachrichten.com%2Fcosta-calida-nachrichten%2Flandeschef-tritt-zuruck%2F&#038;format=xml" />
<script type="text/javascript">
jQuery(document).ready(function() {
// CUSTOM AJAX CONTENT LOADING FUNCTION
var ajaxRevslider = function(obj) {
// obj.type : Post Type
// obj.id : ID of Content to Load
// obj.aspectratio : The Aspect Ratio of the Container / Media
// obj.selector : The Container Selector where the Content of Ajax will be injected. It is done via the Essential Grid on Return of Content
var content = "";
data = {};
data.action = 'revslider_ajax_call_front';
data.client_action = 'get_slider_html';
data.token = 'be33660cfb';
data.type = obj.type;
data.id = obj.id;
data.aspectratio = obj.aspectratio;
// SYNC AJAX REQUEST
jQuery.ajax({
type:"post",
url:"https://www.costanachrichten.com/wp-admin/admin-ajax.php",
dataType: 'json',
data:data,
async:false,
success: function(ret, textStatus, XMLHttpRequest) {
if(ret.success == true)
content = ret.data;								
},
error: function(e) {
console.log(e);
}
});
// FIRST RETURN THE CONTENT WHEN IT IS LOADED !!
return content;						 
};
// CUSTOM AJAX FUNCTION TO REMOVE THE SLIDER
var ajaxRemoveRevslider = function(obj) {
return jQuery(obj.selector+" .rev_slider").revkill();
};
// EXTEND THE AJAX CONTENT LOADING TYPES WITH TYPE AND FUNCTION
var extendessential = setInterval(function() {
if (jQuery.fn.tpessential != undefined) {
clearInterval(extendessential);
if(typeof(jQuery.fn.tpessential.defaults) !== 'undefined') {
jQuery.fn.tpessential.defaults.ajaxTypes.push({type:"revslider",func:ajaxRevslider,killfunc:ajaxRemoveRevslider,openAnimationSpeed:0.3});   
// type:  Name of the Post to load via Ajax into the Essential Grid Ajax Container
// func: the Function Name which is Called once the Item with the Post Type has been clicked
// killfunc: function to kill in case the Ajax Window going to be removed (before Remove function !
// openAnimationSpeed: how quick the Ajax Content window should be animated (default is 0.3)
}
}
},30);
});
</script>
<style>
p#billing_address_2_field .required{
display:none;
}
p#billing_state_field .required{
display:none;
}
</style>
<style>
p#shipping_address_2_field .required{
display:none;
}
p#shipping_state_field .required{
display:none;
}
</style><!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.costanachrichten.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="https://www.costanachrichten.com/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]-->
<script>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</script>
<!-- JS generated by theme -->
<script>
var tdBlocksArray = []; //here we store all the items for the current page
//td_block class - each ajax block uses a object of this class for requests
function tdBlock() {
this.id = '';
this.block_type = 1; //block type id (1-234 etc)
this.atts = '';
this.td_column_number = '';
this.td_current_page = 1; //
this.post_count = 0; //from wp
this.found_posts = 0; //from wp
this.max_num_pages = 0; //from wp
this.td_filter_value = ''; //current live filter value
this.is_ajax_running = false;
this.td_user_action = ''; // load more or infinite loader (used by the animation)
this.header_color = '';
this.ajax_pagination_infinite_stop = ''; //show load more at page x
}
// td_js_generator - mini detector
(function(){
var htmlTag = document.getElementsByTagName("html")[0];
if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
htmlTag.className += ' ie10';
}
if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
htmlTag.className += ' ie11';
}
if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
htmlTag.className += ' td-md-is-ios';
}
var user_agent = navigator.userAgent.toLowerCase();
if ( user_agent.indexOf("android") > -1 ) {
htmlTag.className += ' td-md-is-android';
}
if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
htmlTag.className += ' td-md-is-os-x';
}
if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
htmlTag.className += ' td-md-is-chrome';
}
if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
htmlTag.className += ' td-md-is-firefox';
}
if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
htmlTag.className += ' td-md-is-safari';
}
})();
var tdLocalCache = {};
( function () {
"use strict";
tdLocalCache = {
data: {},
remove: function (resource_id) {
delete tdLocalCache.data[resource_id];
},
exist: function (resource_id) {
return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
},
get: function (resource_id) {
return tdLocalCache.data[resource_id];
},
set: function (resource_id, cachedData) {
tdLocalCache.remove(resource_id);
tdLocalCache.data[resource_id] = cachedData;
}
};
})();
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .post img";
var td_ajax_url="https:\/\/www.costanachrichten.com\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.2";
var td_get_template_directory_uri="https:\/\/www.costanachrichten.com\/wp-content\/themes\/Newspaper";
var tds_snap_menu="snap";
var tds_logo_on_sticky="";
var tds_header_style="3";
var td_please_wait="Bitte warten...";
var td_email_user_pass_incorrect="Benutzername oder Passwort falsch!";
var td_email_user_incorrect="Email oder Benutzername falsch!";
var td_email_incorrect="E-Mail nicht korrekt!";
var tds_more_articles_on_post_enable="show";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#40985f";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Vorherige (Pfeiltaste links)";
var td_magnific_popup_translation_tNext="Weiter (rechte Pfeiltaste)";
var td_magnific_popup_translation_tCounter="%curr% von %total%";
var td_magnific_popup_translation_ajax_tError="Der Inhalt von %url% konnte nicht geladen werden.";
var td_magnific_popup_translation_image_tError="Das Bild #%curr% konnte nicht geladen werden.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>
<!-- BEGIN GADWP v4.9.6.2 Universal Tracking - https://deconf.com/google-analytics-dashboard-wordpress/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-4647849-1', 'auto');
ga('send', 'pageview');
</script>
<!-- END GADWP Universal Tracking -->
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>
<body class="post-template-default single single-post postid-37187 single-format-standard wc-pac-hide-product-sorting wc-pac-hide-add-to-cart wc-pac-hide-price wc-pac-hide-rating landeschef-tritt-zuruck wpb-js-composer js-comp-ver-4.12 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">
<!-- mobile menu top section -->
<div class="td-menu-socials-wrap">
<!-- socials -->
<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://es-es.facebook.com/costa.blanca.nachrichten" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/CBNachrichten" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>            </div>
<!-- close button -->
<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>
<!-- login section -->
<!-- menu section -->
<div class="td-mobile-content">
<div class="menu-menu-1-container"><ul id="menu-menu-1" class="td-mobile-main-menu"><li id="menu-item-7196" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-7196"><a href="https://www.costanachrichten.com"><i class="fa fa-home td-only-icon"></i></a></li>
<li id="menu-item-530" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-530"><a href="https://www.costanachrichten.com/costa-blanca-nachrichten/">Costa Blanca<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-0" class="menu-item-0"><a href="https://www.costanachrichten.com/category/costa-blanca-nachrichten/aktuelle-cbn-ausgabe/">Aktuelle CBN-Ausgabe</a></li>
<li class="menu-item-0"><a href="https://www.costanachrichten.com/category/costa-blanca-nachrichten/freizeitfuhrer-costa-blanca/">Freizeitführer Costa Blanca</a></li>
</ul>
</li>
<li id="menu-item-600" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-600"><a href="https://www.costanachrichten.com/costa-del-sol-nachrichten/">Costa del Sol<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.costanachrichten.com/category/costa-del-sol-nachrichten/aktuelle-csn-ausgabe/">Aktuelle CSN-Ausgabe</a></li>
<li class="menu-item-0"><a href="https://www.costanachrichten.com/category/costa-del-sol-nachrichten/freizeitfuhrer-costa-del-sol/">Freizeitführer Costa del Sol</a></li>
</ul>
</li>
<li id="menu-item-601" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-601"><a href="https://www.costanachrichten.com/costa-calida-nachrichten/">Costa Cálida<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.costanachrichten.com/category/costa-calida-nachrichten/aktuelle-ccn-ausgabe/">Aktuelle CCN-Ausgabe</a></li>
</ul>
</li>
<li id="menu-item-16520" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-16520"><a href="#">Spanien<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-16521" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16521"><a href="https://www.costanachrichten.com/category/spanien/">Spanien</a></li>
<li id="menu-item-16522" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16522"><a href="https://www.costanachrichten.com/category/sport/">Sport</a></li>
</ul>
</li>
<li id="menu-item-379" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-379"><a href="#">Ressorts<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-16525" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16525"><a href="https://www.costanachrichten.com/category/service/">Service</a></li>
<li id="menu-item-16524" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16524"><a href="https://www.costanachrichten.com/category/kultur/">Kultur</a></li>
<li id="menu-item-16519" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16519"><a href="https://www.costanachrichten.com/category/land-leute/">Land &#038; Leute</a></li>
<li id="menu-item-17105" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17105"><a href="https://www.costanachrichten.com/immowelt-costa-nachrichten/">Immowelt</a></li>
<li id="menu-item-16518" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16518"><a href="https://www.costanachrichten.com/category/geschaeftsleben/">Geschäftsleben</a></li>
<li id="menu-item-16526" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16526"><a href="https://www.costanachrichten.com/category/bilder-galerien/">Bilder-Galerien</a></li>
</ul>
</li>
<li id="menu-item-385" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-385"><a href="#">Mehr<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-16555" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16555"><a href="https://www.costanachrichten.com/shop/"><i class="fa fa-shopping-cart"></i><span class="fontawesome-text"> Shop</span></a></li>
<li id="menu-item-16558" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-16558"><a href="#">Anzeigen<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-16559" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16559"><a href="https://www.costanachrichten.com/produkt-kategorie/anzeigen/">Aufgeben</a></li>
<li id="menu-item-34063" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34063"><a href="https://www.costanachrichten.com/anzeigenmarkt-costa-blanca/">Anzeigenmarkt Costa Blanca</a></li>
<li id="menu-item-34064" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34064"><a href="https://www.costanachrichten.com/anzeigenmarkt-costa-calida/">Anzeigenmarkt Costa Cálida</a></li>
<li id="menu-item-34065" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34065"><a href="https://www.costanachrichten.com/anzeigenmartk-costa-del-sol/">Anzeigenmarkt Costa del Sol</a></li>
</ul>
</li>
<li id="menu-item-18747" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18747"><a href="https://www.costanachrichten.com/costanachrichten-card/">CN-Card</a></li>
<li id="menu-item-531" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-531"><a href="https://www.costanachrichten.com/gelbe-seiten/">Gelbe Seiten</a></li>
<li id="menu-item-17326" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17326"><a href="https://www.costanachrichten.com/preislisten/">Preislisten</a></li>
<li id="menu-item-8139" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8139"><a href="https://www.costanachrichten.com/impressum/">Impressum</a></li>
<li id="menu-item-8140" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8140"><a href="https://www.costanachrichten.com/kontakt/">Kontakt</a></li>
<li id="menu-item-19188" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19188"><a href="https://www.costanachrichten.com/geschaefts-annahmestellen/">Geschäfts- und Annahmestellen</a></li>
<li id="menu-item-16758" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16758"><a href="https://www.costanachrichten.com/category/stellenangebote/">Stellenangebote</a></li>
</ul>
</li>
<li id="menu-item-8408" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-8408"><a href="#">E-Paper<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-8137" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8137"><a target="_blank" href="http://epaper.costanachrichten.com/">Login</a></li>
<li id="menu-item-8409" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8409"><a target="_blank" href="http://epaperdemo.costanachrichten.com/">Probeexemplar</a></li>
<li id="menu-item-32224" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-32224"><a href="https://www.costanachrichten.com/produkt-kategorie/zeitungen/">Bestellen</a></li>
</ul>
</li>
<li id="menu-item-17104" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17104"><a href="https://www.costanachrichten.com/shop/"><i class="fa fa-shopping-cart td-only-icon"></i></a></li>
</ul></div>        </div>
</div>
<!-- register/login section -->
</div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://www.costanachrichten.com/">
<!-- close button -->
<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Suche</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob"></div>
</div>
</div>    
<div id="td-outer-wrap">
<!--
Header style 3
-->
<div class="td-header-wrap td-header-style-3">
<div class="td-header-top-menu-full">
<div class="td-container td-header-row td-header-top-menu">
<div class="top-bar-style-1">
<div class="td-header-sp-top-menu">
<div class="td_data_time">
<div >
Sonntag, April 9, 2017
</div>
</div>
<div class="menu-top-container"><ul id="menu-menu-1-top" class="top-header-menu"><li id="menu-item-605" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-605"><a href="https://www.costanachrichten.com/costa-blanca-nachrichten/">Costa Blanca Nachrichten</a></li>
<li id="menu-item-602" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-602"><a href="https://www.costanachrichten.com/costa-del-sol-nachrichten/">Costa del Sol Nachrichten</a></li>
<li id="menu-item-603" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-603"><a href="https://www.costanachrichten.com/costa-calida-nachrichten/">Costa Cálida Nachrichten</a></li>
<li id="menu-item-16564" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-16564"><a href="https://www.costanachrichten.com/shop/"><i class="fa fa-shopping-cart"></i><span class="fontawesome-text"> Shop</span></a></li>
</ul></div></div>
<div class="td-header-sp-top-widget">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://es-es.facebook.com/costa.blanca.nachrichten" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/CBNachrichten" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span></div>
</div>
<!-- LOGIN MODAL -->
<div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
<ul class="td-login-tabs">
<li><a id="login-link" class="td_login_tab_focus">EINLOGGEN</a></li>
</ul>
<div class="td-login-wrap">
<div class="td_display_err"></div>
<div id="td-login-div" class="">
<div class="td-login-panel-title">Herzlich Willkommen! Loggen Sie sich in Ihrem Konto ein</div>
<input class="td-login-input" type="text" name="login_email" id="login_email" placeholder="Ihr Benutzername" value="" required>
<input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" placeholder="Ihr Passwort" required>
<input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Einloggen">
<div class="td-login-info-text"><a href="#" id="forgot-pass-link">Passwort vergessen?</a></div>
</div>
<div id="td-forgot-pass-div" class="td-display-none">
<div class="td-login-panel-title">Passwort zurücksetzen</div>
<input class="td-login-input" type="text" name="forgot_email" id="forgot_email" placeholder="Ihre E-Mail" value="" required>
<input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Senden Sie mein Passwort">
</div>
</div>
</div>
</div>
</div>
<div class="td-banner-wrap-full">
<div class="td-container td-header-row td-header-header">
<div class="td-header-sp-logo">
<a class="td-main-logo" href="https://www.costanachrichten.com/">
<img class="td-retina-data" data-retina="https://www.costanachrichten.com/wp-content/uploads/Logo-Costa-Nachrichten-272x90.png" src="https://www.costanachrichten.com/wp-content/uploads/Logo-Costa-Nachrichten-272x90.png" alt="Costa Nachrichten" title="Costa Nachrichten"/>
<span class="td-visual-hidden">Costa Nachrichten &#8211; Costa Blanca, Costa Calida, Costa del Sol, Zeitung, Wochenzeitung, Spanien</span>
</a>
</div>
<div class="td-header-sp-recs">
<div class="td-header-rec-wrap">
<script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads banner statistics', 'impressions', 'banner: 418422-assa-16656',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads adzone statistics', 'impressions', 'adzone: banner-header-728x90-161',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads advertiser statistics', 'impressions', 'advertiser: 6579-assa-16655',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads banner statistics', 'impressions', 'banner: 423397-goering-versicherung-s-l-16661',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads adzone statistics', 'impressions', 'adzone: banner-header-728x90-161',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads advertiser statistics', 'impressions', 'advertiser: 46538-goering-versicherungen-s-l-16659',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads banner statistics', 'impressions', 'banner: in-business-16665',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads adzone statistics', 'impressions', 'adzone: banner-header-728x90-161',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads advertiser statistics', 'impressions', 'advertiser: costa-nachrichten-16663',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads banner statistics', 'impressions', 'banner: sportsevents365-16669',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads adzone statistics', 'impressions', 'adzone: banner-header-728x90-161',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads advertiser statistics', 'impressions', 'advertiser: costa-nachrichten-2-16667',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads banner statistics', 'impressions', 'banner: 462840-leroy-merlin-banner-37099',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads adzone statistics', 'impressions', 'adzone: banner-header-728x90-161',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads advertiser statistics', 'impressions', 'advertiser: 1626-publi-anton-leroy-merlin-37097',{nonInteraction: true});}</script><div class="td-a-rec td-a-rec-id-header  "><div class="td-visible-desktop">
<iframe id="wp_pro_ad_system_ad_zone" frameborder="0" src="https://www.costanachrichten.com/?wpproadszoneid=161" width="728" height="90" scrolling="no"></iframe>
</div>
<div class="td-visible-tablet-landscape">
<iframe id="wp_pro_ad_system_ad_zone" frameborder="0" src="https://www.costanachrichten.com/?wpproadszoneid=161" width="728" height="90" scrolling="no"></iframe>
</div>
<div class="td-visible-tablet-portrait">
<iframe id="wp_pro_ad_system_ad_zone" frameborder="0" src="https://www.costanachrichten.com/?wpproadszoneid=161" width="728" height="90" scrolling="no"></iframe>
</div>
<div class="td-visible-phone">
<div  class="paszone_container paszone-container-161   " id="paszonecont_161" style="overflow:hidden;  text-align:center;  " ><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="wppaszone proadszone-161 " id="161" style="overflow:hidden;  width:100%; height:auto;  text-align:center; "><div class="wppasrotate rotating_paszone wppasrotate1459652410 proadszoneholder-161" style="" ><div class="pasli pasli-16656 "  data-duration="20000" bid="16656" aid="161"><a class="wpproaddlink" href="https://www.costanachrichten.com?pasID=MTY2NTY=&amp;pasZONE=MTYx" target="_blank" ><img src="https://www.costanachrichten.com/wp-content/uploads/418422Assa_CBN-y-CSN_DE_2016.gif?pas=13555098151704090749" alt="455647 Assa" border="0"  /></a></div><div class="pasli pasli-16661 "  data-duration="20000" bid="16661" aid="161"><a class="wpproaddlink" href="https://www.costanachrichten.com?pasID=MTY2NjE=&amp;pasZONE=MTYx" target="_blank" ><img src="https://www.costanachrichten.com/wp-content/uploads/423397_Goering_vers.gif?pas=18833110841704090749" alt="423397 Göring Versicherung S.L." border="0"  /></a></div><div class="pasli pasli-16665 "  data-duration="20000" bid="16665" aid="161"><a class="wpproaddlink" href="https://www.costanachrichten.com?pasID=MTY2NjU=&amp;pasZONE=MTYx" target="_self" ><img src="https://www.costanachrichten.com/wp-content/uploads/business_news.gif?pas=4892170741704090749" alt="In Business" border="0"  /></a></div><div class="pasli pasli-16669 "  data-duration="20000" bid="16669" aid="161"><a class="wpproaddlink" href="https://www.costanachrichten.com?pasID=MTY2Njk=&amp;pasZONE=MTYx" target="_blank" ><img src="https://www.costanachrichten.com/wp-content/uploads/sports-events-728x90-de.jpg?pas=4624152581704090749" alt="SportsEvents365" border="0"  /></a></div><div class="pasli pasli-37099 "  data-duration="20000" bid="37099" aid="161"><a class="wpproaddlink" href="https://www.costanachrichten.com?pasID=MzcwOTk=&amp;pasZONE=MTYx" target="_blank" ><img src="https://www.costanachrichten.com/wp-content/uploads/462840leroymerlin_banneraleman2017.gif?pas=19979099411704090749" alt="462840 Leroy Merlin banner" border="0"  /></a></div></div></div></div><script type="text/javascript">jQuery(document).ready(function($){$(".proadszoneholder-161").jshowoff({speed: 20000,effect: "slideLeft",controls: false,links: false});});</script>
</div>
</div>
</div>            </div>
</div>
</div>
<div class="td-header-menu-wrap-full">
<div class="td-header-menu-wrap">
<div class="td-container td-header-row td-header-main-menu black-menu">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-header">
<a class="td-mobile-logo td-sticky-disable" href="https://www.costanachrichten.com/">
<img class="td-retina-data" data-retina="https://www.costanachrichten.com/wp-content/uploads/Logo-Costa-News-Retina-Moibile-W.png" src="https://www.costanachrichten.com/wp-content/uploads/Logo-Costa-News-Moibile-W.png" alt="Costa Nachrichten" title="Costa Nachrichten"/>
</a>
<a class="td-header-logo td-sticky-disable" href="https://www.costanachrichten.com/">
<img class="td-retina-data" data-retina="https://www.costanachrichten.com/wp-content/uploads/Logo-Costa-Nachrichten-272x90.png" src="https://www.costanachrichten.com/wp-content/uploads/Logo-Costa-Nachrichten-272x90.png" alt="Costa Nachrichten" title="Costa Nachrichten"/>
</a>
</div>
<div class="menu-menu-1-container"><ul id="menu-menu-2" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-7196"><a href="https://www.costanachrichten.com"><i class="fa fa-home td-only-icon"></i></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-mega-menu menu-item-530"><a href="https://www.costanachrichten.com/costa-blanca-nachrichten/">Costa Blanca</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_58e9e781b9754_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_2_58e9e781b9754" ><script>var block_td_uid_2_58e9e781b9754 = new tdBlock();
block_td_uid_2_58e9e781b9754.id = "td_uid_2_58e9e781b9754";
block_td_uid_2_58e9e781b9754.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"221","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Alle","color_preset":"","border_top":"","class":"td_uid_2_58e9e781b9754_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_2_58e9e781b9754.td_column_number = "3";
block_td_uid_2_58e9e781b9754.block_type = "td_block_mega_menu";
block_td_uid_2_58e9e781b9754.post_count = "4";
block_td_uid_2_58e9e781b9754.found_posts = "1115";
block_td_uid_2_58e9e781b9754.header_color = "";
block_td_uid_2_58e9e781b9754.ajax_pagination_infinite_stop = "";
block_td_uid_2_58e9e781b9754.max_num_pages = "279";
tdBlocksArray.push(block_td_uid_2_58e9e781b9754);
</script>            <script>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</script>
<div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_2_58e9e781b9754" id="td_uid_3_58e9e781bb60c" data-td_block_id="td_uid_2_58e9e781b9754" data-td_filter_value="" href="https://www.costanachrichten.com/category/costa-blanca-nachrichten/">Alle</a><a class="mega-menu-sub-cat-td_uid_2_58e9e781b9754"  id="td_uid_4_58e9e781bb683" data-td_block_id="td_uid_2_58e9e781b9754" data-td_filter_value="628" href="https://www.costanachrichten.com/category/costa-blanca-nachrichten/aktuelle-cbn-ausgabe/">Aktuelle CBN-Ausgabe</a><a class="mega-menu-sub-cat-td_uid_2_58e9e781b9754"  id="td_uid_5_58e9e781bb6f9" data-td_block_id="td_uid_2_58e9e781b9754" data-td_filter_value="636" href="https://www.costanachrichten.com/category/costa-blanca-nachrichten/freizeitfuhrer-costa-blanca/">Freizeitführer Costa Blanca</a></div></div><div id=td_uid_2_58e9e781b9754 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.costanachrichten.com/costa-blanca-nachrichten/mit-traktoren-nach-murcia/" rel="bookmark" title="Mit Traktoren nach Murcia"><img width="218" height="150" class="entry-thumb" src="https://www.costanachrichten.com/wp-content/uploads/murcia_protesta_mar_menor_3-218x150.jpg" alt="" title="Mit Traktoren nach Murcia"/></a></div>                <a href="https://www.costanachrichten.com/category/costa-blanca-nachrichten/" class="td-post-category">Costa Blanca Nachrichten</a>            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.costanachrichten.com/costa-blanca-nachrichten/mit-traktoren-nach-murcia/" rel="bookmark" title="Mit Traktoren nach Murcia">Mit Traktoren nach Murcia</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.costanachrichten.com/costa-blanca-nachrichten/n-332-bleibt-nadelohr/" rel="bookmark" title="N-332 bleibt Nadelöhr"><img width="218" height="150" class="entry-thumb" src="https://www.costanachrichten.com/wp-content/uploads/torrevieja_n332_atascos-218x150.jpg" alt="" title="N-332 bleibt Nadelöhr"/></a></div>                <a href="https://www.costanachrichten.com/category/costa-blanca-nachrichten/" class="td-post-category">Costa Blanca Nachrichten</a>            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.costanachrichten.com/costa-blanca-nachrichten/n-332-bleibt-nadelohr/" rel="bookmark" title="N-332 bleibt Nadelöhr">N-332 bleibt Nadelöhr</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.costanachrichten.com/costa-blanca-nachrichten/kirchenklange-in-altea/" rel="bookmark" title="Kirchenklänge in Altea"><img width="218" height="150" class="entry-thumb" src="https://www.costanachrichten.com/wp-content/uploads/altea_la_vella_iglesia_2017-218x150.jpg" alt="" title="Kirchenklänge in Altea"/></a></div>                <a href="https://www.costanachrichten.com/category/costa-blanca-nachrichten/" class="td-post-category">Costa Blanca Nachrichten</a>            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.costanachrichten.com/costa-blanca-nachrichten/kirchenklange-in-altea/" rel="bookmark" title="Kirchenklänge in Altea">Kirchenklänge in Altea</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.costanachrichten.com/costa-blanca-nachrichten/guardia-civil-klart-hergang/" rel="bookmark" title="Guardia Civil klärt Hergang"><img width="218" height="150" class="entry-thumb" src="https://www.costanachrichten.com/wp-content/uploads/710_0008_599775_Jalon_Homicidio-218x150.jpg" alt="" title="Guardia Civil klärt Hergang"/></a></div>                <a href="https://www.costanachrichten.com/category/costa-blanca-nachrichten/" class="td-post-category">Costa Blanca Nachrichten</a>            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.costanachrichten.com/costa-blanca-nachrichten/guardia-civil-klart-hergang/" rel="bookmark" title="Guardia Civil klärt Hergang">Guardia Civil klärt Hergang</a></h3>            </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_58e9e781b9754" data-td_block_id="td_uid_2_58e9e781b9754"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_58e9e781b9754" data-td_block_id="td_uid_2_58e9e781b9754"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-mega-menu menu-item-600"><a href="https://www.costanachrichten.com/costa-del-sol-nachrichten/">Costa del Sol</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_6_58e9e781c0145_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_6_58e9e781c0145" ><script>var block_td_uid_6_58e9e781c0145 = new tdBlock();
block_td_uid_6_58e9e781c0145.id = "td_uid_6_58e9e781c0145";
block_td_uid_6_58e9e781c0145.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"549","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Alle","color_preset":"","border_top":"","class":"td_uid_6_58e9e781c0145_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_6_58e9e781c0145.td_column_number = "3";
block_td_uid_6_58e9e781c0145.block_type = "td_block_mega_menu";
block_td_uid_6_58e9e781c0145.post_count = "4";
block_td_uid_6_58e9e781c0145.found_posts = "985";
block_td_uid_6_58e9e781c0145.header_color = "";
block_td_uid_6_58e9e781c0145.ajax_pagination_infinite_stop = "";
block_td_uid_6_58e9e781c0145.max_num_pages = "247";
tdBlocksArray.push(block_td_uid_6_58e9e781c0145);
</script>            <script>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</script>
<div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_6_58e9e781c0145" id="td_uid_7_58e9e781c161a" data-td_block_id="td_uid_6_58e9e781c0145" data-td_filter_value="" href="https://www.costanachrichten.com/category/costa-del-sol-nachrichten/">Alle</a><a class="mega-menu-sub-cat-td_uid_6_58e9e781c0145"  id="td_uid_8_58e9e781c1689" data-td_block_id="td_uid_6_58e9e781c0145" data-td_filter_value="630" href="https://www.costanachrichten.com/category/costa-del-sol-nachrichten/aktuelle-csn-ausgabe/">Aktuelle CSN-Ausgabe</a><a class="mega-menu-sub-cat-td_uid_6_58e9e781c0145"  id="td_uid_9_58e9e781c1700" data-td_block_id="td_uid_6_58e9e781c0145" data-td_filter_value="638" href="https://www.costanachrichten.com/category/costa-del-sol-nachrichten/freizeitfuhrer-costa-del-sol/">Freizeitführer Costa del Sol</a></div></div><div id=td_uid_6_58e9e781c0145 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.costanachrichten.com/costa-del-sol-nachrichten/studenten-verursachen-schaeden-in-hotel/" rel="bookmark" title="Studenten verursachen Schäden in Hotel"><img width="218" height="150" class="entry-thumb" src="https://www.costanachrichten.com/wp-content/uploads/P1040908-218x150.jpg" alt="" title="Studenten verursachen Schäden in Hotel"/></a></div>                <a href="https://www.costanachrichten.com/category/costa-del-sol-nachrichten/" class="td-post-category">Costa del Sol Nachrichten</a>            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.costanachrichten.com/costa-del-sol-nachrichten/studenten-verursachen-schaeden-in-hotel/" rel="bookmark" title="Studenten verursachen Schäden in Hotel">Studenten verursachen Schäden in Hotel</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.costanachrichten.com/costa-del-sol-nachrichten/schlag-gegen-den-drogenhandel/" rel="bookmark" title="Schlag gegen den Drogenhandel"><img width="218" height="150" class="entry-thumb" src="https://www.costanachrichten.com/wp-content/uploads/agente-junto-droga-intervenida_1124897771_66931629_667x375-218x150.jpg" alt="" title="Schlag gegen den Drogenhandel"/></a></div>                <a href="https://www.costanachrichten.com/category/costa-del-sol-nachrichten/" class="td-post-category">Costa del Sol Nachrichten</a>            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.costanachrichten.com/costa-del-sol-nachrichten/schlag-gegen-den-drogenhandel/" rel="bookmark" title="Schlag gegen den Drogenhandel">Schlag gegen den Drogenhandel</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.costanachrichten.com/costa-del-sol-nachrichten/freiwillige-helfer-gesucht/" rel="bookmark" title="Freiwillige Helfer gesucht"><img width="218" height="150" class="entry-thumb" src="https://www.costanachrichten.com/wp-content/uploads/El-presidente-del-Banco-de-Alimentos-en-Motril-explica-a-la-alcaldesa-de-Motril-las-reformas-realizadas-en-los-locales-218x150.jpg" alt="" title="Freiwillige Helfer gesucht"/></a></div>                <a href="https://www.costanachrichten.com/category/costa-del-sol-nachrichten/" class="td-post-category">Costa del Sol Nachrichten</a>            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.costanachrichten.com/costa-del-sol-nachrichten/freiwillige-helfer-gesucht/" rel="bookmark" title="Freiwillige Helfer gesucht">Freiwillige Helfer gesucht</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.costanachrichten.com/costa-del-sol-nachrichten/buerger-sollen-mitbestimmen/" rel="bookmark" title="Bürger sollen mitbestimmen"><img width="218" height="150" class="entry-thumb" src="https://www.costanachrichten.com/wp-content/uploads/renovacion-portal-feria-218x150.jpg" alt="" title="Bürger sollen mitbestimmen"/></a></div>                <a href="https://www.costanachrichten.com/category/costa-del-sol-nachrichten/" class="td-post-category">Costa del Sol Nachrichten</a>            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.costanachrichten.com/costa-del-sol-nachrichten/buerger-sollen-mitbestimmen/" rel="bookmark" title="Bürger sollen mitbestimmen">Bürger sollen mitbestimmen</a></h3>            </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_6_58e9e781c0145" data-td_block_id="td_uid_6_58e9e781c0145"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_6_58e9e781c0145" data-td_block_id="td_uid_6_58e9e781c0145"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-mega-menu menu-item-601"><a href="https://www.costanachrichten.com/costa-calida-nachrichten/">Costa Cálida</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_10_58e9e781c5666_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_10_58e9e781c5666" ><script>var block_td_uid_10_58e9e781c5666 = new tdBlock();
block_td_uid_10_58e9e781c5666.id = "td_uid_10_58e9e781c5666";
block_td_uid_10_58e9e781c5666.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"237","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Alle","color_preset":"","border_top":"","class":"td_uid_10_58e9e781c5666_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_10_58e9e781c5666.td_column_number = "3";
block_td_uid_10_58e9e781c5666.block_type = "td_block_mega_menu";
block_td_uid_10_58e9e781c5666.post_count = "4";
block_td_uid_10_58e9e781c5666.found_posts = "438";
block_td_uid_10_58e9e781c5666.header_color = "";
block_td_uid_10_58e9e781c5666.ajax_pagination_infinite_stop = "";
block_td_uid_10_58e9e781c5666.max_num_pages = "110";
tdBlocksArray.push(block_td_uid_10_58e9e781c5666);
</script>            <script>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</script>
<div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_10_58e9e781c5666" id="td_uid_11_58e9e781c6a10" data-td_block_id="td_uid_10_58e9e781c5666" data-td_filter_value="" href="https://www.costanachrichten.com/category/costa-calida-nachrichten/">Alle</a><a class="mega-menu-sub-cat-td_uid_10_58e9e781c5666"  id="td_uid_12_58e9e781c6a80" data-td_block_id="td_uid_10_58e9e781c5666" data-td_filter_value="629" href="https://www.costanachrichten.com/category/costa-calida-nachrichten/aktuelle-ccn-ausgabe/">Aktuelle CCN-Ausgabe</a></div></div><div id=td_uid_10_58e9e781c5666 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.costanachrichten.com/costa-calida-nachrichten/wider-dem-vergessen/" rel="bookmark" title="Wider dem Vergessen"><img width="218" height="150" class="entry-thumb" src="https://www.costanachrichten.com/wp-content/uploads/pleno_mocion_bombardeo-218x150.jpg" alt="" title="Wider dem Vergessen"/></a></div>                <a href="https://www.costanachrichten.com/category/costa-calida-nachrichten/" class="td-post-category">Costa Calida Nachrichten</a>            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.costanachrichten.com/costa-calida-nachrichten/wider-dem-vergessen/" rel="bookmark" title="Wider dem Vergessen">Wider dem Vergessen</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.costanachrichten.com/costa-calida-nachrichten/kontrolle-aus-der-luft-2/" rel="bookmark" title="Kontrolle aus der Luft"><img width="218" height="150" class="entry-thumb" src="https://www.costanachrichten.com/wp-content/uploads/vigilancia_drones_nijar-218x150.jpg" alt="" title="Kontrolle aus der Luft"/></a></div>                <a href="https://www.costanachrichten.com/category/costa-calida-nachrichten/" class="td-post-category">Costa Calida Nachrichten</a>            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.costanachrichten.com/costa-calida-nachrichten/kontrolle-aus-der-luft-2/" rel="bookmark" title="Kontrolle aus der Luft">Kontrolle aus der Luft</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.costanachrichten.com/costa-calida-nachrichten/landeschef-tritt-zuruck/" rel="bookmark" title="Landeschef tritt zurück"><img width="218" height="150" class="entry-thumb" src="https://www.costanachrichten.com/wp-content/uploads/Pedro_Antonio_S_nchez-218x150.jpg" alt="" title="Landeschef tritt zurück"/></a></div>                <a href="https://www.costanachrichten.com/category/costa-calida-nachrichten/" class="td-post-category">Costa Calida Nachrichten</a>            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.costanachrichten.com/costa-calida-nachrichten/landeschef-tritt-zuruck/" rel="bookmark" title="Landeschef tritt zurück">Landeschef tritt zurück</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.costanachrichten.com/costa-calida-nachrichten/erfindung-fuer-hundebesitzer/" rel="bookmark" title="Erfindung für Hundebesitzer"><img width="218" height="150" class="entry-thumb" src="https://www.costanachrichten.com/wp-content/uploads/107414-Medium-218x150.jpg" alt="" title="Erfindung für Hundebesitzer"/></a></div>                <a href="https://www.costanachrichten.com/category/costa-calida-nachrichten/" class="td-post-category">Costa Calida Nachrichten</a>            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.costanachrichten.com/costa-calida-nachrichten/erfindung-fuer-hundebesitzer/" rel="bookmark" title="Erfindung für Hundebesitzer">Erfindung für Hundebesitzer</a></h3>            </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_10_58e9e781c5666" data-td_block_id="td_uid_10_58e9e781c5666"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_10_58e9e781c5666" data-td_block_id="td_uid_10_58e9e781c5666"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-16520"><a href="#">Spanien</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-16521"><a href="https://www.costanachrichten.com/category/spanien/">Spanien</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-16522"><a href="https://www.costanachrichten.com/category/sport/">Sport</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-379"><a href="#">Ressorts</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-16525"><a href="https://www.costanachrichten.com/category/service/">Service</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-16524"><a href="https://www.costanachrichten.com/category/kultur/">Kultur</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-16519"><a href="https://www.costanachrichten.com/category/land-leute/">Land &#038; Leute</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-17105"><a href="https://www.costanachrichten.com/immowelt-costa-nachrichten/">Immowelt</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-16518"><a href="https://www.costanachrichten.com/category/geschaeftsleben/">Geschäftsleben</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-16526"><a href="https://www.costanachrichten.com/category/bilder-galerien/">Bilder-Galerien</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-385"><a href="#">Mehr</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-16555"><a href="https://www.costanachrichten.com/shop/"><i class="fa fa-shopping-cart"></i><span class="fontawesome-text"> Shop</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-16558"><a href="#">Anzeigen</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-16559"><a href="https://www.costanachrichten.com/produkt-kategorie/anzeigen/">Aufgeben</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-34063"><a href="https://www.costanachrichten.com/anzeigenmarkt-costa-blanca/">Anzeigenmarkt Costa Blanca</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-34064"><a href="https://www.costanachrichten.com/anzeigenmarkt-costa-calida/">Anzeigenmarkt Costa Cálida</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-34065"><a href="https://www.costanachrichten.com/anzeigenmartk-costa-del-sol/">Anzeigenmarkt Costa del Sol</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-18747"><a href="https://www.costanachrichten.com/costanachrichten-card/">CN-Card</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-531"><a href="https://www.costanachrichten.com/gelbe-seiten/">Gelbe Seiten</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-17326"><a href="https://www.costanachrichten.com/preislisten/">Preislisten</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-8139"><a href="https://www.costanachrichten.com/impressum/">Impressum</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-8140"><a href="https://www.costanachrichten.com/kontakt/">Kontakt</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-19188"><a href="https://www.costanachrichten.com/geschaefts-annahmestellen/">Geschäfts- und Annahmestellen</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-16758"><a href="https://www.costanachrichten.com/category/stellenangebote/">Stellenangebote</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-8408"><a href="#">E-Paper</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-8137"><a target="_blank" href="http://epaper.costanachrichten.com/">Login</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-8409"><a target="_blank" href="http://epaperdemo.costanachrichten.com/">Probeexemplar</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-product_cat td-menu-item td-normal-menu menu-item-32224"><a href="https://www.costanachrichten.com/produkt-kategorie/zeitungen/">Bestellen</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-17104"><a href="https://www.costanachrichten.com/shop/"><i class="fa fa-shopping-cart td-only-icon"></i></a></li>
</ul></div></div>
<div class="td-search-wrapper">
<div id="td-top-search">
<!-- Search -->
<div class="header-search-wrap">
<div class="dropdown header-search">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
</div>
</div>
</div>
<div class="header-search-wrap">
<div class="dropdown header-search">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://www.costanachrichten.com/">
<div role="search" class="td-head-form-search-wrap">
<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Suche" />
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
</div>            </div>
</div>
</div>
</div><div class="td-main-content-wrap">
<div class="td-container td-post-template-default ">
<div class="td-crumb-container"><div class="entry-crumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="" class="entry-crumb" itemprop="url" href="https://www.costanachrichten.com/"><span itemprop="title">Start</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="Lesen Sie alle Beiträge in Costa Calida Nachrichten" class="entry-crumb" itemprop="url" href="https://www.costanachrichten.com/category/costa-calida-nachrichten/"><span itemprop="title">Costa Calida Nachrichten</span></a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><meta itemprop="title" content = "Landeschef tritt zurück"><meta itemprop="url" content = "https://www.costanachrichten.com/costa-calida-nachrichten/landeschef-tritt-zuruck/">Landeschef tritt zurück</span></div></div>
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<article id="post-37187" class="post-37187 post type-post status-publish format-standard has-post-thumbnail hentry category-costa-calida-nachrichten" itemscope itemtype="https://schema.org/Article">
<div class="td-post-header">
<ul class="td-category"><li class="entry-category"><a  href="https://www.costanachrichten.com/category/costa-calida-nachrichten/">Costa Calida Nachrichten</a></li></ul>
<header class="td-post-title">
<h1 class="entry-title">Landeschef tritt zurück</h1>
<div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-04-07T12:26:52+00:00" >April 7, 2017</time></span>                    <div class="td-post-comments"><a href="https://www.costanachrichten.com/costa-calida-nachrichten/landeschef-tritt-zuruck/#respond"><i class="td-icon-comments"></i>0</a></div>                    <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-37187">9</span></div>                </div>
</header>
</div>
<div class="td-post-content">
<div class="td-post-featured-image"><figure><a href="https://www.costanachrichten.com/wp-content/uploads/Pedro_Antonio_S_nchez.jpg" data-caption="Pedro Antonio Sánchez tritt von seinem Amt als Landeschef zurück.  Fotos: efe/asamblea/ PSOE Murcia"><img width="696" height="464" class="entry-thumb td-modal-image" src="https://www.costanachrichten.com/wp-content/uploads/Pedro_Antonio_S_nchez-696x464.jpg" alt="" title=""/></a><figcaption class="wp-caption-text">Pedro Antonio Sánchez tritt von seinem Amt als Landeschef zurück.  Fotos: efe/asamblea/ PSOE Murcia</figcaption></figure></div>
<p><strong>Murcia – sg.</strong> Der Landesministerpräsident der Region Murcia, Pedro Antonio Sánchez (PP), ist am 4. April zurückgetreten. Der Druck auf den Landeschef war seit Ende Februar stetig gestiegen. Er wird im Fall des Baus einer Theaterhalle in Puerto Lumbreras der Korruption beschuldigt. Ihm werden Amtsmissbrauch, Unterschlagung, Betrug und Dokumentenfälschung zur Last gelegt.<br />
Am 5. April sollte die Debatte über ein Misstrauensvotum gegen ihn beginnen, das die Opposition beantragt und die Regionalversammlung von Murcia genehmigt hatte.<br />
Doch den Ausschlag für den Rücktritt am 3. April hat vermutlich der Antrag des Richters am Staatsgerichtshof gegeben. Er forderte das Oberlandesgericht von Murcia auf, zusätzlich zum Fall Theatherhalle auch den Fall Púnica wieder zu verhandeln. Sánchez wird verdächtigt – wie eine Reihe anderer Politiker auch – Unternehmen engagiert zu haben, die ihr Image in den sozialen Netzwerken aufpolieren sollten. Die Dienste wurden aber nicht aus eigener Tasche, sondern mit der Vergabe von öffentlichen Aufträgen bezahlt.<br />
Der Richter am Staatsgerichtshof legte ein Dokument vor, in dem er 44 Hinweise aufzählt, die Sánchez belasten, darunter aufgezeichnete Telefongespräche, E-Mails, SMS und Whatsapp zwischen ihm, seinen Mitarbeitern und den Anbietern der Dienste. Sánchez hatte stets abgestritten, Kontakt mit den verdächtigen Unternehmen aufgenommen zu haben. Der Fall war zunächst vom Obersten Staatsanwalt in Madrid abgeschmettert worden. Doch nun könnte sich das Blatt wenden.</p>
<div class="wpbcap wpbcap-7351 wpbcap-e-paper">
<div class="vc_row wpb_row td-pb-row">
<div class="wpb_column vc_column_container td-pb-span12">
<div class="wpb_wrapper">
<div class="vc_message_box vc_message_box-solid-icon vc_message_box-square vc_color-warning">
<div class="vc_message_box-icon"><i class="fa fa-info-circle"></i>
</div>
<p>Mehr in der <a href="https://www.costanachrichten.com/produkt-kategorie/zeitungen/">Printausgabe </a></p>
</div>
<div class="vc_empty_space"  style="height: 32px" ><span class="vc_empty_space_inner"></span></div>
</div>
</div>
</div>
</div>
</div>
<footer>
<div class="td-post-source-tags">
</div>
<div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">TEILEN</span>
<div class="td-default-sharing">
<a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.costanachrichten.com%2Fcosta-calida-nachrichten%2Flandeschef-tritt-zuruck%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
<a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Landeschef+tritt+zur%C3%BCck&url=https%3A%2F%2Fwww.costanachrichten.com%2Fcosta-calida-nachrichten%2Flandeschef-tritt-zuruck%2F&via=Costa+Nachrichten+-+Costa+Blanca%2C+Costa+Calida%2C+Costa+del+Sol%2C+Zeitung%2C+Wochenzeitung%2C+Spanien"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
<a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=https://www.costanachrichten.com/costa-calida-nachrichten/landeschef-tritt-zuruck/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
<a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=https://www.costanachrichten.com/costa-calida-nachrichten/landeschef-tritt-zuruck/&amp;media=https://www.costanachrichten.com/wp-content/uploads/Pedro_Antonio_S_nchez.jpg&description=Landeschef+tritt+zur%C3%BCck" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
<a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Landeschef+tritt+zur%C3%BCck%20-%20https%3A%2F%2Fwww.costanachrichten.com%2Fcosta-calida-nachrichten%2Flandeschef-tritt-zuruck%2F" ><i class="td-icon-whatsapp"></i></a>
</div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.costanachrichten.com/costa-calida-nachrichten/landeschef-tritt-zuruck/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.costanachrichten.com/costa-calida-nachrichten/landeschef-tritt-zuruck/" data-text="Landeschef tritt zurück" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Vorheriger Artikel</span><a href="https://www.costanachrichten.com/costa-blanca-nachrichten/mit-traktoren-nach-murcia/">Mit Traktoren nach Murcia</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Nächster Artikel</span><a href="https://www.costanachrichten.com/costa-calida-nachrichten/kontrolle-aus-der-luft-2/">Kontrolle aus der Luft</a></div></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.costanachrichten.com/author/sandra/">Sandra Gyurasits</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Sandra Gyurasits"></span><meta itemprop="datePublished" content="2017-04-07T12:26:52+00:00"><meta itemprop="dateModified" content="2017-04-07T12:26:52+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.costanachrichten.com/costa-calida-nachrichten/landeschef-tritt-zuruck/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.costanachrichten.com/wp-content/uploads/Logo-Costa-Nachrichten-272x90.png"></span><meta itemprop="name" content="Costa Nachrichten - Costa Blanca, Costa Calida, Costa del Sol, Zeitung, Wochenzeitung, Spanien"></span><meta itemprop="headline " content="Landeschef tritt zurück"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.costanachrichten.com/wp-content/uploads/Pedro_Antonio_S_nchez.jpg"><meta itemprop="width" content="800"><meta itemprop="height" content="533"></span>        </footer>
</article> <!-- /.post -->
<div class="td_block_wrap td_block_related_posts td_uid_13_58e9e781cd722_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_13_58e9e781cd722" ><script>var block_td_uid_13_58e9e781cd722 = new tdBlock();
block_td_uid_13_58e9e781cd722.id = "td_uid_13_58e9e781cd722";
block_td_uid_13_58e9e781cd722.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Alle","color_preset":"","border_top":"","class":"td_uid_13_58e9e781cd722_rand","offset":"","css":"","live_filter":"cur_post_same_categories","live_filter_cur_post_id":37187,"live_filter_cur_post_author":"66"}';
block_td_uid_13_58e9e781cd722.td_column_number = "3";
block_td_uid_13_58e9e781cd722.block_type = "td_block_related_posts";
block_td_uid_13_58e9e781cd722.post_count = "3";
block_td_uid_13_58e9e781cd722.found_posts = "404";
block_td_uid_13_58e9e781cd722.header_color = "";
block_td_uid_13_58e9e781cd722.ajax_pagination_infinite_stop = "";
block_td_uid_13_58e9e781cd722.max_num_pages = "135";
tdBlocksArray.push(block_td_uid_13_58e9e781cd722);
</script><h4 class="td-related-title"><a id="td_uid_14_58e9e781ce16d" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_13_58e9e781cd722" href="#">VERWANDTE ARTIKEL</a><a id="td_uid_15_58e9e781ce1aa" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_13_58e9e781cd722" href="#">MEHR VOM AUTOR</a></h4><div id=td_uid_13_58e9e781cd722 class="td_block_inner">
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.costanachrichten.com/costa-calida-nachrichten/wider-dem-vergessen/" rel="bookmark" title="Wider dem Vergessen"><img width="218" height="150" class="entry-thumb" src="https://www.costanachrichten.com/wp-content/uploads/pleno_mocion_bombardeo-218x150.jpg" alt="" title="Wider dem Vergessen"/></a></div>                <a href="https://www.costanachrichten.com/category/costa-calida-nachrichten/" class="td-post-category">Costa Calida Nachrichten</a>            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.costanachrichten.com/costa-calida-nachrichten/wider-dem-vergessen/" rel="bookmark" title="Wider dem Vergessen">Wider dem Vergessen</a></h3>            </div>
</div>
</div> <!-- ./td-related-span4 -->
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.costanachrichten.com/costa-calida-nachrichten/kontrolle-aus-der-luft-2/" rel="bookmark" title="Kontrolle aus der Luft"><img width="218" height="150" class="entry-thumb" src="https://www.costanachrichten.com/wp-content/uploads/vigilancia_drones_nijar-218x150.jpg" alt="" title="Kontrolle aus der Luft"/></a></div>                <a href="https://www.costanachrichten.com/category/costa-calida-nachrichten/" class="td-post-category">Costa Calida Nachrichten</a>            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.costanachrichten.com/costa-calida-nachrichten/kontrolle-aus-der-luft-2/" rel="bookmark" title="Kontrolle aus der Luft">Kontrolle aus der Luft</a></h3>            </div>
</div>
</div> <!-- ./td-related-span4 -->
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.costanachrichten.com/costa-calida-nachrichten/erfindung-fuer-hundebesitzer/" rel="bookmark" title="Erfindung für Hundebesitzer"><img width="218" height="150" class="entry-thumb" src="https://www.costanachrichten.com/wp-content/uploads/107414-Medium-218x150.jpg" alt="" title="Erfindung für Hundebesitzer"/></a></div>                <a href="https://www.costanachrichten.com/category/costa-calida-nachrichten/" class="td-post-category">Costa Calida Nachrichten</a>            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.costanachrichten.com/costa-calida-nachrichten/erfindung-fuer-hundebesitzer/" rel="bookmark" title="Erfindung für Hundebesitzer">Erfindung für Hundebesitzer</a></h3>            </div>
</div>
</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_13_58e9e781cd722" data-td_block_id="td_uid_13_58e9e781cd722"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_13_58e9e781cd722" data-td_block_id="td_uid_13_58e9e781cd722"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
<div class="comments" id="comments">
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">HINTERLASSEN SIE EINE ANTWORT <small><a rel="nofollow" id="cancel-comment-reply-link" href="/costa-calida-nachrichten/landeschef-tritt-zuruck/#respond" style="display:none;">Antwort abbrechen</a></small></h3>			<form action="https://www.costanachrichten.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
<div class="clearfix"></div>
<p class="comment-form-input-wrap">
<textarea placeholder="Kommentar:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
</p><p class="comment-form-input-wrap">
<span class="comment-req-wrap">
<input class="" id="author" name="author" placeholder="Name:" type="text" value="" size="30" /></span></p>
<p class="comment-form-input-wrap">
<span class="comment-req-wrap"><input class="" id="email" name="email" placeholder="E-Mail:" type="text" value="" size="30" /></span></p>
<p class="comment-form-input-wrap">
<input class="" id="url" name="url" placeholder="Webseite:" type="text" value="" size="30" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Kommentar posten" /> <input type='hidden' name='comment_post_ID' value='37187' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="50d2d3c3cc" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="13"/></p>			</form>
</div><!-- #respond -->
</div> <!-- /.content -->
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<div class="td_block_wrap td_block_text_with_title td_block_widget td_uid_16_58e9e781cf3b7_rand td-pb-border-top"  data-td-block-uid="td_uid_16_58e9e781cf3b7" ><h4 class="block-title"><span>WERBUNG  COSTA CÁLIDA</span></h4><div class="td_mod_wrap"></div></div><aside class="widget wppaszone"><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads banner statistics', 'impressions', 'banner: 462841-leroy-merlin-button-37102',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads adzone statistics', 'impressions', 'adzone: ad-grid-home-fixed-7197',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads advertiser statistics', 'impressions', 'advertiser: 1626-publi-anton-leroy-merlin-37097',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads banner statistics', 'impressions', 'banner: 440448-vonberg-16704',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads adzone statistics', 'impressions', 'adzone: ad-grid-home-fixed-7197',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads advertiser statistics', 'impressions', 'advertiser: 22839-vonbergjurisconsukt-s-l-p-16702',{nonInteraction: true});}</script><div  class="wppaszone proadszone-7197 wpproadgrid " style="overflow:hidden; margin: 0 auto; text-align:center; "><div style="display:inline-block;"><div class="grid_container  grid_container_7197" style="float:left; width:140px; height:150px; margin:3px;"><div class="pasli pasli-37102 "  data-duration="10000" bid="37102" aid="7197"><a class="wpproaddlink" href="https://www.costanachrichten.com?pasID=MzcxMDI=&amp;pasZONE=NzE5Nw==" target="_blank" ><img src="https://www.costanachrichten.com/wp-content/uploads/462841leroymerlin_buttonaleman2017.gif?pas=20798695961704090749" alt="462841 Leroy Merlin button" border="0" width="140"  /></a></div></div><div class="grid_container  grid_container_7197" style="float:left; width:140px; height:150px; margin:3px;"><div class="pasli pasli-16704 "  data-duration="10000" bid="16704" aid="7197"><a class="wpproaddlink" href="https://www.costanachrichten.com?pasID=MTY3MDQ=&amp;pasZONE=NzE5Nw==" target="_blank" ><img src="https://www.costanachrichten.com/wp-content/uploads/440448-vonberg_neues.gif?pas=11512809771704090749" alt="440448 Vonberg" border="0" width="140"  /></a></div></div><div style="clear:both;"></div><div style="clear:both;"></div></div></div></aside><aside class="widget wppaszone"><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads banner statistics', 'impressions', 'banner: 425349-terraone-estates-16693',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads adzone statistics', 'impressions', 'adzone: 546-546',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads advertiser statistics', 'impressions', 'advertiser: 55775-terraone-estates-s-l-16691',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads banner statistics', 'impressions', 'banner: 407088-kleine-koerbl-moving-s-l-16681',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads adzone statistics', 'impressions', 'adzone: 546-546',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads advertiser statistics', 'impressions', 'advertiser: 407088-kleine-koerbl-moving-s-l-16679',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads banner statistics', 'impressions', 'banner: 418820-gecontec-s-l-16685',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads adzone statistics', 'impressions', 'adzone: 546-546',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads advertiser statistics', 'impressions', 'advertiser: 44960-gecontec-s-l-16683',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads banner statistics', 'impressions', 'banner: mueller-verlag-16673',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads adzone statistics', 'impressions', 'adzone: 546-546',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads advertiser statistics', 'impressions', 'advertiser: mueller-verlag-16671',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads banner statistics', 'impressions', 'banner: 420566-pohl-service-16689',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads adzone statistics', 'impressions', 'adzone: 546-546',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads advertiser statistics', 'impressions', 'advertiser: 52382-stephan-pohl-16687',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads banner statistics', 'impressions', 'banner: 434612-spanien-immobilien-16701',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads adzone statistics', 'impressions', 'adzone: 546-546',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads advertiser statistics', 'impressions', 'advertiser: 5840-carsten-wiechert-16699',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads banner statistics', 'impressions', 'banner: 390023-achim-schuette-16730',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads adzone statistics', 'impressions', 'adzone: 546-546',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads advertiser statistics', 'impressions', 'advertiser: 44820-achim-schuette-16728',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads banner statistics', 'impressions', 'banner: 327761-prima-rent-a-car-16708',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads adzone statistics', 'impressions', 'adzone: 546-546',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads advertiser statistics', 'impressions', 'advertiser: 460-prima-rent-a-car-16706',{nonInteraction: true});}</script><div  class="wppaszone proadszone-546 wpproadgrid " style="overflow:hidden; margin: 0 auto; text-align:center; "><div style="display:inline-block;"><div class="grid_container  grid_container_546" style="float:left; width:140px; height:150px; margin:3px;"><div class="pasli pasli-16693 "  data-duration="10000" bid="16693" aid="546"><a class="wpproaddlink" href="https://www.costanachrichten.com?pasID=MTY2OTM=&amp;pasZONE=NTQ2" target="_blank" ><img src="https://www.costanachrichten.com/wp-content/uploads/150323_terraone_banner140x150_de.png?pas=9256719121704090749" alt="425349 Terraone Estates" border="0" width="140"  /></a></div></div><div class="grid_container  grid_container_546" style="float:left; width:140px; height:150px; margin:3px;"><div class="pasli pasli-16681 "  data-duration="10000" bid="16681" aid="546"><a class="wpproaddlink" href="https://www.costanachrichten.com?pasID=MTY2ODE=&amp;pasZONE=NTQ2" target="_blank" ><img src="https://www.costanachrichten.com/wp-content/uploads/407088-kleine-umzuege.jpg?pas=2319027891704090749" alt="407088 Kleine Koerbl Moving S.L." border="0" width="140"  /></a></div></div><div style="clear:both;"></div><div class="grid_container  grid_container_546" style="float:left; width:140px; height:150px; margin:3px;"><div class="pasli pasli-16685 "  data-duration="10000" bid="16685" aid="546"><a class="wpproaddlink" href="https://www.costanachrichten.com?pasID=MTY2ODU=&amp;pasZONE=NTQ2" target="_blank" ><img src="https://www.costanachrichten.com/wp-content/uploads/gecontec-418820.jpg?pas=17484356151704090749" alt="418820 Gecontec S.L." border="0" width="140"  /></a></div></div><div class="grid_container  grid_container_546" style="float:left; width:140px; height:150px; margin:3px;"><div class="pasli pasli-16673 "  data-duration="10000" bid="16673" aid="546"><a class="wpproaddlink" href="https://www.costanachrichten.com?pasID=MTY2NzM=&amp;pasZONE=NTQ2" target="_blank" ><img src="https://www.costanachrichten.com/wp-content/uploads/barcelona_city_muller_verlag.jpg?pas=12708964731704090749" alt="Müller Verlag" border="0" width="140"  /></a></div></div><div style="clear:both;"></div><div class="grid_container  grid_container_546" style="float:left; width:140px; height:150px; margin:3px;"><div class="pasli pasli-16689 "  data-duration="10000" bid="16689" aid="546"><a class="wpproaddlink" href="https://www.costanachrichten.com?pasID=MTY2ODk=&amp;pasZONE=NTQ2" target="_blank" ><img src="https://www.costanachrichten.com/wp-content/uploads/420566pohl-service.gif?pas=12705063411704090749" alt="420566 Pohl Service" border="0" width="140"  /></a></div></div><div class="grid_container  grid_container_546" style="float:left; width:140px; height:150px; margin:3px;"><div class="pasli pasli-16701 "  data-duration="10000" bid="16701" aid="546"><a class="wpproaddlink" href="https://www.costanachrichten.com?pasID=MTY3MDE=&amp;pasZONE=NTQ2" target="_blank" ><img src="https://www.costanachrichten.com/wp-content/uploads/434612-sicb.jpg?pas=15539950981704090749" alt="434612 Spanien Immobilien" border="0" width="140"  /></a></div></div><div style="clear:both;"></div><div class="grid_container  grid_container_546" style="float:left; width:140px; height:150px; margin:3px;"><div class="pasli pasli-16730 "  data-duration="10000" bid="16730" aid="546"><a class="wpproaddlink" href="https://www.costanachrichten.com?pasID=MTY3MzA=&amp;pasZONE=NTQ2" target="_blank" ><img src="https://www.costanachrichten.com/wp-content/uploads/390023-as-logo-golfball.png?pas=3490699231704090749" alt="390023 Achim Schütte" border="0" width="140"  /></a></div></div><div class="grid_container  grid_container_546" style="float:left; width:140px; height:150px; margin:3px;"><div class="pasli pasli-16708 "  data-duration="10000" bid="16708" aid="546"><a class="wpproaddlink" href="https://www.costanachrichten.com?pasID=MTY3MDg=&amp;pasZONE=NTQ2" target="_blank" ><img src="https://www.costanachrichten.com/wp-content/uploads/327761primarentacar.jpg?pas=232477661704090749" alt="327761 Prima Rent a Car" border="0" width="140"  /></a></div></div><div style="clear:both;"></div><div style="clear:both;"></div></div></div></aside><aside class="widget wppaszone"></aside><div class="td_block_wrap td_block_1 td_block_widget td_uid_17_58e9e781de9f5_rand td-pb-border-top"  data-td-block-uid="td_uid_17_58e9e781de9f5" ><script>var block_td_uid_17_58e9e781de9f5 = new tdBlock();
block_td_uid_17_58e9e781de9f5.id = "td_uid_17_58e9e781de9f5";
block_td_uid_17_58e9e781de9f5.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"237","category_ids":"","custom_title":"COSTA C\u00c1LIDA NACHRICHTEN","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_17_58e9e781de9f5_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_17_58e9e781de9f5.td_column_number = "1";
block_td_uid_17_58e9e781de9f5.block_type = "td_block_1";
block_td_uid_17_58e9e781de9f5.post_count = "5";
block_td_uid_17_58e9e781de9f5.found_posts = "438";
block_td_uid_17_58e9e781de9f5.header_color = "#";
block_td_uid_17_58e9e781de9f5.ajax_pagination_infinite_stop = "";
block_td_uid_17_58e9e781de9f5.max_num_pages = "88";
tdBlocksArray.push(block_td_uid_17_58e9e781de9f5);
</script><h4 class="block-title"><span>COSTA CÁLIDA NACHRICHTEN</span></h4><div id=td_uid_17_58e9e781de9f5 class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.costanachrichten.com/costa-calida-nachrichten/wider-dem-vergessen/" rel="bookmark" title="Wider dem Vergessen"><img width="324" height="235" class="entry-thumb" src="https://www.costanachrichten.com/wp-content/uploads/pleno_mocion_bombardeo-324x235.jpg" alt="" title="Wider dem Vergessen"/></a></div>                <a href="https://www.costanachrichten.com/category/costa-calida-nachrichten/" class="td-post-category">Costa Calida Nachrichten</a>            </div>
<h3 class="entry-title td-module-title"><a href="https://www.costanachrichten.com/costa-calida-nachrichten/wider-dem-vergessen/" rel="bookmark" title="Wider dem Vergessen">Wider dem Vergessen</a></h3>
<div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-04-07T12:33:03+00:00" >April 7, 2017</time></span>                <div class="td-module-comments"><a href="https://www.costanachrichten.com/costa-calida-nachrichten/wider-dem-vergessen/#respond">0</a></div>            </div>
<div class="td-excerpt">
Almería – jan. Am 31. Mai 1937, inmitten des spanischen Bürgerkriegs, wurde die Stadt Almería von der nationalsozialistischen Kriegsmarine attackiert. Hitler nahm damit Rache...            </div>
</div>
</div> <!-- ./td-block-span12 -->
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.costanachrichten.com/costa-calida-nachrichten/kontrolle-aus-der-luft-2/" rel="bookmark" title="Kontrolle aus der Luft"><img width="100" height="70" class="entry-thumb" src="https://www.costanachrichten.com/wp-content/uploads/vigilancia_drones_nijar-100x70.jpg" alt="" title="Kontrolle aus der Luft"/></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.costanachrichten.com/costa-calida-nachrichten/kontrolle-aus-der-luft-2/" rel="bookmark" title="Kontrolle aus der Luft">Kontrolle aus der Luft</a></h3>            <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-04-07T12:28:53+00:00" >April 7, 2017</time></span>                            </div>
</div>
</div>
</div> <!-- ./td-block-span12 -->
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.costanachrichten.com/costa-calida-nachrichten/landeschef-tritt-zuruck/" rel="bookmark" title="Landeschef tritt zurück"><img width="100" height="70" class="entry-thumb" src="https://www.costanachrichten.com/wp-content/uploads/Pedro_Antonio_S_nchez-100x70.jpg" alt="" title="Landeschef tritt zurück"/></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.costanachrichten.com/costa-calida-nachrichten/landeschef-tritt-zuruck/" rel="bookmark" title="Landeschef tritt zurück">Landeschef tritt zurück</a></h3>            <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-04-07T12:26:52+00:00" >April 7, 2017</time></span>                            </div>
</div>
</div>
</div> <!-- ./td-block-span12 -->
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.costanachrichten.com/costa-calida-nachrichten/erfindung-fuer-hundebesitzer/" rel="bookmark" title="Erfindung für Hundebesitzer"><img width="100" height="70" class="entry-thumb" src="https://www.costanachrichten.com/wp-content/uploads/107414-Medium-100x70.jpg" alt="" title="Erfindung für Hundebesitzer"/></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.costanachrichten.com/costa-calida-nachrichten/erfindung-fuer-hundebesitzer/" rel="bookmark" title="Erfindung für Hundebesitzer">Erfindung für Hundebesitzer</a></h3>            <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-04-07T12:09:10+00:00" >April 7, 2017</time></span>                            </div>
</div>
</div>
</div> <!-- ./td-block-span12 -->
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.costanachrichten.com/costa-calida-nachrichten/geschichte-mit-happy-end/" rel="bookmark" title="Geschichte mit Happy-End"><img width="100" height="70" class="entry-thumb" src="https://www.costanachrichten.com/wp-content/uploads/C8jWaWJXkAAv_cF-Medium-100x70.jpg" alt="" title="Geschichte mit Happy-End"/></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.costanachrichten.com/costa-calida-nachrichten/geschichte-mit-happy-end/" rel="bookmark" title="Geschichte mit Happy-End">Geschichte mit Happy-End</a></h3>            <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-04-05T09:42:12+00:00" >April 5, 2017</time></span>                            </div>
</div>
</div>
</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><aside class="widget widget_text"><div class="block-title"><span>WETTER COSTA CÁLIDA</span></div>			<div class="textwidget"><!-- de.tutiempo.net - Breite:295px - Höhe:147px -->
<div id="TT_yeikEkE11WBr8NhUKMYjzDjDz6aULUYlrY1tkZioqkj"><a href="http://de.tutiempo.net/">de.tutiempo.net</a></div>
<script type="text/javascript" src="http://de.tutiempo.net/widget/l_yeikEkE11WBr8NhUKMYjzDjDz6aULUYlrY1tkZioqkj"></script></div>
</aside><aside class="widget widget_mymail_signup"><div class="block-title"><span>NEWSLETTER  ANMELDUNG</span></div><style id='mymail-form-default' type='text/css'>.mymail-emebed-form body{background:0;padding:0;margin:0}.mymail-emebed-form .mymail-form-body{padding:5px !important;margin:auto !important}.mymail-form-wrap{max-width:100%;max-height:95%;min-width:100px;-webkit-overflow-scrolling:touch}.mymail-form{margin-bottom:20px;position:relative}.mymail-form:before{content:"";position:absolute;display:block;height:100%;width:100%;z-index:1;background-repeat:no-repeat;background-position:center center;background-size:20px 20px;background-image:url('https://www.costanachrichten.com/wp-content/plugins/myMail/assets/css/../img/loading.gif');visibility:hidden;opacity:0;-webkit-transition:opacity .15s ease-in-out;-moz-transition:opacity .15s ease-in-out;-ms-transition:opacity .15s ease-in-out;-o-transition:opacity .15s ease-in-out;transition:opacity .15s ease-in-out}.mymail-form.loading:before{opacity:1;visibility:visible}@media only screen and (-webkit-min-device-pixel-ratio:2),only screen and (min-resolution:192dpi){.mymail-form:before{background-image:url('https://www.costanachrichten.com/wp-content/plugins/myMail/assets/css/../img/loading_2x.gif')}}.mymail-form:after,.mymail-form-fields:after{content:".";visibility:hidden;display:block;height:0;clear:both}.mymail-form,.mymail-form .input,.mymail-form .mymail-form-info{width:100%;-webkit-box-sizing:border-box;-moz-box-sizing:border-box;box-sizing:border-box}.mymail-emebed-form .mymail-form{margin-bottom:3px}.mymail-form .mymail-wrapper{position:relative;margin-bottom:2px;-webkit-transition:opacity .15s ease-in-out;-moz-transition:opacity .15s ease-in-out;-ms-transition:opacity .15s ease-in-out;-o-transition:opacity .15s ease-in-out;transition:opacity .15s ease-in-out}.mymail-form.loading .mymail-wrapper{opacity:.2}.mymail-form textarea.input{resize:vertical;height:150px}.mymail-form li{list-style:none !important;margin-left:0;padding-left:0}span.mymail-required{font-size:120%;font-weight:700;color:#bf4d4d}.mymail-lists-wrapper ul{list-style:none;margin-left:0;padding-left:0}.mymail-lists-wrapper ul li{margin-left:0}.mymail-list-description{color:inherit;display:block;margin-left:25px;font-size:.8em}.mymail-form-info{height:0;border-radius:2px;padding:5px;margin-bottom:4px;color:#fff;padding:9px 16px;-webkit-transition:all .2s;-moz-transition:all .2s;transition:all .2s;-webkit-transform:scale(0);-moz-transform:scale(0);-ms-transform:scale(0);transform:scale(0)}.mymail-form.loading .mymail-form-info{opacity:0}.mymail-form-info a{color:#fff}.mymail-form-info.success,.mymail-form-info.error{display:block;height:100%;-webkit-transform:scale(1);-moz-transform:scale(1);-ms-transform:scale(1);transform:scale(1)}.mymail-form .error input,.mymail-form .error select,.mymail-form .error textarea{outline:2px solid #bf4d4d;outline-offset:0}.mymail-form-info.error{background:#bf4d4d}.mymail-form-info.success{background-color:#6fbf4d;text-align:center}.mymail-form-info ul,.mymail-form .mymail-form-info p{margin:0;padding:0}.mymail-form-info ul li{color:inherit;margin-left:0}.mymail-submit-wrapper{margin-top:6px}.mymail-form .submit-button{cursor:pointer}.mymail-form .submit-button:focus{outline:0}</style><style type="text/css" media="screen" class="mymail-custom-form-css">
.mymail-form-0{margin-bottom:20px;}
.mymail-form-0 .input, .mymail-form-0 .mymail-form-info{width:100%;-webkit-box-sizing:border-box;-moz-box-sizing:border-box;box-sizing:border-box;}
.mymail-form-0 label{line-height:1.6em;}
.mymail-form-0 li{list-style:none !important;margin-left:0;}
.mymail-form-0 label .required{color:#f33;}
.mymail-form-0 input.required{color:inherit;}
.mymail-form-0 .mymail-email{}
.mymail-form-0 .mymail-firstname{}
.mymail-form-0 .mymail-lastname{}
.mymail-form-0 .mymail-lists-wrapper ul{list-style:none;margin-left:0;}
.mymail-form-0 .mymail-lists-wrapper ul li{margin-left:0;}
.mymail-form-0 .mymail-list-description{color:inherit;display:block;margin-left:25px;font-size:0.8em;}
.mymail-form-0 .mymail-form-info{display:none;border-radius:2px;padding:5px;margin-bottom:4px;color:#fff;}
.mymail-form-0 .error input{border:1px solid #f33;}
.mymail-form-0 .mymail-form-info.error{background:#f33;}
.mymail-form-0 .mymail-form-info ul li{color:inherit;margin-left:0;}
.mymail-form-0 .mymail-form-info.success{background-color: #24890D;}
.mymail-form-0 .mymail-form-info p{margin-bottom:0;}
.mymail-form-0 .mymail-form-info ul{list-style-type:circle;margin-left:0;margin-bottom:0;}
.mymail-form-0 .submit-button{margin:6px 0 0;}
.mymail-form-0 .mymail-loader{display: none;width:16px;height:16px;margin:4px;vertical-align: middle;background-image:url('https://www.costanachrichten.com/wp-content/plugins/myMail/assets/img/loading.gif');background-repeat:no-repeat;background-position:center center;}
.mymail-form-0 .mymail-loader.loading{display: inline-block;}
@media only screen and (-webkit-min-device-pixel-ratio: 2),only screen and (min--moz-device-pixel-ratio: 2),only screen and (-o-min-device-pixel-ratio: 2/1),only screen and (min-device-pixel-ratio: 2),only screen and ( min-resolution: 192dpi),only screen and ( min-resolution: 2dppx){.mymail-form-0 .mymail-loader{background-image:url('https://www.costanachrichten.com/wp-content/plugins/myMail/assets/img/loading_2x.gif');background-size:100%;}
}
</style>
<form action="https://www.costanachrichten.com/mymail/subscribe" method="post" class="mymail-form-0 mymail-form mymail-form-submit mymail-ajax-form mymail-in-widget"><input name="_referer" type="hidden" value="https://www.costanachrichten.com/costa-calida-nachrichten/landeschef-tritt-zuruck/">
<input name="formid" type="hidden" value="0">
<div class="mymail-form-fields">
<div class="mymail-wrapper mymail-firstname-wrapper"><input id="mymail-firstname-0" name="firstname" type="text" value="" placeholder="Name" class="input mymail-firstname" aria-required="false" aria-label="Name"></div>
<label style="position:absolute;top:-99999px;left:-99999px;z-index:-99;"><input name="n_3ae6410940_email" type="email" tabindex="-1" autocomplete="off"></label>
<div class="mymail-wrapper mymail-email-wrapper"><input id="mymail-email-0" name="email" type="email" value="" placeholder="Email *" class="input mymail-email mymail-required" aria-required="true" aria-label="Email" spellcheck="false"></div>
<div class="mymail-wrapper mymail-lists-wrapper"><label>Listen</label><ul class="mymail-list"><li><label title=""><input type="hidden" name="lists[0]" value="0"><input class="mymail-list mymail-list-costa-blanca-nachrichten" type="checkbox" name="lists[0]" value="6"  checked='checked' aria-label="Costa Blanca Nachrichten"> Costa Blanca Nachrichten</label></li><li><label title=""><input type="hidden" name="lists[1]" value="0"><input class="mymail-list mymail-list-costa-del-sol-nachrichten" type="checkbox" name="lists[1]" value="7"  checked='checked' aria-label=" Costa del Sol Nachrichten">  Costa del Sol Nachrichten</label></li></ul></div>
<div class="mymail-wrapper mymail-submit-wrapper form-submit"><input name="submit" type="submit" value="Abonnieren" class="submit-button button" aria-label="Abonnieren"></div>
</div>
</form>
</aside>                            </div>
</div>
</div> <!-- /.td-pb-row -->
</div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->
<!-- Instagram -->
<!-- Footer -->
<div class="td-footer-wrapper td-footer-template-2">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span12">
<!-- A generated by theme --> 
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-footer_top ">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;
if ( td_screen_width >= 1140 ) {
/* large monitors */
document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-4389626378355035" data-ad-slot="8357147548"></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}
if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
/* landscape tablets */
document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-4389626378355035" data-ad-slot="8357147548"></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}
if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
/* portrait tablets */
document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-4389626378355035" data-ad-slot="8357147548"></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}
if ( td_screen_width < 768 ) {
/* Phones */
document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-4389626378355035" data-ad-slot="8357147548"></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}
</script>
</div>
<!-- end A --> 
</div>
</div>
<div class="td-pb-row">
<div class="td-pb-span4">
<div class="td-footer-info"><div class="footer-logo-wrap"><a href="https://www.costanachrichten.com/"><img class="td-retina-data" src="https://www.costanachrichten.com/wp-content/uploads/Logo-Costa-News-Retina-Moibile_v2.png" data-retina="https://www.costanachrichten.com/wp-content/uploads/Logo-Costa-News-Retina-Moibile_v2.png" alt="Costa Nachrichten" title="Costa Nachrichten"/></a></div><div class="footer-text-wrap"><div class="footer-email-wrap">Kontaktieren Sie uns: <a href="mailto:info@costanachrichten.com">info@costanachrichten.com</a></div></div><div class="footer-social-wrap td-social-style-2">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://es-es.facebook.com/costa.blanca.nachrichten" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/CBNachrichten" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span></div></div>                            </div>
<div class="td-pb-span4">
<div class="td_block_wrap td_block_7 td_uid_19_58e9e781e2727_rand td-pb-border-top"  data-td-block-uid="td_uid_19_58e9e781e2727" ><script>var block_td_uid_19_58e9e781e2727 = new tdBlock();
block_td_uid_19_58e9e781e2727.id = "td_uid_19_58e9e781e2727";
block_td_uid_19_58e9e781e2727.atts = '{"limit":3,"sort":"popular","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"BELIEBTE BEITR\u00c4GE","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"Alle","color_preset":"","border_top":"","class":"td_uid_19_58e9e781e2727_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_19_58e9e781e2727.td_column_number = "1";
block_td_uid_19_58e9e781e2727.block_type = "td_block_7";
block_td_uid_19_58e9e781e2727.post_count = "3";
block_td_uid_19_58e9e781e2727.found_posts = "3659";
block_td_uid_19_58e9e781e2727.header_color = "";
block_td_uid_19_58e9e781e2727.ajax_pagination_infinite_stop = "";
block_td_uid_19_58e9e781e2727.max_num_pages = "1220";
tdBlocksArray.push(block_td_uid_19_58e9e781e2727);
</script><h4 class="block-title"><span>BELIEBTE BEITRÄGE</span></h4><div id=td_uid_19_58e9e781e2727 class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.costanachrichten.com/costa-del-sol-nachrichten/kultur-fuer-die-ganze-familie/" rel="bookmark" title="Kultur für die ganze Familie"><img width="100" height="70" class="entry-thumb" src="https://www.costanachrichten.com/wp-content/uploads/Cultura-cine-Navidad-2-100x70.jpg" alt="" title="Kultur für die ganze Familie"/></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.costanachrichten.com/costa-del-sol-nachrichten/kultur-fuer-die-ganze-familie/" rel="bookmark" title="Kultur für die ganze Familie">Kultur für die ganze Familie</a></h3>            <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-12-25T10:17:54+00:00" >Dezember 25, 2016</time></span>                            </div>
</div>
</div>
</div> <!-- ./td-block-span12 -->
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.costanachrichten.com/costa-blanca-nachrichten/schwerer-waldbrand-in-javea/" rel="bookmark" title="Waldbrände rund um Jávea"><img width="100" height="70" class="entry-thumb" src="https://www.costanachrichten.com/wp-content/uploads/IMG-20160905-WA0000-100x70.jpg" alt="" title="Waldbrände rund um Jávea"/></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.costanachrichten.com/costa-blanca-nachrichten/schwerer-waldbrand-in-javea/" rel="bookmark" title="Waldbrände rund um Jávea">Waldbrände rund um Jávea</a></h3>            <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-09-05T09:39:43+00:00" >September 5, 2016</time></span>                            </div>
</div>
</div>
</div> <!-- ./td-block-span12 -->
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.costanachrichten.com/costa-blanca-nachrichten/unwetterwarnung-fuer-kueste/" rel="bookmark" title="Unwetterwarnung für Küste"><img width="100" height="70" class="entry-thumb" src="https://www.costanachrichten.com/wp-content/uploads/Costa-blanca-lluvia-100x70.jpg" alt="" title="Unwetterwarnung für Küste"/></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.costanachrichten.com/costa-blanca-nachrichten/unwetterwarnung-fuer-kueste/" rel="bookmark" title="Unwetterwarnung für Küste">Unwetterwarnung für Küste</a></h3>            <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-12-16T10:29:27+00:00" >Dezember 16, 2016</time></span>                            </div>
</div>
</div>
</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>
<div class="td-pb-span4">
<div class="td_block_wrap td_block_popular_categories td_uid_20_58e9e781e86f6_rand widget widget_categories td-pb-border-top"  data-td-block-uid="td_uid_20_58e9e781e86f6" ><h4 class="block-title"><span>BELIEBTE KATEGORIE</span></h4><ul class="td-pb-padding-side"><li><a href="https://www.costanachrichten.com/category/costa-blanca-nachrichten/">Costa Blanca Nachrichten<span class="td-cat-no">1075</span></a></li><li><a href="https://www.costanachrichten.com/category/costa-del-sol-nachrichten/">Costa del Sol Nachrichten<span class="td-cat-no">977</span></a></li><li><a href="https://www.costanachrichten.com/category/aktuelles/">Aktuelles<span class="td-cat-no">687</span></a></li><li><a href="https://www.costanachrichten.com/category/costa-calida-nachrichten/">Costa Calida Nachrichten<span class="td-cat-no">405</span></a></li><li><a href="https://www.costanachrichten.com/category/sport/">Sport<span class="td-cat-no">354</span></a></li><li><a href="https://www.costanachrichten.com/category/spanien/">Spanien<span class="td-cat-no">323</span></a></li><li><a href="https://www.costanachrichten.com/category/costa-blanca-nachrichten/aktuelle-cbn-ausgabe/">Aktuelle CBN-Ausgabe<span class="td-cat-no">151</span></a></li><li><a href="https://www.costanachrichten.com/category/costa-calida-nachrichten/aktuelle-ccn-ausgabe/">Aktuelle CCN-Ausgabe<span class="td-cat-no">136</span></a></li><li><a href="https://www.costanachrichten.com/category/kultur/">Kultur<span class="td-cat-no">79</span></a></li></ul></div> <!-- ./block -->                            </div>
</div>
</div>
</div>
<!-- Sub Footer -->
<div class="td-sub-footer-container">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span7 td-sub-footer-menu">
<div class="menu-menu-1-footer-container"><ul id="menu-menu-1-footer" class="td-subfooter-menu"><li id="menu-item-17331" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-17331"><a href="https://www.costanachrichten.com/shop/">Shop</a></li>
<li id="menu-item-453" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-453"><a href="https://www.costanachrichten.com/impressum/">Impressum</a></li>
<li id="menu-item-455" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-455"><a href="https://www.costanachrichten.com/kontakt/">Kontakt</a></li>
<li id="menu-item-20001" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-20001"><a href="https://www.costanachrichten.com/legal-notice/">Legal Notice</a></li>
<li id="menu-item-20002" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-20002"><a href="https://www.costanachrichten.com/protection-policy/">Protection Policy</a></li>
<li id="menu-item-20003" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-20003"><a href="https://www.costanachrichten.com/cookies-policy/">Cookies policy</a></li>
</ul></div>                </div>
<div class="td-pb-span5 td-sub-footer-copy">
&copy; Copyright  Costa News                </div>
</div>
</div>
</div>
</div><!--close td-outer-wrap-->
<div id="cookie-law-info-bar"><span>We use our own cookies, and those of third parties, to improve your browsing experience as well as the services we provide, according to your browsing habits.</br>If you continue on this site, we consider that you have accepted the terms of use.</br>
For more information about the use of cookies, and how to eliminate or block cookies, see our <a href="https://www.costanachrichten.com/cookies-policy/" id="CONSTANT_OPEN_URL"  class="cli-plugin-main-link"  >Cookie Policy</a> <a href="#" id="cookie_action_close_header"  class="medium cli-plugin-button cli-plugin-main-button" >Accept</a>
</span></div>		
<script type="text/javascript">
//<![CDATA[
jQuery(document).ready(function() {
cli_show_cookiebar({
settings: '{"animate_speed_hide":"500","animate_speed_show":"500","background":"#000000","border":"#000","border_on":true,"button_1_button_colour":"#ffffff","button_1_button_hover":"#cccccc","button_1_link_colour":"#000000","button_1_as_button":true,"button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#dbdbdb","button_2_as_button":false,"font_family":"inherit","header_fix":false,"notify_animate_hide":true,"notify_animate_show":false,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":true,"scroll_close_reload":false,"showagain_tab":false,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"250px","text":"#ffffff","show_once_yn":true,"show_once":"10000"}'
});
});
//]]>
</script>
<div class="td-more-articles-box">
<i class="td-icon-close td-close-more-articles-box"></i>
<span class="td-more-articles-box-title">MEHR STORYS</span>
<div class="td-content-more-articles-box">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.costanachrichten.com/costa-calida-nachrichten/vorbereitet-auf-waldbraende/" rel="bookmark" title="Vorbereitet auf Waldbrände"><img width="100" height="70" class="entry-thumb" src="https://www.costanachrichten.com/wp-content/uploads/20160512SimulacroCieza2-Medium-100x70.jpg" alt="" title="Vorbereitet auf Waldbrände"/></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.costanachrichten.com/costa-calida-nachrichten/vorbereitet-auf-waldbraende/" rel="bookmark" title="Vorbereitet auf Waldbrände">Vorbereitet auf Waldbrände</a></h3>            <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-05-20T12:47:59+00:00" >Mai 20, 2016</time></span>                            </div>
</div>
</div>
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.costanachrichten.com/costa-calida-nachrichten/verschwendung-offentlicher-gelder/" rel="bookmark" title="Verschwendung öffentlicher Gelder"><img width="100" height="70" class="entry-thumb" src="https://www.costanachrichten.com/wp-content/uploads/710_008_454115_murcia_arri-copia-100x70.jpg" alt="" title="Verschwendung öffentlicher Gelder"/></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.costanachrichten.com/costa-calida-nachrichten/verschwendung-offentlicher-gelder/" rel="bookmark" title="Verschwendung öffentlicher Gelder">Verschwendung öffentlicher Gelder</a></h3>            <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-03-11T10:44:55+00:00" >März 11, 2016</time></span>                            </div>
</div>
</div>
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.costanachrichten.com/costa-calida-nachrichten/es-gibt-einen-ausweg/" rel="bookmark" title="„Es gibt einen Ausweg“"><img width="100" height="70" class="entry-thumb" src="https://www.costanachrichten.com/wp-content/uploads/20160404roldán-Medium-100x70.jpg" alt="" title="„Es gibt einen Ausweg“"/></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.costanachrichten.com/costa-calida-nachrichten/es-gibt-einen-ausweg/" rel="bookmark" title="„Es gibt einen Ausweg“">„Es gibt einen Ausweg“</a></h3>            <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-04-05T09:36:05+00:00" >April 5, 2016</time></span>                            </div>
</div>
</div>
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.costanachrichten.com/costa-calida-nachrichten/tierquaelerei-und-messie-syndrom/" rel="bookmark" title="Tierquälerei und Messie-Syndrom"><img width="100" height="70" class="entry-thumb" src="https://www.costanachrichten.com/wp-content/uploads/20160830-OP-DIOGENES-MALTRATO-ANIMAL-TORREAGUERA-03-Medium-100x70.jpg" alt="" title="Tierquälerei und Messie-Syndrom"/></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.costanachrichten.com/costa-calida-nachrichten/tierquaelerei-und-messie-syndrom/" rel="bookmark" title="Tierquälerei und Messie-Syndrom">Tierquälerei und Messie-Syndrom</a></h3>            <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-08-31T10:31:28+00:00" >August 31, 2016</time></span>                            </div>
</div>
</div>
</div>
</div>
<!--
Theme: Newspaper by tagDiv 2016
Version: 7.2 (rara)
Deploy mode: deploy
Speed booster: v4.2
uid: 58e9e781ebec5
-->
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
a.td-post-category{
background-color: #40985f !important;
color: #fff;
}
a:hover.td-post-category{
background-color: #000 !important;
color: #fff;
}
.td-header-sp-logo {
margin-left: 0px  !important;
margin-right: 64px  !important;
width: 272px !important;
position: relative;
height: 90px !important;
}
.td-header-sp-logo img {
max-height: none !important;
}
</style>
<script type='text/javascript' src='https://www.costanachrichten.com/wp-content/plugins/akismet/_inc/form.js?ver=3.3'></script>
<script type='text/javascript' src='https://www.costanachrichten.com/wp-content/plugins/myMail/assets/js/form.min.js?ver=2.1.33'></script>
<!-- <link rel='stylesheet' id='wp_pro_add_style-css'  href='https://www.costanachrichten.com/wp-content/plugins/wppas/templates/css/wppas.min.css?ver=5.1.3' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='wppas_php_style-css'  href='https://www.costanachrichten.com/wp-content/plugins/wppas/templates/css/wppas_custom_css.css?ver=46dfce4d3695990c46b90432d7e43e9d' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.costanachrichten.com/wp-content/cache/wpfc-minified/348340fdb0febb7e9b923746d8aae844/1491236596index.css" media="all"/>
<style id='wppas_php_style-inline-css' type='text/css'>
/* ----------------------------------------------------------------
* WP PRO ADVERTISING SYSTEM - ADZONES
* ---------------------------------------------------------------- */
.wppaszone img {
max-width: 100%;
height:auto;
}
.wppaszone {overflow:hidden; visibility: visible !important; display: inherit !important; }
.pas_fly_in .wppaszone {visibility: hidden !important; }
.pas_fly_in.showing .wppaszone {visibility: visible !important; }
.wppasrotate, .wppaszone li { margin: 0; padding:0; list-style: none; }
.rotating_paszone > .pasli { visibility:hidden; }
.wppaszone .jshowoff .wppasrotate .pasli { visibility: inherit; }
</style>
<!-- <link rel='stylesheet' id='font-awesome-css'  href='https://www.costanachrichten.com/wp-content/plugins/js_composer/assets/lib/bower/font-awesome/css/font-awesome.min.css?ver=4.12' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.costanachrichten.com/wp-content/cache/wpfc-minified/a1fb96bf19cfb4cff75b869df045f236/1491235467index.css" media="all"/>
<script type='text/javascript' src='https://www.costanachrichten.com/wp-content/plugins/iphorm-form-builder/js/swfupload.min.js?ver=1.7.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var iphormL10n = {"error_submitting_form":"W\u00e4hrend der Formular\u00fcbermittlung ist ein Fehler aufgetreten.","swfupload_flash_url":"https:\/\/www.costanachrichten.com\/wp-includes\/js\/swfupload\/swfupload.swf","swfupload_upload_url":"https:\/\/www.costanachrichten.com\/?iphorm_swfupload=1","swfupload_too_many":"Sie haben der Warteschlange zu viele Dateien hinzugef\u00fcgt.","swfupload_file_too_big":"Diese Datei \u00fcberschreitet die maximal erlaubte Dateigr\u00f6\u00dfe","swfupload_file_empty":"Diese Datei ist leer","swfupload_file_type_not_allowed":"Dieser Dateityp ist nicht zugelassen.","swfupload_unknown_queue_error":"Es ist ein unbekannter Fehler in der Warteschlange aufgetreten, bitte versuchen Sie es sp\u00e4ter noch einmal.","swfupload_upload_error":"W\u00e4hrend der \u00dcbertragung ist ein Fehler aufgetreten.","swfupload_upload_failed":"Die \u00dcbertragung ist fehlgeschlagen.","swfupload_server_io":"Server IO-Fehler.","swfupload_security_error":"Sicherheitsfehler.","swfupload_limit_exceeded":"Das Uploadlimit wurde \u00fcberschritten.","swfupload_validation_failed":"Die \u00dcberpr\u00fcfung ist fehlgeschlagen.","swfupload_upload_stopped":"Der Upload wurde unterbrochen.","swfupload_unknown_upload_error":"W\u00e4hrend der Datei\u00fcbertragung ist ein unbekannter Fehler aufgetreten.","plugin_url":"https:\/\/www.costanachrichten.com\/wp-content\/plugins\/iphorm-form-builder","ajax_url":"https:\/\/www.costanachrichten.com\/wp-admin\/admin-ajax.php","preview_no_submit":"Das Formular kann aus der Vorschau heraus nicht versendet werden."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.costanachrichten.com/wp-content/plugins/iphorm-form-builder/js/jquery.iphorm.js?ver=1.7.5'></script>
<script type='text/javascript' src='https://www.costanachrichten.com/wp-content/plugins/iphorm-form-builder/js/jquery.form.min.js?ver=3.5.1'></script>
<script type='text/javascript' src='https://www.costanachrichten.com/wp-content/plugins/iphorm-form-builder/js/jquery.smooth-scroll.min.js?ver=1.4.9'></script>
<script type='text/javascript' src='https://www.costanachrichten.com/wp-content/plugins/iphorm-form-builder/js/qtip2/jquery.qtip.min.js?ver=2.2.1'></script>
<script type='text/javascript' src='https://www.costanachrichten.com/wp-content/plugins/iphorm-form-builder/js/uniform/jquery.uniform.min.js?ver=2.1.2'></script>
<script type='text/javascript' src='https://www.costanachrichten.com/wp-content/plugins/iphorm-form-builder/js/jquery.infieldlabel.min.js?ver=0.1'></script>
<script type='text/javascript' src='//www.costanachrichten.com/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.70'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/costa-calida-nachrichten\/landeschef-tritt-zuruck\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.costanachrichten.com/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=2.6.14'></script>
<script type='text/javascript' src='//www.costanachrichten.com/wp-content/plugins/woocommerce/assets/js/jquery-cookie/jquery.cookie.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/costa-calida-nachrichten\/landeschef-tritt-zuruck\/?wc-ajax=%%endpoint%%","fragment_name":"wc_fragments"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.costanachrichten.com/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=2.6.14'></script>
<script type='text/javascript' src='https://www.costanachrichten.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.costanachrichten.com/wp-includes/js/jquery/ui/effect.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.costanachrichten.com/wp-includes/js/jquery/ui/effect-shake.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.costanachrichten.com/wp-content/plugins/wppas/public/assets/js/vbc/jquery.wppas.vbc.js?ver=5.1.3'></script>
<script type='text/javascript' src='https://www.costanachrichten.com/wp-content/plugins/wppas/public/assets/js/vbc/jquery-ui-effects.min.js?ver=5.1.3'></script>
<script type='text/javascript' src='https://www.costanachrichten.com/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=7.2'></script>
<script type='text/javascript' src='https://www.costanachrichten.com/wp-includes/js/comment-reply.min.js?ver=46dfce4d3695990c46b90432d7e43e9d'></script>
<script type='text/javascript' src='https://www.costanachrichten.com/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.costanachrichten.com/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.costanachrichten.com/wp-includes/js/jquery/ui/resizable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.costanachrichten.com/wp-includes/js/jquery/ui/draggable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.costanachrichten.com/wp-includes/js/jquery/ui/button.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.costanachrichten.com/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.costanachrichten.com/wp-includes/js/jquery/ui/dialog.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var w2dc_google_maps_callback = {"callback":"w2dc_load_maps_api"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.costanachrichten.com/wp-content/plugins/codecanyon-6463373-web-20-directory-plugin-for-wordpress/resources/js/js_functions.js?ver=46dfce4d3695990c46b90432d7e43e9d'></script>
<script type='text/javascript' src='https://www.costanachrichten.com/wp-content/plugins/codecanyon-6463373-web-20-directory-plugin-for-wordpress/addons/w2dc_ratings/resources/js/jquery.rater.js?ver=46dfce4d3695990c46b90432d7e43e9d'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var slider_params = {"min":"0","max":"10"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.costanachrichten.com/wp-includes/js/jquery/ui/slider.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.costanachrichten.com/wp-includes/js/jquery/jquery.ui.touch-punch.js?ver=0.2.2'></script>
<script type='text/javascript' src='https://www.costanachrichten.com/wp-includes/js/wp-embed.min.js?ver=46dfce4d3695990c46b90432d7e43e9d'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wppas_ajax_script = {"ajaxurl":"https:\/\/www.costanachrichten.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.costanachrichten.com/wp-content/plugins/wppas/templates/js/wppas.min.js?ver=46dfce4d3695990c46b90432d7e43e9d'></script>
<script type='text/javascript' src='https://www.costanachrichten.com/wp-content/plugins/wppas/templates/js/jquery.jshowoff.min.js?ver=5.1.3'></script>
<script type='text/javascript' src='https://www.costanachrichten.com/wp-content/plugins/js_composer/assets/js/dist/js_composer_front.min.js?ver=4.12'></script>
<!-- WooCommerce JavaScript -->
<script type="text/javascript">
jQuery(function($) { 
$( '.add_to_cart_button:not(.product_type_variable, .product_type_grouped)' ).click( function() {
_gaq.push(['_trackEvent', 'Products', 'Add to Cart', ($(this).data('product_sku')) ? ('SKU: ' + $(this).data('product_sku')) : ('#' + $(this).data('product_id'))]);
});
});
</script>
<!-- JS generated by theme -->
<script>
(function(){
var html_jquery_obj = jQuery('html');
if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {
var path = 'https://www.costanachrichten.com/wp-content/themes/Newspaper/style.css';
jQuery.get(path, function(data) {
var str_split_separator = '#td_css_split_separator';
var arr_splits = data.split(str_split_separator);
var arr_length = arr_splits.length;
if (arr_length > 1) {
var dir_path = 'https://www.costanachrichten.com/wp-content/themes/Newspaper';
var splited_css = '';
for (var i = 0; i < arr_length; i++) {
if (i > 0) {
arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
}
//jQuery('head').append('<style>' + arr_splits[i] + '</style>');
var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
});
splited_css += "<style>" + formated_str + "</style>";
}
var td_theme_css = jQuery('link#td-theme-css');
if (td_theme_css.length) {
td_theme_css.after(splited_css);
}
}
});
}
})();
</script>
<!-- Header style compiled by theme -->
<style>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</style>
</body>
</html><!-- WP Fastest Cache file was created in 0.65100193023682 seconds, on 09-04-17 9:49:22 -->