<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="de-DE" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <!--<![endif]-->
<head>
    <title>Zwei Tote bei Flugzeugabsturz | Costa Nachrichten - Costa Blanca, Costa Calida, Costa del Sol, Zeitung, Wochenzeitung, Spanien</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.costanachrichten.com/xmlrpc.php" />
    
<!-- Ads on this site are served by WP PRO Advertising System - All In One Ad Manager v5.3.1 - wordpress-advertising.tunasite.com -->
<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','wppas_ga');wppas_ga('create', 'UA-4647849-1', 'auto');</script><!-- / WP PRO Advertising System - All In One Ad Manager. -->

<meta property="og:image" content="https://www.costanachrichten.com/wp-content/uploads/tamiz.jpg" /><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//google-analytics.com' />
<link rel='dns-prefetch' href='//fontawesome.io' />
<link rel='dns-prefetch' href='//developers.google.com' />
<link rel="alternate" type="application/rss+xml" title="Costa Nachrichten - Costa Blanca, Costa Calida, Costa del Sol, Zeitung, Wochenzeitung, Spanien &raquo; Feed" href="https://www.costanachrichten.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Costa Nachrichten - Costa Blanca, Costa Calida, Costa del Sol, Zeitung, Wochenzeitung, Spanien &raquo; Kommentar-Feed" href="https://www.costanachrichten.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Costa Nachrichten - Costa Blanca, Costa Calida, Costa del Sol, Zeitung, Wochenzeitung, Spanien &raquo; Zwei Tote bei Flugzeugabsturz Kommentar-Feed" href="https://www.costanachrichten.com/costa-calida-nachrichten/zwei-tote-bei-flugzeugabsturz-2/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.costanachrichten.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=40ccc3315b51d5d45755eac0080ed614"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.costanachrichten.com/wp-includes/css/dist/block-library/style.min.css?ver=40ccc3315b51d5d45755eac0080ed614' type='text/css' media='all' />
<link rel='stylesheet' id='wc-block-style-css'  href='https://www.costanachrichten.com/wp-content/plugins/woocommerce/packages/woocommerce-blocks/build/style.css?ver=2.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://www.costanachrichten.com/wp-content/plugins/cookie-notice/css/front.min.css?ver=40ccc3315b51d5d45755eac0080ed614' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-four-css'  href='https://www.costanachrichten.com/wp-content/plugins/font-awesome-4-menus/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='iphorm-css'  href='https://www.costanachrichten.com/wp-content/plugins/iphorm-form-builder/css/styles.css?ver=1.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='qtip-css'  href='https://www.costanachrichten.com/wp-content/plugins/iphorm-form-builder/js/qtip2/jquery.qtip.min.css?ver=2.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='iphorm-uniform-theme-1-css'  href='https://www.costanachrichten.com/wp-content/plugins/iphorm-form-builder/js/uniform/themes/default/default.css?ver=1.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='pac-styles-css'  href='https://www.costanachrichten.com/wp-content/plugins/woocommerce-product-archive-customiser/assets/css/pac.css?ver=40ccc3315b51d5d45755eac0080ed614' type='text/css' media='all' />
<link rel='stylesheet' id='pac-layout-styles-css'  href='https://www.costanachrichten.com/wp-content/plugins/woocommerce-product-archive-customiser/assets/css/layout.css?ver=40ccc3315b51d5d45755eac0080ed614' type='text/css' media='only screen and (min-width: 768px)' />
<link rel='stylesheet' id='woocommerce-layout-css'  href='https://www.costanachrichten.com/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.css?ver=3.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-smallscreen-css'  href='https://www.costanachrichten.com/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?ver=3.7.0' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css'  href='https://www.costanachrichten.com/wp-content/plugins/woocommerce/assets/css/woocommerce.css?ver=3.7.0' type='text/css' media='all' />
<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<link rel='stylesheet' id='WPPAS_VBC_BNR_STYLE-css'  href='https://www.costanachrichten.com/wp-content/plugins/wppas/public/assets/css/vbc/wppas_vbc_bnr.css?ver=5.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='dlm-frontend-css'  href='https://www.costanachrichten.com/wp-content/plugins/download-monitor/assets/css/frontend.css?ver=40ccc3315b51d5d45755eac0080ed614' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=7.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='w2dc_bootstrap-css'  href='https://www.costanachrichten.com/wp-content/plugins/codecanyon-6463373-web-20-directory-plugin-for-wordpress/resources/css/bootstrap.css?ver=40ccc3315b51d5d45755eac0080ed614' type='text/css' media='all' />
<link rel='stylesheet' id='w2dc_frontend-css'  href='https://www.costanachrichten.com/wp-content/plugins/codecanyon-6463373-web-20-directory-plugin-for-wordpress/resources/css/frontend.css?ver=40ccc3315b51d5d45755eac0080ed614' type='text/css' media='all' />
<link rel='stylesheet' id='w2dc_font_awesome-css'  href='https://www.costanachrichten.com/wp-content/plugins/codecanyon-6463373-web-20-directory-plugin-for-wordpress/resources/css/font-awesome.css?ver=40ccc3315b51d5d45755eac0080ed614' type='text/css' media='all' />
<link rel='stylesheet' id='w2dc-dynamic-css-css'  href='https://www.costanachrichten.com/wp-content/uploads/w2dc-plugin.css?ver=40ccc3315b51d5d45755eac0080ed614' type='text/css' media='all' />
<link rel='stylesheet' id='w2dc-jquery-ui-style-css'  href='//ajax.googleapis.com/ajax/libs/jqueryui/1.10.4/themes/sunny/jquery-ui.css?ver=40ccc3315b51d5d45755eac0080ed614' type='text/css' media='all' />
<link rel='stylesheet' id='w2dc_listings_slider-css'  href='https://www.costanachrichten.com/wp-content/plugins/codecanyon-6463373-web-20-directory-plugin-for-wordpress/resources/css/bxslider/jquery.bxslider.css?ver=40ccc3315b51d5d45755eac0080ed614' type='text/css' media='all' />
<link rel='stylesheet' id='w2dc_rater-css'  href='https://www.costanachrichten.com/wp-content/plugins/codecanyon-6463373-web-20-directory-plugin-for-wordpress/addons/w2dc_ratings/resources/css/rater.css?ver=40ccc3315b51d5d45755eac0080ed614' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://www.costanachrichten.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.costanachrichten.com/wp-content/themes/Newspaper/style.css?ver=7.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-woo-css'  href='https://www.costanachrichten.com/wp-content/themes/Newspaper/style-woocommerce.css?ver=7.8.1' type='text/css' media='all' />
<script type='text/javascript' src='https://www.costanachrichten.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.costanachrichten.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.costanachrichten.com/wp-includes/js/plupload/moxie.min.js?ver=1.3.5'></script>
<script type='text/javascript' src='https://www.costanachrichten.com/wp-includes/js/plupload/plupload.min.js?ver=2.1.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pluploadL10n = {"queue_limit_exceeded":"Du hast versucht, zu viele Dateien in die Warteschlange zu stellen.","file_exceeds_size_limit":"%s \u00fcberschreitet das Upload-Limit f\u00fcr diese Website.","zero_byte_file":"Die ausgew\u00e4hlte Datei ist leer. Bitte versuch es mit einer anderen.","invalid_filetype":"Dieser Dateityp ist aus Sicherheitsgr\u00fcnden leider nicht erlaubt.","not_an_image":"Diese Datei ist keine Bilddatei. Bitte probiere eine andere Datei.","image_memory_exceeded":"Speicherkapazit\u00e4t \u00fcberschritten. Bitte versuche es mit einer kleineren Datei.","image_dimensions_exceeded":"Die Datei ist gr\u00f6\u00dfer als die Maximalgr\u00f6\u00dfe. Bitte verwende eine kleinere Datei.","default_error":"Bei dem Upload ist ein Fehler aufgetreten. Bitte versuche es sp\u00e4ter nochmal.","missing_upload_url":"Die Konfiguration ist fehlerhaft. Bitte wende dich an deinen Serveradministrator.","upload_limit_exceeded":"Du kannst nur 1 Datei hochladen.","http_error":"HTTP-Fehler.","upload_failed":"Upload fehlgeschlagen.","big_upload_failed":"Bitte versuche, diese Datei mit dem %1$sBrowser-Uploader%2$s hochzuladen.","big_upload_queued":"%s \u00fcberschreitet das Upload-Limit f\u00fcr den Mehrdateien-Uploader.","io_error":"IO-Fehler.","security_error":"Sicherheitsfehler.","file_cancelled":"Datei abgebrochen.","upload_stopped":"Upload gestoppt.","dismiss":"Ausblenden","crunching":"Verarbeiten\u00a0\u2026","deleted":"in den Papierkorb gelegt.","error_uploading":"\u201e%s\u201c konnte nicht hochgeladen werden."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.costanachrichten.com/wp-includes/js/plupload/handlers.min.js?ver=40ccc3315b51d5d45755eac0080ed614'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wppas_vbc_upload = {"ajaxurl":"https:\/\/www.costanachrichten.com\/wp-admin\/admin-ajax.php","nonce":"b1dc265922","remove":"9de9cc1cea","number":"1","upload_enabled":"1","confirmMsg":"Are you sure you want to delete this?","plupload":{"runtimes":"html5,flash,html4","browse_button":"wppas-vbc-uploader","container":"wppas-vbc-upload-container","file_data_name":"wppas_vbc_upload_file","max_file_size":"100000000b","url":"https:\/\/www.costanachrichten.com\/wp-admin\/admin-ajax.php?action=wppas_vbc_upload&nonce=c1205b6ab7","flash_swf_url":"https:\/\/www.costanachrichten.com\/wp-includes\/js\/plupload\/plupload.flash.swf","filters":[{"title":"Erlaubte Dateien","extensions":"jpg,gif,png"}],"multipart":true,"urlstream_upload":true,"multipart_params":{"upload_folder":""}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.costanachrichten.com/wp-content/plugins/wppas/public/assets/js/vbc/AjaxUpload.js?ver=40ccc3315b51d5d45755eac0080ed614'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/www.costanachrichten.com\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"yes","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"1","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.costanachrichten.com/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.2.46'></script>
<script type='text/javascript' src='https://www.costanachrichten.com/wp-content/plugins/iphorm-form-builder/js/iphorm.js?ver=1.7.5'></script>
<script type='text/javascript' src='https://www.costanachrichten.com/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.70'></script>
<script type='text/javascript' src='https://www.costanachrichten.com/wp-content/plugins/wppas/templates/js/advertising.js?ver=40ccc3315b51d5d45755eac0080ed614'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"Warenkorb anzeigen","cart_url":"https:\/\/www.costanachrichten.com\/cart\/","is_cart":"","cart_redirect_after_add":"yes"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.costanachrichten.com/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js?ver=3.7.0'></script>
<script type='text/javascript' src='https://www.costanachrichten.com/wp-content/plugins/js_composer/assets/js/vendors/woocommerce-add-to-cart.js?ver=5.4.5'></script>
<script type='text/javascript' src='https://www.costanachrichten.com/wp-content/plugins/advanced-iframe/js/ai.js?ver=415101'></script>
<link rel='https://api.w.org/' href='https://www.costanachrichten.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.costanachrichten.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.costanachrichten.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Neuwahl im November' href='https://www.costanachrichten.com/aktuelles/neuwahl-im-november/' />

<link rel="canonical" href="https://www.costanachrichten.com/costa-calida-nachrichten/zwei-tote-bei-flugzeugabsturz-2/" />
<link rel='shortlink' href='https://www.costanachrichten.com/?p=68440' />
<!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    	<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
			<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.costanachrichten.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->
<script>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</script>

<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .td-animation-stack .entry-thumb, .post img";
var td_ajax_url="https:\/\/www.costanachrichten.com\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.8.1";
var td_get_template_directory_uri="https:\/\/www.costanachrichten.com\/wp-content\/themes\/Newspaper";
var tds_snap_menu="snap";
var tds_logo_on_sticky="";
var tds_header_style="3";
var td_please_wait="Bitte warten...";
var td_email_user_pass_incorrect="Benutzername oder Passwort falsch!";
var td_email_user_incorrect="Email oder Benutzername falsch!";
var td_email_incorrect="E-Mail nicht korrekt!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#40985f";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Vorherige (Pfeiltaste links)";
var td_magnific_popup_translation_tNext="Weiter (rechte Pfeiltaste)";
var td_magnific_popup_translation_tCounter="%curr% von %total%";
var td_magnific_popup_translation_ajax_tError="Der Inhalt von %url% konnte nicht geladen werden.";
var td_magnific_popup_translation_image_tError="Das Bild #%curr% konnte nicht geladen werden.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- BEGIN ExactMetrics v5.3.9 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-4647849-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->
<!-- ## NXS/OG ## --><!-- ## NXSOGTAGS ## --><!-- ## NXS/OG ## -->
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>
<!-- START - Open Graph and Twitter Card Tags 2.2.7.1 -->
 <!-- Facebook Open Graph -->
  <meta property="og:locale" content="de_DE"/>
  <meta property="og:site_name" content="Costa Nachrichten - Costa Blanca, Costa Calida, Costa del Sol, Zeitung, Wochenzeitung, Spanien"/>
  <meta property="og:title" content="Zwei Tote bei Flugzeugabsturz"/>
  <meta property="og:url" content="https://www.costanachrichten.com/costa-calida-nachrichten/zwei-tote-bei-flugzeugabsturz-2/"/>
  <meta property="og:type" content="article"/>
  <meta property="og:description" content="San Javier – mar. Schon wieder ist ein Militärflugzeug von der Basis der Luftstreitkräfte in San Javier ins Meer gestürzt. Zeugen beobachteten gegen 12 Uhr den Absturz nur wenige Meter neben dem Jachtclub Santiago de la Ribera. Es handelte sich um ein einmotoriges Ausbildungsflugzueg vom Typ T.35 Pi"/>
  <meta property="og:image" content="https://www.costanachrichten.com/wp-content/uploads/tamiz.jpg"/>
  <meta property="og:image:url" content="https://www.costanachrichten.com/wp-content/uploads/tamiz.jpg"/>
  <meta property="og:image:secure_url" content="https://www.costanachrichten.com/wp-content/uploads/tamiz.jpg"/>
  <meta property="og:image:width" content="800"/>
  <meta property="og:image:height" content="502"/>
  <meta property="article:section" content="Costa Calida Nachrichten"/>
  <meta property="article:section" content="Costa del Sol Nachrichten"/>
  <meta property="fb:app_id" content="1593711450924219"/>
 <!-- Google+ / Schema.org -->
  <meta itemprop="name" content="Zwei Tote bei Flugzeugabsturz"/>
  <meta itemprop="headline" content="Zwei Tote bei Flugzeugabsturz"/>
  <meta itemprop="description" content="San Javier – mar. Schon wieder ist ein Militärflugzeug von der Basis der Luftstreitkräfte in San Javier ins Meer gestürzt. Zeugen beobachteten gegen 12 Uhr den Absturz nur wenige Meter neben dem Jachtclub Santiago de la Ribera. Es handelte sich um ein einmotoriges Ausbildungsflugzueg vom Typ T.35 Pi"/>
  <meta itemprop="image" content="https://www.costanachrichten.com/wp-content/uploads/tamiz.jpg"/>
  <meta itemprop="datePublished" content="2019-09-18"/>
  <meta itemprop="dateModified" content="2019-09-18T15:13:09+02:00" />
  <meta itemprop="author" content="Marco Schicker"/>
  <!--<meta itemprop="publisher" content="Costa Nachrichten - Costa Blanca, Costa Calida, Costa del Sol, Zeitung, Wochenzeitung, Spanien"/>--> <!-- To solve: The attribute publisher.itemtype has an invalid value -->
 <!-- Twitter Cards -->
  <meta name="twitter:title" content="Zwei Tote bei Flugzeugabsturz"/>
  <meta name="twitter:url" content="https://www.costanachrichten.com/costa-calida-nachrichten/zwei-tote-bei-flugzeugabsturz-2/"/>
  <meta name="twitter:description" content="San Javier – mar. Schon wieder ist ein Militärflugzeug von der Basis der Luftstreitkräfte in San Javier ins Meer gestürzt. Zeugen beobachteten gegen 12 Uhr den Absturz nur wenige Meter neben dem Jachtclub Santiago de la Ribera. Es handelte sich um ein einmotoriges Ausbildungsflugzueg vom Typ T.35 Pi"/>
  <meta name="twitter:image" content="https://www.costanachrichten.com/wp-content/uploads/tamiz.jpg"/>
  <meta name="twitter:card" content="summary_large_image"/>
 <!-- SEO -->
  <link rel="canonical" href="https://www.costanachrichten.com/costa-calida-nachrichten/zwei-tote-bei-flugzeugabsturz-2/"/>
 <!-- Misc. tags -->
 <!-- is_singular -->
<!-- END - Open Graph and Twitter Card Tags 2.2.7.1 -->
	
<script data-no-minify="1" data-cfasync="false">(function(w,d){function a(){var b=d.createElement("script");b.async=!0;b.src="https://www.costanachrichten.com/wp-content/plugins/wp-rocket/inc/front/js/lazyload.1.0.5.min.js";var a=d.getElementsByTagName("script")[0];a.parentNode.insertBefore(b,a)}w.attachEvent?w.attachEvent("onload",a):w.addEventListener("load",a,!1)})(window,document);</script></head>

<body class="post-template-default single single-post postid-68440 single-format-standard theme-Newspaper cookies-not-set wc-pac-hide-product-sorting wc-pac-hide-add-to-cart wc-pac-hide-price wc-pac-hide-rating woocommerce-no-js zwei-tote-bei-flugzeugabsturz-2 global-block-template-1 wpb-js-composer js-comp-ver-5.4.5 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://es-es.facebook.com/costa.blanca.nachrichten" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/CBNachrichten" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-menu-1-container"><ul id="menu-menu-1" class="td-mobile-main-menu"><li id="menu-item-7196" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-7196"><a href="https://www.costanachrichten.com"><i class="fa fa-home td-only-icon"></i></a></li>
<li id="menu-item-530" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-530"><a href="https://www.costanachrichten.com/costa-blanca-nachrichten/">Costa Blanca<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="https://www.costanachrichten.com/category/costa-blanca-nachrichten/aktuelle-cbn-ausgabe/">Aktuelle CBN-Ausgabe</a></li>
	<li class="menu-item-0"><a href="https://www.costanachrichten.com/category/costa-blanca-nachrichten/freizeitfuhrer-costa-blanca/">Freizeitführer Costa Blanca</a></li>
</ul>
</li>
<li id="menu-item-600" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-600"><a href="https://www.costanachrichten.com/costa-del-sol-nachrichten/">Costa del Sol<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.costanachrichten.com/category/costa-del-sol-nachrichten/aktuelle-csn-ausgabe/">Aktuelle CSN-Ausgabe</a></li>
	<li class="menu-item-0"><a href="https://www.costanachrichten.com/category/costa-del-sol-nachrichten/freizeitfuhrer-costa-del-sol/">Freizeitführer Costa del Sol</a></li>
</ul>
</li>
<li id="menu-item-601" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-601"><a href="https://www.costanachrichten.com/costa-calida-nachrichten/">Costa Cálida<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.costanachrichten.com/category/costa-calida-nachrichten/aktuelle-ccn-ausgabe/">Aktuelle CCN-Ausgabe</a></li>
</ul>
</li>
<li id="menu-item-16520" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-16520"><a href="#">Spanien<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-16521" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16521"><a href="https://www.costanachrichten.com/category/spanien/">Spanien</a></li>
	<li id="menu-item-16522" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16522"><a href="https://www.costanachrichten.com/category/sport/">Sport</a></li>
</ul>
</li>
<li id="menu-item-379" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-379"><a href="#">Ressorts<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-16525" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16525"><a href="https://www.costanachrichten.com/category/service/">Service</a></li>
	<li id="menu-item-16524" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16524"><a href="https://www.costanachrichten.com/category/kultur/">Kultur</a></li>
	<li id="menu-item-16519" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16519"><a href="https://www.costanachrichten.com/category/land-leute/">Land &#038; Leute</a></li>
	<li id="menu-item-50781" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50781"><a href="https://www.costanachrichten.com/category/sondethemen/">Sonderthemen</a></li>
	<li id="menu-item-37757" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37757"><a target="_blank" href="http://costanachrichten.immowelt.de/">Immowelt</a></li>
	<li id="menu-item-16518" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16518"><a href="https://www.costanachrichten.com/category/geschaeftsleben/">Geschäftsleben</a></li>
	<li id="menu-item-16526" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16526"><a href="https://www.costanachrichten.com/category/bilder-galerien/">Bilder-Galerien</a></li>
</ul>
</li>
<li id="menu-item-385" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-385"><a href="#">Mehr<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-16555" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16555"><a href="https://www.costanachrichten.com/shop/"><i class="fa fa-shopping-cart"></i><span class="fontawesome-text"> Shop</span></a></li>
	<li id="menu-item-16558" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-16558"><a href="#">Anzeigen<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-16559" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16559"><a href="https://www.costanachrichten.com/produkt-kategorie/anzeigen/">Aufgeben</a></li>
		<li id="menu-item-34063" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34063"><a href="https://www.costanachrichten.com/anzeigenmarkt-costa-blanca/">Anzeigenmarkt Costa Blanca</a></li>
		<li id="menu-item-34064" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34064"><a href="https://www.costanachrichten.com/anzeigenmarkt-costa-calida/">Anzeigenmarkt Costa Cálida</a></li>
		<li id="menu-item-34065" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34065"><a href="https://www.costanachrichten.com/anzeigenmartk-costa-del-sol/">Anzeigenmarkt Costa del Sol</a></li>
	</ul>
</li>
	<li id="menu-item-18747" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18747"><a href="https://www.costanachrichten.com/costanachrichten-card/">CN-Card</a></li>
	<li id="menu-item-38041" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38041"><a href="https://www.costanachrichten.com/newsletter-signup/">Newsletter</a></li>
	<li id="menu-item-531" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-531"><a href="https://www.costanachrichten.com/gelbe-seiten/">Gelbe Seiten</a></li>
	<li id="menu-item-17326" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17326"><a href="https://www.costanachrichten.com/preislisten/">Mediadaten</a></li>
	<li id="menu-item-8139" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8139"><a href="https://www.costanachrichten.com/impressum/">Impressum</a></li>
	<li id="menu-item-8140" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8140"><a href="https://www.costanachrichten.com/kontakt/">Kontakt</a></li>
	<li id="menu-item-19188" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19188"><a href="https://www.costanachrichten.com/geschaefts-annahmestellen/">Geschäfts- und Annahmestellen</a></li>
	<li id="menu-item-16758" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16758"><a href="https://www.costanachrichten.com/category/stellenangebote/">Stellenangebote</a></li>
</ul>
</li>
<li id="menu-item-8408" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-8408"><a href="#">E-Paper<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-8137" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8137"><a target="_blank" href="http://epaper.costanachrichten.com/">Login</a></li>
	<li id="menu-item-8409" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8409"><a target="_blank" href="http://epaperdemo.costanachrichten.com/">Probeexemplar</a></li>
	<li id="menu-item-32224" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-32224"><a href="https://www.costanachrichten.com/produkt-kategorie/zeitungen/">Bestellen</a></li>
</ul>
</li>
<li id="menu-item-17104" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17104"><a href="https://www.costanachrichten.com/shop/"><i class="fa fa-shopping-cart td-only-icon"></i></a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.costanachrichten.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Suche</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">    
        <!--
Header style 3
-->

<div class="td-header-wrap td-header-style-3">

    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div >

                 Mittwoch, September 18, 2019
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-menu-1-top" class="top-header-menu"><li id="menu-item-605" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-605"><a href="https://www.costanachrichten.com/costa-blanca-nachrichten/">Costa Blanca Nachrichten</a></li>
<li id="menu-item-602" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-602"><a href="https://www.costanachrichten.com/costa-del-sol-nachrichten/">Costa del Sol Nachrichten</a></li>
<li id="menu-item-603" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-603"><a href="https://www.costanachrichten.com/costa-calida-nachrichten/">Costa Cálida Nachrichten</a></li>
<li id="menu-item-16564" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-16564"><a href="https://www.costanachrichten.com/shop/"><i class="fa fa-shopping-cart"></i><span class="fontawesome-text"> Shop</span></a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://es-es.facebook.com/costa.blanca.nachrichten" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/CBNachrichten" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></div>
    </div>

<!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-banner-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="https://www.costanachrichten.com/">
            <img class="td-retina-data" data-retina="https://www.costanachrichten.com/wp-content/uploads/Logo-Costa-Nachrichten-272x90.png" src="https://www.costanachrichten.com/wp-content/uploads/Logo-Costa-Nachrichten-272x90.png" alt="Costa Nachrichten" title="Costa Nachrichten"/>
            <span class="td-visual-hidden">Costa Nachrichten &#8211; Costa Blanca, Costa Calida, Costa del Sol, Zeitung, Wochenzeitung, Spanien</span>
        </a>
                </div>
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    <script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads banner statistics', 'impressions', 'banner: 486087-quiron-60788',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads adzone statistics', 'impressions', 'adzone: banner-header-728x90-new-44327',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads advertiser statistics', 'impressions', 'advertiser: 58215-idcq-hospitales-37232',{nonInteraction: true});}</script><div class="td-a-rec td-a-rec-id-header  "><div  class="paszone_container paszone-container-44327   " id="paszonecont_44327" style="overflow:hidden; max-width:728px;   " ><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="wppaszone paszone-44327 " id="44327" style="overflow:hidden; width:728px; height:90px;  "><div class="wppasrotate   paszoneholder-44327" style="" ><div class="pasli pasli-60788 "  data-duration="5000" bid="60788" aid="44327"><a class="wppaslink" href="https://www.costanachrichten.com?pasID=NjA3ODg=&amp;pasZONE=NDQzMjc=" target="_blank" ><img src="https://www.costanachrichten.com/wp-content/uploads/486087quiron728x90Aleman.gif?pas=8735839781909181422" alt="486087 Quiron" border="0"  /></a></div></div></div></div></div>
</div>            </div>
        </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        <div class="td-header-menu-wrap">
            <div class="td-container td-header-row td-header-main-menu black-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-disable" href="https://www.costanachrichten.com/">
			<img class="td-retina-data" data-retina="https://www.costanachrichten.com/wp-content/uploads/Logo-Costa-News-Retina-Moibile-W.png" src="https://www.costanachrichten.com/wp-content/uploads/Logo-Costa-News-Moibile-W.png" alt="Costa Nachrichten" title="Costa Nachrichten"/>
		</a>
			<a class="td-header-logo td-sticky-disable" href="https://www.costanachrichten.com/">
			<img class="td-retina-data" data-retina="https://www.costanachrichten.com/wp-content/uploads/Logo-Costa-Nachrichten-272x90.png" src="https://www.costanachrichten.com/wp-content/uploads/Logo-Costa-Nachrichten-272x90.png" alt="Costa Nachrichten" title="Costa Nachrichten"/>
		</a>
	    </div>
    <div class="menu-menu-1-container"><ul id="menu-menu-2" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-7196"><a href="https://www.costanachrichten.com"><i class="fa fa-home td-only-icon"></i></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-mega-menu menu-item-530"><a href="https://www.costanachrichten.com/costa-blanca-nachrichten/">Costa Blanca</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_5d823d9588e21_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_2_5d823d9588e21" ><script>var block_td_uid_2_5d823d9588e21 = new tdBlock();
block_td_uid_2_5d823d9588e21.id = "td_uid_2_5d823d9588e21";
block_td_uid_2_5d823d9588e21.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"221","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Alle","color_preset":"","border_top":"","class":"td_uid_2_5d823d9588e21_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_2_5d823d9588e21_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_2_5d823d9588e21.td_column_number = "3";
block_td_uid_2_5d823d9588e21.block_type = "td_block_mega_menu";
block_td_uid_2_5d823d9588e21.post_count = "4";
block_td_uid_2_5d823d9588e21.found_posts = "3331";
block_td_uid_2_5d823d9588e21.header_color = "";
block_td_uid_2_5d823d9588e21.ajax_pagination_infinite_stop = "";
block_td_uid_2_5d823d9588e21.max_num_pages = "833";
tdBlocksArray.push(block_td_uid_2_5d823d9588e21);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_2_5d823d9588e21" id="td_uid_3_5d823d9589a98" data-td_block_id="td_uid_2_5d823d9588e21" data-td_filter_value="" href="https://www.costanachrichten.com/category/costa-blanca-nachrichten/">Alle</a><a class="mega-menu-sub-cat-td_uid_2_5d823d9588e21"  id="td_uid_4_5d823d9589b1a" data-td_block_id="td_uid_2_5d823d9588e21" data-td_filter_value="628" href="https://www.costanachrichten.com/category/costa-blanca-nachrichten/aktuelle-cbn-ausgabe/">Aktuelle CBN-Ausgabe</a><a class="mega-menu-sub-cat-td_uid_2_5d823d9588e21"  id="td_uid_5_5d823d9589b85" data-td_block_id="td_uid_2_5d823d9588e21" data-td_filter_value="636" href="https://www.costanachrichten.com/category/costa-blanca-nachrichten/freizeitfuhrer-costa-blanca/">Freizeitführer Costa Blanca</a></div></div><div id=td_uid_2_5d823d9588e21 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.costanachrichten.com/costa-blanca-nachrichten/durch-notkanaele-ins-meer/" rel="bookmark" title="Durch Notkanäle ins Meer"><img width="218" height="150" class="entry-thumb" src="https://www.costanachrichten.com/wp-content/uploads/20190917_162852-218x150.jpg" srcset="https://www.costanachrichten.com/wp-content/uploads/20190917_162852-218x150.jpg 218w, https://www.costanachrichten.com/wp-content/uploads/20190917_162852-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Durch Notkanäle ins Meer"/></a></div>                <a href="https://www.costanachrichten.com/category/costa-blanca-nachrichten/" class="td-post-category">Costa Blanca Nachrichten</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.costanachrichten.com/costa-blanca-nachrichten/durch-notkanaele-ins-meer/" rel="bookmark" title="Durch Notkanäle ins Meer">Durch Notkanäle ins Meer</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.costanachrichten.com/costa-blanca-nachrichten/es-war-der-66-jaehrige/" rel="bookmark" title="Es war der 66-Jährige"><img width="218" height="150" class="entry-thumb" src="https://www.costanachrichten.com/wp-content/uploads/20190917_134524-218x150.jpg" srcset="https://www.costanachrichten.com/wp-content/uploads/20190917_134524-218x150.jpg 218w, https://www.costanachrichten.com/wp-content/uploads/20190917_134524-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Es war der 66-Jährige"/></a></div>                <a href="https://www.costanachrichten.com/category/costa-blanca-nachrichten/" class="td-post-category">Costa Blanca Nachrichten</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.costanachrichten.com/costa-blanca-nachrichten/es-war-der-66-jaehrige/" rel="bookmark" title="Es war der 66-Jährige">Es war der 66-Jährige</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.costanachrichten.com/costa-blanca-nachrichten/schaeden-melden/" rel="bookmark" title="Schäden melden"><img width="218" height="150" class="entry-thumb" src="https://www.costanachrichten.com/wp-content/uploads/orihuela-nuevas-2-218x150.jpg" srcset="https://www.costanachrichten.com/wp-content/uploads/orihuela-nuevas-2-218x150.jpg 218w, https://www.costanachrichten.com/wp-content/uploads/orihuela-nuevas-2-100x70.jpg 100w, https://www.costanachrichten.com/wp-content/uploads/orihuela-nuevas-2-700x486.jpg 700w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Schäden melden"/></a></div>                <a href="https://www.costanachrichten.com/category/costa-blanca-nachrichten/" class="td-post-category">Costa Blanca Nachrichten</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.costanachrichten.com/costa-blanca-nachrichten/schaeden-melden/" rel="bookmark" title="Schäden melden">Schäden melden</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.costanachrichten.com/costa-blanca-nachrichten/spenden-fuer-flutopfer/" rel="bookmark" title="Spenden für Flutopfer"><img width="218" height="150" class="entry-thumb" src="https://www.costanachrichten.com/wp-content/uploads/orihuela-nuevas-4-218x150.jpg" srcset="https://www.costanachrichten.com/wp-content/uploads/orihuela-nuevas-4-218x150.jpg 218w, https://www.costanachrichten.com/wp-content/uploads/orihuela-nuevas-4-100x70.jpg 100w, https://www.costanachrichten.com/wp-content/uploads/orihuela-nuevas-4-700x486.jpg 700w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Spenden für Flutopfer"/></a></div>                <a href="https://www.costanachrichten.com/category/costa-blanca-nachrichten/" class="td-post-category">Costa Blanca Nachrichten</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.costanachrichten.com/costa-blanca-nachrichten/spenden-fuer-flutopfer/" rel="bookmark" title="Spenden für Flutopfer">Spenden für Flutopfer</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5d823d9588e21" data-td_block_id="td_uid_2_5d823d9588e21"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_5d823d9588e21" data-td_block_id="td_uid_2_5d823d9588e21"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-mega-menu menu-item-600"><a href="https://www.costanachrichten.com/costa-del-sol-nachrichten/">Costa del Sol</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_6_5d823d958fda7_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_6_5d823d958fda7" ><script>var block_td_uid_6_5d823d958fda7 = new tdBlock();
block_td_uid_6_5d823d958fda7.id = "td_uid_6_5d823d958fda7";
block_td_uid_6_5d823d958fda7.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"549","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Alle","color_preset":"","border_top":"","class":"td_uid_6_5d823d958fda7_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_6_5d823d958fda7_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_6_5d823d958fda7.td_column_number = "3";
block_td_uid_6_5d823d958fda7.block_type = "td_block_mega_menu";
block_td_uid_6_5d823d958fda7.post_count = "4";
block_td_uid_6_5d823d958fda7.found_posts = "2602";
block_td_uid_6_5d823d958fda7.header_color = "";
block_td_uid_6_5d823d958fda7.ajax_pagination_infinite_stop = "";
block_td_uid_6_5d823d958fda7.max_num_pages = "651";
tdBlocksArray.push(block_td_uid_6_5d823d958fda7);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_6_5d823d958fda7" id="td_uid_7_5d823d95906cb" data-td_block_id="td_uid_6_5d823d958fda7" data-td_filter_value="" href="https://www.costanachrichten.com/category/costa-del-sol-nachrichten/">Alle</a><a class="mega-menu-sub-cat-td_uid_6_5d823d958fda7"  id="td_uid_8_5d823d9590737" data-td_block_id="td_uid_6_5d823d958fda7" data-td_filter_value="630" href="https://www.costanachrichten.com/category/costa-del-sol-nachrichten/aktuelle-csn-ausgabe/">Aktuelle CSN-Ausgabe</a><a class="mega-menu-sub-cat-td_uid_6_5d823d958fda7"  id="td_uid_9_5d823d95907a1" data-td_block_id="td_uid_6_5d823d958fda7" data-td_filter_value="638" href="https://www.costanachrichten.com/category/costa-del-sol-nachrichten/freizeitfuhrer-costa-del-sol/">Freizeitführer Costa del Sol</a></div></div><div id=td_uid_6_5d823d958fda7 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.costanachrichten.com/costa-calida-nachrichten/zwei-tote-bei-flugzeugabsturz-2/" rel="bookmark" title="Zwei Tote bei Flugzeugabsturz"><img width="218" height="150" class="entry-thumb" src="https://www.costanachrichten.com/wp-content/uploads/tamiz-218x150.jpg" srcset="https://www.costanachrichten.com/wp-content/uploads/tamiz-218x150.jpg 218w, https://www.costanachrichten.com/wp-content/uploads/tamiz-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Zwei Tote bei Flugzeugabsturz"/></a></div>                <a href="https://www.costanachrichten.com/category/costa-calida-nachrichten/" class="td-post-category">Costa Calida Nachrichten</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.costanachrichten.com/costa-calida-nachrichten/zwei-tote-bei-flugzeugabsturz-2/" rel="bookmark" title="Zwei Tote bei Flugzeugabsturz">Zwei Tote bei Flugzeugabsturz</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.costanachrichten.com/video/zoco-im-stadtpark/" rel="bookmark" title="Zoco im Stadtpark"><img width="218" height="150" class="entry-thumb" src="https://www.costanachrichten.com/wp-content/uploads/Benalmadena_Parque-de-las-palomas-218x150.jpg" srcset="https://www.costanachrichten.com/wp-content/uploads/Benalmadena_Parque-de-las-palomas-218x150.jpg 218w, https://www.costanachrichten.com/wp-content/uploads/Benalmadena_Parque-de-las-palomas-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Zoco im Stadtpark"/></a></div>                <a href="https://www.costanachrichten.com/category/costa-del-sol-nachrichten/" class="td-post-category">Costa del Sol Nachrichten</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.costanachrichten.com/video/zoco-im-stadtpark/" rel="bookmark" title="Zoco im Stadtpark">Zoco im Stadtpark</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.costanachrichten.com/costa-del-sol-nachrichten/pasarela-larios-erster-teil-ein-voller-erfolg-zweiter-teil-folgt-heute/" rel="bookmark" title="Pasarela Larios – erster Teil ein voller Erfolg – zweiter Teil folgt heute"><img width="218" height="150" class="entry-thumb" src="https://www.costanachrichten.com/wp-content/uploads/pasarela_larios2019_foto_by_michael_trampert-218x150.jpg" srcset="https://www.costanachrichten.com/wp-content/uploads/pasarela_larios2019_foto_by_michael_trampert-218x150.jpg 218w, https://www.costanachrichten.com/wp-content/uploads/pasarela_larios2019_foto_by_michael_trampert-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Pasarela Larios – erster Teil ein voller Erfolg – zweiter Teil folgt heute"/></a></div>                <a href="https://www.costanachrichten.com/category/costa-del-sol-nachrichten/" class="td-post-category">Costa del Sol Nachrichten</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.costanachrichten.com/costa-del-sol-nachrichten/pasarela-larios-erster-teil-ein-voller-erfolg-zweiter-teil-folgt-heute/" rel="bookmark" title="Pasarela Larios – erster Teil ein voller Erfolg – zweiter Teil folgt heute">Pasarela Larios – erster Teil ein voller Erfolg – zweiter Teil&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.costanachrichten.com/costa-del-sol-nachrichten/weiteres-todesopfer/" rel="bookmark" title="Weiteres Todesopfer"><img width="218" height="150" class="entry-thumb" src="https://www.costanachrichten.com/wp-content/uploads/Orihuela-1-218x150.jpg" srcset="https://www.costanachrichten.com/wp-content/uploads/Orihuela-1-218x150.jpg 218w, https://www.costanachrichten.com/wp-content/uploads/Orihuela-1-100x70.jpg 100w, https://www.costanachrichten.com/wp-content/uploads/Orihuela-1-700x486.jpg 700w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Weiteres Todesopfer"/></a></div>                <a href="https://www.costanachrichten.com/category/costa-del-sol-nachrichten/" class="td-post-category">Costa del Sol Nachrichten</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.costanachrichten.com/costa-del-sol-nachrichten/weiteres-todesopfer/" rel="bookmark" title="Weiteres Todesopfer">Weiteres Todesopfer</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_6_5d823d958fda7" data-td_block_id="td_uid_6_5d823d958fda7"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_6_5d823d958fda7" data-td_block_id="td_uid_6_5d823d958fda7"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-mega-menu menu-item-601"><a href="https://www.costanachrichten.com/costa-calida-nachrichten/">Costa Cálida</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_10_5d823d95959ca_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_10_5d823d95959ca" ><script>var block_td_uid_10_5d823d95959ca = new tdBlock();
block_td_uid_10_5d823d95959ca.id = "td_uid_10_5d823d95959ca";
block_td_uid_10_5d823d95959ca.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"237","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Alle","color_preset":"","border_top":"","class":"td_uid_10_5d823d95959ca_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_10_5d823d95959ca_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_10_5d823d95959ca.td_column_number = "3";
block_td_uid_10_5d823d95959ca.block_type = "td_block_mega_menu";
block_td_uid_10_5d823d95959ca.post_count = "4";
block_td_uid_10_5d823d95959ca.found_posts = "1115";
block_td_uid_10_5d823d95959ca.header_color = "";
block_td_uid_10_5d823d95959ca.ajax_pagination_infinite_stop = "";
block_td_uid_10_5d823d95959ca.max_num_pages = "279";
tdBlocksArray.push(block_td_uid_10_5d823d95959ca);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_10_5d823d95959ca" id="td_uid_11_5d823d9596180" data-td_block_id="td_uid_10_5d823d95959ca" data-td_filter_value="" href="https://www.costanachrichten.com/category/costa-calida-nachrichten/">Alle</a><a class="mega-menu-sub-cat-td_uid_10_5d823d95959ca"  id="td_uid_12_5d823d95961ee" data-td_block_id="td_uid_10_5d823d95959ca" data-td_filter_value="629" href="https://www.costanachrichten.com/category/costa-calida-nachrichten/aktuelle-ccn-ausgabe/">Aktuelle CCN-Ausgabe</a></div></div><div id=td_uid_10_5d823d95959ca class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.costanachrichten.com/costa-calida-nachrichten/zwei-tote-bei-flugzeugabsturz-2/" rel="bookmark" title="Zwei Tote bei Flugzeugabsturz"><img width="218" height="150" class="entry-thumb" src="https://www.costanachrichten.com/wp-content/uploads/tamiz-218x150.jpg" srcset="https://www.costanachrichten.com/wp-content/uploads/tamiz-218x150.jpg 218w, https://www.costanachrichten.com/wp-content/uploads/tamiz-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Zwei Tote bei Flugzeugabsturz"/></a></div>                <a href="https://www.costanachrichten.com/category/costa-calida-nachrichten/" class="td-post-category">Costa Calida Nachrichten</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.costanachrichten.com/costa-calida-nachrichten/zwei-tote-bei-flugzeugabsturz-2/" rel="bookmark" title="Zwei Tote bei Flugzeugabsturz">Zwei Tote bei Flugzeugabsturz</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.costanachrichten.com/costa-calida-nachrichten/vorwurf-des-rassismus/" rel="bookmark" title="Vorwurf des Rassismus"><img width="218" height="150" class="entry-thumb" src="https://www.costanachrichten.com/wp-content/uploads/molina_xenophobo-218x150.jpg" srcset="https://www.costanachrichten.com/wp-content/uploads/molina_xenophobo-218x150.jpg 218w, https://www.costanachrichten.com/wp-content/uploads/molina_xenophobo-100x70.jpg 100w, https://www.costanachrichten.com/wp-content/uploads/molina_xenophobo-700x486.jpg 700w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Vorwurf des Rassismus"/></a></div>                <a href="https://www.costanachrichten.com/category/costa-calida-nachrichten/" class="td-post-category">Costa Calida Nachrichten</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.costanachrichten.com/costa-calida-nachrichten/vorwurf-des-rassismus/" rel="bookmark" title="Vorwurf des Rassismus">Vorwurf des Rassismus</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.costanachrichten.com/costa-calida-nachrichten/27-planlose-jahre/" rel="bookmark" title="27 planlose Jahre"><img width="218" height="150" class="entry-thumb" src="https://www.costanachrichten.com/wp-content/uploads/marina_cope_roturacion-218x150.jpg" srcset="https://www.costanachrichten.com/wp-content/uploads/marina_cope_roturacion-218x150.jpg 218w, https://www.costanachrichten.com/wp-content/uploads/marina_cope_roturacion-100x70.jpg 100w, https://www.costanachrichten.com/wp-content/uploads/marina_cope_roturacion-700x486.jpg 700w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="27 planlose Jahre"/></a></div>                <a href="https://www.costanachrichten.com/category/costa-calida-nachrichten/" class="td-post-category">Costa Calida Nachrichten</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.costanachrichten.com/costa-calida-nachrichten/27-planlose-jahre/" rel="bookmark" title="27 planlose Jahre">27 planlose Jahre</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.costanachrichten.com/costa-calida-nachrichten/damals-bei-den-phoeniziern/" rel="bookmark" title="Damals bei den Phöniziern"><img width="218" height="150" class="entry-thumb" src="https://www.costanachrichten.com/wp-content/uploads/mazarron_hallazgo_fenicio_1-218x150.jpg" srcset="https://www.costanachrichten.com/wp-content/uploads/mazarron_hallazgo_fenicio_1-218x150.jpg 218w, https://www.costanachrichten.com/wp-content/uploads/mazarron_hallazgo_fenicio_1-100x70.jpg 100w, https://www.costanachrichten.com/wp-content/uploads/mazarron_hallazgo_fenicio_1-700x486.jpg 700w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Damals bei den Phöniziern"/></a></div>                <a href="https://www.costanachrichten.com/category/costa-calida-nachrichten/" class="td-post-category">Costa Calida Nachrichten</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.costanachrichten.com/costa-calida-nachrichten/damals-bei-den-phoeniziern/" rel="bookmark" title="Damals bei den Phöniziern">Damals bei den Phöniziern</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_10_5d823d95959ca" data-td_block_id="td_uid_10_5d823d95959ca"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_10_5d823d95959ca" data-td_block_id="td_uid_10_5d823d95959ca"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-16520"><a href="#">Spanien</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-16521"><a href="https://www.costanachrichten.com/category/spanien/">Spanien</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-16522"><a href="https://www.costanachrichten.com/category/sport/">Sport</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-379"><a href="#">Ressorts</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-16525"><a href="https://www.costanachrichten.com/category/service/">Service</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-16524"><a href="https://www.costanachrichten.com/category/kultur/">Kultur</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-16519"><a href="https://www.costanachrichten.com/category/land-leute/">Land &#038; Leute</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-50781"><a href="https://www.costanachrichten.com/category/sondethemen/">Sonderthemen</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-37757"><a target="_blank" href="http://costanachrichten.immowelt.de/">Immowelt</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-16518"><a href="https://www.costanachrichten.com/category/geschaeftsleben/">Geschäftsleben</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-16526"><a href="https://www.costanachrichten.com/category/bilder-galerien/">Bilder-Galerien</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-385"><a href="#">Mehr</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-16555"><a href="https://www.costanachrichten.com/shop/"><i class="fa fa-shopping-cart"></i><span class="fontawesome-text"> Shop</span></a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-16558"><a href="#">Anzeigen</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-16559"><a href="https://www.costanachrichten.com/produkt-kategorie/anzeigen/">Aufgeben</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-34063"><a href="https://www.costanachrichten.com/anzeigenmarkt-costa-blanca/">Anzeigenmarkt Costa Blanca</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-34064"><a href="https://www.costanachrichten.com/anzeigenmarkt-costa-calida/">Anzeigenmarkt Costa Cálida</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-34065"><a href="https://www.costanachrichten.com/anzeigenmartk-costa-del-sol/">Anzeigenmarkt Costa del Sol</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-18747"><a href="https://www.costanachrichten.com/costanachrichten-card/">CN-Card</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-38041"><a href="https://www.costanachrichten.com/newsletter-signup/">Newsletter</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-531"><a href="https://www.costanachrichten.com/gelbe-seiten/">Gelbe Seiten</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-17326"><a href="https://www.costanachrichten.com/preislisten/">Mediadaten</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-8139"><a href="https://www.costanachrichten.com/impressum/">Impressum</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-8140"><a href="https://www.costanachrichten.com/kontakt/">Kontakt</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-19188"><a href="https://www.costanachrichten.com/geschaefts-annahmestellen/">Geschäfts- und Annahmestellen</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-16758"><a href="https://www.costanachrichten.com/category/stellenangebote/">Stellenangebote</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-8408"><a href="#">E-Paper</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-8137"><a target="_blank" href="http://epaper.costanachrichten.com/">Login</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-8409"><a target="_blank" href="http://epaperdemo.costanachrichten.com/">Probeexemplar</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-product_cat td-menu-item td-normal-menu menu-item-32224"><a href="https://www.costanachrichten.com/produkt-kategorie/zeitungen/">Bestellen</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-17104"><a href="https://www.costanachrichten.com/shop/"><i class="fa fa-shopping-cart td-only-icon"></i></a></li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="https://www.costanachrichten.com/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Suche" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs" itemscope itemtype="http://schema.org/BreadcrumbList"><span class="td-bred-first"><a href="https://www.costanachrichten.com/">Start</a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem">
                               <a title="Lesen Sie alle Beiträge in Costa Calida Nachrichten" class="entry-crumb" itemscope itemprop="item" itemtype="http://schema.org/Thing" href="https://www.costanachrichten.com/category/costa-calida-nachrichten/">
                                  <span itemprop="name">Costa Calida Nachrichten</span>    </a>    <meta itemprop="position" content = "1"></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Zwei Tote bei Flugzeugabsturz</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-68440" class="post-68440 post type-post status-publish format-standard has-post-thumbnail hentry category-costa-calida-nachrichten category-costa-del-sol-nachrichten" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="https://www.costanachrichten.com/category/costa-calida-nachrichten/">Costa Calida Nachrichten</a></li><li class="entry-category"><a  href="https://www.costanachrichten.com/category/costa-del-sol-nachrichten/">Costa del Sol Nachrichten</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Zwei Tote bei Flugzeugabsturz</h1>

                

                <div class="td-module-meta-info">
                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-09-18T13:08:57+00:00" >September 18, 2019</time></span>                    <div class="td-post-comments"><a href="https://www.costanachrichten.com/costa-calida-nachrichten/zwei-tote-bei-flugzeugabsturz-2/#respond"><i class="td-icon-comments"></i>0</a></div>                    <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-68440">409</span></div>                </div>

            </header>

        </div>

        

        <div class="td-post-content">

        <div class="td-post-featured-image"><figure><a href="https://www.costanachrichten.com/wp-content/uploads/tamiz.jpg" data-caption="Ein Flugzeug gleichen Typs stürzte heute ab. Foto: Archiv"><img width="696" height="437" class="entry-thumb td-modal-image" src="https://www.costanachrichten.com/wp-content/uploads/tamiz-696x437.jpg" srcset="https://www.costanachrichten.com/wp-content/uploads/tamiz-696x437.jpg 696w, https://www.costanachrichten.com/wp-content/uploads/tamiz-300x188.jpg 300w, https://www.costanachrichten.com/wp-content/uploads/tamiz-768x482.jpg 768w, https://www.costanachrichten.com/wp-content/uploads/tamiz-669x420.jpg 669w, https://www.costanachrichten.com/wp-content/uploads/tamiz-600x377.jpg 600w, https://www.costanachrichten.com/wp-content/uploads/tamiz.jpg 800w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="tamiz"/></a><figcaption class="wp-caption-text">Ein Flugzeug gleichen Typs stürzte heute ab. Foto: Archiv</figcaption></figure></div>
        <p><strong>San Javier – mar.</strong> Schon wieder ist ein Militärflugzeug von der Basis der Luftstreitkräfte in San Javier ins Meer gestürzt. Zeugen beobachteten gegen 12 Uhr den Absturz nur wenige Meter neben dem Jachtclub Santiago de la Ribera. Es handelte sich um ein einmotoriges Ausbildungsflugzueg vom Typ T.35 Pillán, genannt „Tamiz“, der Kunstflugstaffel Patrulla Águila.</p>
<p>An Bord waren 50-jähriger Fluglehrer Daniel Melero Ordóñez aus Córdoba und seine 20-jährige Schülerin Rosa Almirón Otero aus Cádiz. Die Einsatzleitung in San Javier bestätigte um 12.51 Uhr ihren Tod. Der Absturz soll sich in der sogenannten „Verkehrsphase“ ereignet haben, als der Flieger nach Absolvierung der Manöver auf die Landung vorbereitet wurde. Dabei sei der Motor ausgefallen, so das Verteidigungsministerium in einer ersten Stellungnahme</p>
<p>Bereits <a href="https://www.costanachrichten.com/costa-blanca-nachrichten/todlicher-sturzflug/">am 26. August stürzte der Fluglehrer Comandante Francisco Marín Núñez</a> mit seiner C-101 unweit von La Manga am Menor ab und starb ebenfalls.</p>
<div class="wpbcap wpbcap-7351 wpbcap-e-paper">
<div class="vc_row wpb_row td-pb-row">
<div class="wpb_column vc_column_container td-pb-span12">
<div class="vc_column-inner ">
<div class="wpb_wrapper">
<div class="vc_message_box vc_message_box-solid-icon vc_message_box-square vc_color-warning" >
<div class="vc_message_box-icon"><i class="fa fa-info-circle"></i>
	</div>
<p>Mehr in der <a href="https://www.costanachrichten.com/produkt-kategorie/zeitungen/">Printausgabe </a></p>
</div>
<div class="vc_empty_space"   style="height: 32px" ><span class="vc_empty_space_inner"></span></div>
</div>
</div>
</div>
</div>
</div>
        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">TEILEN</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.costanachrichten.com%2Fcosta-calida-nachrichten%2Fzwei-tote-bei-flugzeugabsturz-2%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Zwei+Tote+bei+Flugzeugabsturz&url=https%3A%2F%2Fwww.costanachrichten.com%2Fcosta-calida-nachrichten%2Fzwei-tote-bei-flugzeugabsturz-2%2F&via=Costa+Nachrichten+-+Costa+Blanca%2C+Costa+Calida%2C+Costa+del+Sol%2C+Zeitung%2C+Wochenzeitung%2C+Spanien"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://www.costanachrichten.com/costa-calida-nachrichten/zwei-tote-bei-flugzeugabsturz-2/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.costanachrichten.com/costa-calida-nachrichten/zwei-tote-bei-flugzeugabsturz-2/&amp;media=https://www.costanachrichten.com/wp-content/uploads/tamiz.jpg&description=Zwei+Tote+bei+Flugzeugabsturz" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Zwei+Tote+bei+Flugzeugabsturz%20-%20https%3A%2F%2Fwww.costanachrichten.com%2Fcosta-calida-nachrichten%2Fzwei-tote-bei-flugzeugabsturz-2%2F" ><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.costanachrichten.com/costa-calida-nachrichten/zwei-tote-bei-flugzeugabsturz-2/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.costanachrichten.com/costa-calida-nachrichten/zwei-tote-bei-flugzeugabsturz-2/" data-text="Zwei Tote bei Flugzeugabsturz" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Vorheriger Artikel</span><a href="https://www.costanachrichten.com/aktuelles/neuwahl-im-november/">Neuwahl im November</a></div></div><div class="td-next-prev-separator"></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.costanachrichten.com/author/marco/">Marco Schicker</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Marco Schicker"></span><meta itemprop="datePublished" content="2019-09-18T13:08:57+00:00"><meta itemprop="dateModified" content="2019-09-18T15:13:09+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.costanachrichten.com/costa-calida-nachrichten/zwei-tote-bei-flugzeugabsturz-2/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.costanachrichten.com/wp-content/uploads/Logo-Costa-Nachrichten-272x90.png"></span><meta itemprop="name" content="Costa Nachrichten - Costa Blanca, Costa Calida, Costa del Sol, Zeitung, Wochenzeitung, Spanien"></span><meta itemprop="headline " content="Zwei Tote bei Flugzeugabsturz"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.costanachrichten.com/wp-content/uploads/tamiz.jpg"><meta itemprop="width" content="800"><meta itemprop="height" content="502"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_14_5d823d959e7a0_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_14_5d823d959e7a0" ><script>var block_td_uid_14_5d823d959e7a0 = new tdBlock();
block_td_uid_14_5d823d959e7a0.id = "td_uid_14_5d823d959e7a0";
block_td_uid_14_5d823d959e7a0.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Alle","color_preset":"","border_top":"","class":"td_uid_14_5d823d959e7a0_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_14_5d823d959e7a0_rand","live_filter":"cur_post_same_categories","live_filter_cur_post_id":68440,"live_filter_cur_post_author":"465","block_template_id":""}';
block_td_uid_14_5d823d959e7a0.td_column_number = "3";
block_td_uid_14_5d823d959e7a0.block_type = "td_block_related_posts";
block_td_uid_14_5d823d959e7a0.post_count = "3";
block_td_uid_14_5d823d959e7a0.found_posts = "3642";
block_td_uid_14_5d823d959e7a0.header_color = "";
block_td_uid_14_5d823d959e7a0.ajax_pagination_infinite_stop = "";
block_td_uid_14_5d823d959e7a0.max_num_pages = "1214";
tdBlocksArray.push(block_td_uid_14_5d823d959e7a0);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_15_5d823d959ebc1" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_14_5d823d959e7a0" href="#">VERWANDTE ARTIKEL</a><a id="td_uid_16_5d823d959ebf9" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_14_5d823d959e7a0" href="#">MEHR VOM AUTOR</a></h4><div id=td_uid_14_5d823d959e7a0 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.costanachrichten.com/video/zoco-im-stadtpark/" rel="bookmark" title="Zoco im Stadtpark"><img width="218" height="150" class="entry-thumb" src="https://www.costanachrichten.com/wp-content/uploads/Benalmadena_Parque-de-las-palomas-218x150.jpg" srcset="https://www.costanachrichten.com/wp-content/uploads/Benalmadena_Parque-de-las-palomas-218x150.jpg 218w, https://www.costanachrichten.com/wp-content/uploads/Benalmadena_Parque-de-las-palomas-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Zoco im Stadtpark"/></a></div>                <a href="https://www.costanachrichten.com/category/costa-del-sol-nachrichten/" class="td-post-category">Costa del Sol Nachrichten</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.costanachrichten.com/video/zoco-im-stadtpark/" rel="bookmark" title="Zoco im Stadtpark">Zoco im Stadtpark</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.costanachrichten.com/costa-calida-nachrichten/vorwurf-des-rassismus/" rel="bookmark" title="Vorwurf des Rassismus"><img width="218" height="150" class="entry-thumb" src="https://www.costanachrichten.com/wp-content/uploads/molina_xenophobo-218x150.jpg" srcset="https://www.costanachrichten.com/wp-content/uploads/molina_xenophobo-218x150.jpg 218w, https://www.costanachrichten.com/wp-content/uploads/molina_xenophobo-100x70.jpg 100w, https://www.costanachrichten.com/wp-content/uploads/molina_xenophobo-700x486.jpg 700w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Vorwurf des Rassismus"/></a></div>                <a href="https://www.costanachrichten.com/category/costa-calida-nachrichten/" class="td-post-category">Costa Calida Nachrichten</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.costanachrichten.com/costa-calida-nachrichten/vorwurf-des-rassismus/" rel="bookmark" title="Vorwurf des Rassismus">Vorwurf des Rassismus</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.costanachrichten.com/costa-calida-nachrichten/27-planlose-jahre/" rel="bookmark" title="27 planlose Jahre"><img width="218" height="150" class="entry-thumb" src="https://www.costanachrichten.com/wp-content/uploads/marina_cope_roturacion-218x150.jpg" srcset="https://www.costanachrichten.com/wp-content/uploads/marina_cope_roturacion-218x150.jpg 218w, https://www.costanachrichten.com/wp-content/uploads/marina_cope_roturacion-100x70.jpg 100w, https://www.costanachrichten.com/wp-content/uploads/marina_cope_roturacion-700x486.jpg 700w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="27 planlose Jahre"/></a></div>                <a href="https://www.costanachrichten.com/category/costa-calida-nachrichten/" class="td-post-category">Costa Calida Nachrichten</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.costanachrichten.com/costa-calida-nachrichten/27-planlose-jahre/" rel="bookmark" title="27 planlose Jahre">27 planlose Jahre</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_14_5d823d959e7a0" data-td_block_id="td_uid_14_5d823d959e7a0"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_14_5d823d959e7a0" data-td_block_id="td_uid_14_5d823d959e7a0"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">HINTERLASSEN SIE EINE ANTWORT <small><a rel="nofollow" id="cancel-comment-reply-link" href="/costa-calida-nachrichten/zwei-tote-bei-flugzeugabsturz-2/#respond" style="display:none;">Antwort abbrechen</a></small></h3>			<form action="https://www.costanachrichten.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Kommentar:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
					<div class="td-warning-comment">Please enter your comment!</div>
				</div>
		        <div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="Name:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-author">Please enter your name here</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="E-Mail:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-email-error">You have entered an incorrect email address!</div>
			            <div class="td-warning-email">Please enter your email address here</div>
			         </div>
<div class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Webseite:" type="text" value="" size="30" />
                     </div>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Meinen Namen, E-Mail und Website in diesem Browser speichern, bis ich wieder kommentiere.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Kommentar posten" /> <input type='hidden' name='comment_post_ID' value='68440' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="18be89a06f" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="55"/></p>			</form>
			</div><!-- #respond -->
	<p class="akismet_comment_form_privacy_notice">Diese Website verwendet Akismet, um Spam zu reduzieren. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Erfahre mehr darüber, wie deine Kommentardaten verarbeitet werden</a>.</p>    </div> <!-- /.content -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <div class="td_block_wrap td_block_text_with_title td_block_widget td_uid_17_5d823d95a0370_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_17_5d823d95a0370" ><h4 class="block-title"><span class="td-pulldown-size">WERBUNG  COSTA CÁLIDA</span></h4><div class="td_mod_wrap"></div></div><aside class="td_block_template_1 widget wppaszone"><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads banner statistics', 'impressions', 'banner: 486479-arquitecto-witthoeft-60785',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads adzone statistics', 'impressions', 'adzone: ad-grid-home-fixed-7197',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads advertiser statistics', 'impressions', 'advertiser: 10610-witthoeft-bert-41111',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads banner statistics', 'impressions', 'banner: epaper-18668',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads adzone statistics', 'impressions', 'adzone: ad-grid-home-fixed-7197',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads advertiser statistics', 'impressions', 'advertiser: costa-nachrichten-2-16667',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads banner statistics', 'impressions', 'banner: 440448-vonberg-16704',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads adzone statistics', 'impressions', 'adzone: ad-grid-home-fixed-7197',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads advertiser statistics', 'impressions', 'advertiser: 22839-vonbergjurisconsukt-s-l-p-16702',{nonInteraction: true});}</script><div  class="wppaszone paszone-7197 wpproadgrid " style="overflow:hidden; margin: 0 auto; text-align:center; "><div style="display:inline-block;"><div class="grid_container  grid_container_7197" style="float:left; width:140px; height:150px; margin:3px;"><div class="pasli pasli-60785 "  data-duration="10000" bid="60785" aid="7197"><a class="wppaslink" href="https://www.costanachrichten.com?pasID=NjA3ODU=&amp;pasZONE=NzE5Nw==" target="_blank" ><img src="https://www.costanachrichten.com/wp-content/uploads/429618arquitecto-vlc-1.gif?pas=1935536651909181422" alt="486479 Arquitecto &#8211; Witthoeft" border="0" width="140"  /></a></div></div><div class="grid_container  grid_container_7197" style="float:left; width:140px; height:150px; margin:3px;"><div class="pasli pasli-18668 "  data-duration="10000" bid="18668" aid="7197"><a class="wppaslink" href="https://www.costanachrichten.com?pasID=MTg2Njg=&amp;pasZONE=NzE5Nw==" target="_blank" ><img src="https://www.costanachrichten.com/wp-content/uploads/epaper_banner_deutsch.gif?pas=9087310941909181422" alt="epaper" border="0" width="140"  /></a></div></div><div style="clear:both;"></div><div class="grid_container  grid_container_7197" style="float:left; width:140px; height:150px; margin:3px;"><div class="pasli pasli-16704 "  data-duration="10000" bid="16704" aid="7197"><a class="wppaslink" href="https://www.costanachrichten.com?pasID=MTY3MDQ=&amp;pasZONE=NzE5Nw==" target="_blank" ><img src="https://www.costanachrichten.com/wp-content/uploads/440448-vonberg_neues-1.gif?pas=4767327751909181422" alt="440448 Vonberg" border="0" width="140"  /></a></div></div><div class="grid_container  grid_container_7197" style="float:left; width:140px; height:150px; margin:3px; background:#EEE;"></div><div style="clear:both;"></div><div style="clear:both;"></div></div></div></aside><aside class="td_block_template_1 widget wppaszone"><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads banner statistics', 'impressions', 'banner: 390023-achim-schuette-16730',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads adzone statistics', 'impressions', 'adzone: 546-546',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads advertiser statistics', 'impressions', 'advertiser: 44820-achim-schuette-16728',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads banner statistics', 'impressions', 'banner: 404598-helle-hollis-20959',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads adzone statistics', 'impressions', 'adzone: 546-546',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads advertiser statistics', 'impressions', 'advertiser: 53846-helle-hollis-car-rental-20957',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads banner statistics', 'impressions', 'banner: 407088-kleine-koerbl-moving-s-l-16681',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads adzone statistics', 'impressions', 'adzone: 546-546',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads advertiser statistics', 'impressions', 'advertiser: 407088-kleine-koerbl-moving-s-l-16679',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads banner statistics', 'impressions', 'banner: 28482-leserzirkel-19397',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads adzone statistics', 'impressions', 'adzone: 546-546',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads advertiser statistics', 'impressions', 'advertiser: 37534-leserzirkel-19394',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads banner statistics', 'impressions', 'banner: mueller-verlag-16673',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads adzone statistics', 'impressions', 'adzone: 546-546',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads advertiser statistics', 'impressions', 'advertiser: mueller-verlag-16671',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads banner statistics', 'impressions', 'banner: 327761-prima-rent-a-car-16708',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads adzone statistics', 'impressions', 'adzone: 546-546',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads advertiser statistics', 'impressions', 'advertiser: 460-prima-rent-a-car-16706',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads banner statistics', 'impressions', 'banner: 434612-spanien-immobilien-16701',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads adzone statistics', 'impressions', 'adzone: 546-546',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads advertiser statistics', 'impressions', 'advertiser: 5840-carsten-wiechert-16699',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads banner statistics', 'impressions', 'banner: 418820-gecontec-s-l-16685',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads adzone statistics', 'impressions', 'adzone: 546-546',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads advertiser statistics', 'impressions', 'advertiser: 44960-gecontec-s-l-16683',{nonInteraction: true});}</script><div  class="wppaszone paszone-546 wpproadgrid " style="overflow:hidden; margin: 0 auto; text-align:center; "><div style="display:inline-block;"><div class="grid_container  grid_container_546" style="float:left; width:135px; height:150px; margin:3px;"><div class="pasli pasli-16730 "  data-duration="10000" bid="16730" aid="546"><a class="wppaslink" href="https://www.costanachrichten.com?pasID=MTY3MzA=&amp;pasZONE=NTQ2" target="_blank" ><img src="https://www.costanachrichten.com/wp-content/uploads/390023-as-logo-golfball.png?pas=11184142371909181422" alt="390023 Achim Schütte" border="0" width="135"  /></a></div></div><div class="grid_container  grid_container_546" style="float:left; width:135px; height:150px; margin:3px;"><div class="pasli pasli-20959 "  data-duration="10000" bid="20959" aid="546"><a class="wppaslink" href="https://www.costanachrichten.com?pasID=MjA5NTk=&amp;pasZONE=NTQ2" target="_blank" ><img src="https://www.costanachrichten.com/wp-content/uploads/404598hellehollis.jpg?pas=18044180651909181422" alt="404598 Helle Hollis" border="0" width="135"  /></a></div></div><div style="clear:both;"></div><div class="grid_container  grid_container_546" style="float:left; width:135px; height:150px; margin:3px;"><div class="pasli pasli-16681 "  data-duration="10000" bid="16681" aid="546"><a class="wppaslink" href="https://www.costanachrichten.com?pasID=MTY2ODE=&amp;pasZONE=NTQ2" target="_blank" ><img src="https://www.costanachrichten.com/wp-content/uploads/407088-kleine-umzuege-1.jpg?pas=18591279251909181422" alt="407088 Kleine Koerbl Moving S.L." border="0" width="135"  /></a></div></div><div class="grid_container  grid_container_546" style="float:left; width:135px; height:150px; margin:3px;"><div class="pasli pasli-19397 "  data-duration="10000" bid="19397" aid="546"><a class="wppaslink" href="https://www.costanachrichten.com?pasID=MTkzOTc=&amp;pasZONE=NTQ2" target="_blank" ><img src="https://www.costanachrichten.com/wp-content/uploads/284823leserzirkel-2.jpg?pas=8292719771909181422" alt="284823 Leserzirkel" border="0" width="135"  /></a></div></div><div style="clear:both;"></div><div class="grid_container  grid_container_546" style="float:left; width:135px; height:150px; margin:3px;"><div class="pasli pasli-16673 "  data-duration="10000" bid="16673" aid="546"><a class="wppaslink" href="https://www.costanachrichten.com?pasID=MTY2NzM=&amp;pasZONE=NTQ2" target="_blank" ><img src="https://www.costanachrichten.com/wp-content/uploads/barcelona_city_muller_verlag.jpg?pas=1069433771909181422" alt="Müller Verlag" border="0" width="135"  /></a></div></div><div class="grid_container  grid_container_546" style="float:left; width:135px; height:150px; margin:3px;"><div class="pasli pasli-16708 "  data-duration="10000" bid="16708" aid="546"><a class="wppaslink" href="https://www.costanachrichten.com?pasID=MTY3MDg=&amp;pasZONE=NTQ2" target="_blank" ><img src="https://www.costanachrichten.com/wp-content/uploads/327761primarentacar.jpg?pas=762609511909181422" alt="327761 Prima Rent a Car" border="0" width="135"  /></a></div></div><div style="clear:both;"></div><div class="grid_container  grid_container_546" style="float:left; width:135px; height:150px; margin:3px;"><div class="pasli pasli-16701 "  data-duration="10000" bid="16701" aid="546"><a class="wppaslink" href="https://www.costanachrichten.com?pasID=MTY3MDE=&amp;pasZONE=NTQ2" target="_blank" ><img src="https://www.costanachrichten.com/wp-content/uploads/434612-sicb.jpg?pas=13773045021909181422" alt="434612 Spanien Immobilien" border="0" width="135"  /></a></div></div><div class="grid_container  grid_container_546" style="float:left; width:135px; height:150px; margin:3px;"><div class="pasli pasli-16685 "  data-duration="10000" bid="16685" aid="546"><a class="wppaslink" href="https://www.costanachrichten.com?pasID=MTY2ODU=&amp;pasZONE=NTQ2" target="_blank" ><img src="https://www.costanachrichten.com/wp-content/uploads/gecontec-418820.jpg?pas=16276284791909181422" alt="418820 Gecontec S.L." border="0" width="135"  /></a></div></div><div style="clear:both;"></div><div style="clear:both;"></div></div></div></aside><aside class="td_block_template_1 widget wppaszone"></aside><div class="td_block_wrap td_block_1 td_block_widget td_uid_18_5d823d95be5ba_rand td-pb-border-top td_block_template_1 td-column-1"  data-td-block-uid="td_uid_18_5d823d95be5ba" ><script>var block_td_uid_18_5d823d95be5ba = new tdBlock();
block_td_uid_18_5d823d95be5ba.id = "td_uid_18_5d823d95be5ba";
block_td_uid_18_5d823d95be5ba.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"237","category_ids":"","custom_title":"COSTA C\u00c1LIDA NACHRICHTEN","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_18_5d823d95be5ba_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_18_5d823d95be5ba_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_18_5d823d95be5ba.td_column_number = "1";
block_td_uid_18_5d823d95be5ba.block_type = "td_block_1";
block_td_uid_18_5d823d95be5ba.post_count = "5";
block_td_uid_18_5d823d95be5ba.found_posts = "1115";
block_td_uid_18_5d823d95be5ba.header_color = "#";
block_td_uid_18_5d823d95be5ba.ajax_pagination_infinite_stop = "";
block_td_uid_18_5d823d95be5ba.max_num_pages = "223";
tdBlocksArray.push(block_td_uid_18_5d823d95be5ba);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">COSTA CÁLIDA NACHRICHTEN</span></h4></div><div id=td_uid_18_5d823d95be5ba class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.costanachrichten.com/costa-calida-nachrichten/zwei-tote-bei-flugzeugabsturz-2/" rel="bookmark" title="Zwei Tote bei Flugzeugabsturz"><img width="324" height="235" class="entry-thumb" src="https://www.costanachrichten.com/wp-content/uploads/tamiz-324x235.jpg" alt="" title="Zwei Tote bei Flugzeugabsturz"/></a></div>                <a href="https://www.costanachrichten.com/category/costa-calida-nachrichten/" class="td-post-category">Costa Calida Nachrichten</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.costanachrichten.com/costa-calida-nachrichten/zwei-tote-bei-flugzeugabsturz-2/" rel="bookmark" title="Zwei Tote bei Flugzeugabsturz">Zwei Tote bei Flugzeugabsturz</a></h3>
            <div class="td-module-meta-info">
                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-09-18T13:08:57+00:00" >September 18, 2019</time></span>                <div class="td-module-comments"><a href="https://www.costanachrichten.com/costa-calida-nachrichten/zwei-tote-bei-flugzeugabsturz-2/#respond">0</a></div>            </div>

            <div class="td-excerpt">
                San Javier – mar. Schon wieder ist ein Militärflugzeug von der Basis der Luftstreitkräfte in San Javier ins Meer gestürzt. Zeugen beobachteten gegen 12...            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.costanachrichten.com/costa-calida-nachrichten/vorwurf-des-rassismus/" rel="bookmark" title="Vorwurf des Rassismus"><img width="100" height="70" class="entry-thumb" src="https://www.costanachrichten.com/wp-content/uploads/molina_xenophobo-100x70.jpg" srcset="https://www.costanachrichten.com/wp-content/uploads/molina_xenophobo-100x70.jpg 100w, https://www.costanachrichten.com/wp-content/uploads/molina_xenophobo-218x150.jpg 218w, https://www.costanachrichten.com/wp-content/uploads/molina_xenophobo-700x486.jpg 700w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Vorwurf des Rassismus"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.costanachrichten.com/costa-calida-nachrichten/vorwurf-des-rassismus/" rel="bookmark" title="Vorwurf des Rassismus">Vorwurf des Rassismus</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-09-16T12:15:06+00:00" >September 16, 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.costanachrichten.com/costa-calida-nachrichten/27-planlose-jahre/" rel="bookmark" title="27 planlose Jahre"><img width="100" height="70" class="entry-thumb" src="https://www.costanachrichten.com/wp-content/uploads/marina_cope_roturacion-100x70.jpg" srcset="https://www.costanachrichten.com/wp-content/uploads/marina_cope_roturacion-100x70.jpg 100w, https://www.costanachrichten.com/wp-content/uploads/marina_cope_roturacion-218x150.jpg 218w, https://www.costanachrichten.com/wp-content/uploads/marina_cope_roturacion-700x486.jpg 700w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="27 planlose Jahre"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.costanachrichten.com/costa-calida-nachrichten/27-planlose-jahre/" rel="bookmark" title="27 planlose Jahre">27 planlose Jahre</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-09-16T12:13:40+00:00" >September 16, 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.costanachrichten.com/costa-calida-nachrichten/damals-bei-den-phoeniziern/" rel="bookmark" title="Damals bei den Phöniziern"><img width="100" height="70" class="entry-thumb" src="https://www.costanachrichten.com/wp-content/uploads/mazarron_hallazgo_fenicio_1-100x70.jpg" srcset="https://www.costanachrichten.com/wp-content/uploads/mazarron_hallazgo_fenicio_1-100x70.jpg 100w, https://www.costanachrichten.com/wp-content/uploads/mazarron_hallazgo_fenicio_1-218x150.jpg 218w, https://www.costanachrichten.com/wp-content/uploads/mazarron_hallazgo_fenicio_1-700x486.jpg 700w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Damals bei den Phöniziern"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.costanachrichten.com/costa-calida-nachrichten/damals-bei-den-phoeniziern/" rel="bookmark" title="Damals bei den Phöniziern">Damals bei den Phöniziern</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-09-16T12:11:36+00:00" >September 16, 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.costanachrichten.com/costa-calida-nachrichten/erinnerung-an-toedliche-flut/" rel="bookmark" title="Erinnerung an tödliche Flut"><img width="100" height="70" class="entry-thumb" src="https://www.costanachrichten.com/wp-content/uploads/mazarron_camping_bolnuevo_1_Pedro_Armest-100x70.jpg" srcset="https://www.costanachrichten.com/wp-content/uploads/mazarron_camping_bolnuevo_1_Pedro_Armest-100x70.jpg 100w, https://www.costanachrichten.com/wp-content/uploads/mazarron_camping_bolnuevo_1_Pedro_Armest-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Erinnerung an tödliche Flut"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.costanachrichten.com/costa-calida-nachrichten/erinnerung-an-toedliche-flut/" rel="bookmark" title="Erinnerung an tödliche Flut">Erinnerung an tödliche Flut</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-09-16T12:08:49+00:00" >September 16, 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><aside class="td_block_template_1 widget widget_text"><h4 class="block-title"><span>WETTER COSTA CÁLIDA</span></h4>			<div class="textwidget"><a href="http://www.accuweather.com/de/es/almeria/306726/weather-forecast/306726" class="aw-widget-legal">
<!--
By accessing and/or using this code snippet, you agree to AccuWeather’s terms and conditions (in English) which can be found at http://www.accuweather.com/en/free-weather-widgets/terms and AccuWeather’s Privacy Statement (in English) which can be found at http://www.accuweather.com/en/privacy.
-->
</a><div id="awcc1491925358572" class="aw-widget-current"  data-locationkey="306726" data-unit="c" data-language="de" data-useip="false" data-uid="awcc1491925358572"></div><script type="text/javascript" src="https://oap.accuweather.com/launch.js"></script></div>
		</aside>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper td-container-wrap td-footer-template-2 ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
			    
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-footer_top ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-4389626378355035" data-ad-slot="7327915908"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-4389626378355035" data-ad-slot="7327915908"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-4389626378355035" data-ad-slot="7327915908"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-4389626378355035" data-ad-slot="7327915908"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <div class="td-footer-info"><div class="footer-logo-wrap"><a href="https://www.costanachrichten.com/"><img class="td-retina-data" src="https://www.costanachrichten.com/wp-content/uploads/Logo-Costa-News-Retina-Moibile_v2.png" data-retina="https://www.costanachrichten.com/wp-content/uploads/Logo-Costa-News-Retina-Moibile_v2.png" alt="Costa Nachrichten" title="Costa Nachrichten"/></a></div><div class="footer-text-wrap"><div class="footer-email-wrap">Kontaktieren Sie uns: <a href="mailto:info@costanachrichten.com">info@costanachrichten.com</a></div></div><div class="footer-social-wrap td-social-style-2">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://es-es.facebook.com/costa.blanca.nachrichten" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/CBNachrichten" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></div></div>                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_uid_20_5d823d95c123d_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_20_5d823d95c123d" ><script>var block_td_uid_20_5d823d95c123d = new tdBlock();
block_td_uid_20_5d823d95c123d.id = "td_uid_20_5d823d95c123d";
block_td_uid_20_5d823d95c123d.atts = '{"limit":3,"sort":"popular","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"BELIEBTE BEITR\u00c4GE","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"Alle","color_preset":"","border_top":"","class":"td_uid_20_5d823d95c123d_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_20_5d823d95c123d_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_20_5d823d95c123d.td_column_number = "1";
block_td_uid_20_5d823d95c123d.block_type = "td_block_7";
block_td_uid_20_5d823d95c123d.post_count = "3";
block_td_uid_20_5d823d95c123d.found_posts = "9777";
block_td_uid_20_5d823d95c123d.header_color = "";
block_td_uid_20_5d823d95c123d.ajax_pagination_infinite_stop = "";
block_td_uid_20_5d823d95c123d.max_num_pages = "3259";
tdBlocksArray.push(block_td_uid_20_5d823d95c123d);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">BELIEBTE BEITRÄGE</span></h4></div><div id=td_uid_20_5d823d95c123d class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.costanachrichten.com/costa-del-sol-nachrichten/kultur-fuer-die-ganze-familie/" rel="bookmark" title="Kultur für die ganze Familie"><img width="100" height="70" class="entry-thumb" src="https://www.costanachrichten.com/wp-content/uploads/Cultura-cine-Navidad-2-100x70.jpg" srcset="https://www.costanachrichten.com/wp-content/uploads/Cultura-cine-Navidad-2-100x70.jpg 100w, https://www.costanachrichten.com/wp-content/uploads/Cultura-cine-Navidad-2-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Kultur für die ganze Familie"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.costanachrichten.com/costa-del-sol-nachrichten/kultur-fuer-die-ganze-familie/" rel="bookmark" title="Kultur für die ganze Familie">Kultur für die ganze Familie</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-12-25T10:17:54+00:00" >Dezember 25, 2016</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.costanachrichten.com/costa-blanca-nachrichten/13-brennende-autos-in-14-tagen/" rel="bookmark" title="13 brennende Autos in 14 Tagen"><img width="100" height="70" class="entry-thumb" src="https://www.costanachrichten.com/wp-content/themes/Newspaper/images/no-thumb/td_100x70.png" alt=""/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.costanachrichten.com/costa-blanca-nachrichten/13-brennende-autos-in-14-tagen/" rel="bookmark" title="13 brennende Autos in 14 Tagen">13 brennende Autos in 14 Tagen</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-10-16T14:31:28+00:00" >Oktober 16, 2016</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.costanachrichten.com/costa-blanca-nachrichten/hitzewelle-rollt-an/" rel="bookmark" title="Hitzewelle rollt an"><img width="100" height="70" class="entry-thumb" src="https://www.costanachrichten.com/wp-content/uploads/javea_arenaL-100x70.jpg" srcset="https://www.costanachrichten.com/wp-content/uploads/javea_arenaL-100x70.jpg 100w, https://www.costanachrichten.com/wp-content/uploads/javea_arenaL-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Hitzewelle rollt an"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.costanachrichten.com/costa-blanca-nachrichten/hitzewelle-rollt-an/" rel="bookmark" title="Hitzewelle rollt an">Hitzewelle rollt an</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-08-06T12:15:35+00:00" >August 6, 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_popular_categories td_uid_21_5d823d95d3a59_rand widget widget_categories td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_21_5d823d95d3a59" ><h4 class="block-title"><span class="td-pulldown-size">BELIEBTE KATEGORIE</span></h4><ul class="td-pb-padding-side"><li><a href="https://www.costanachrichten.com/category/costa-blanca-nachrichten/">Costa Blanca Nachrichten<span class="td-cat-no">3323</span></a></li><li><a href="https://www.costanachrichten.com/category/costa-del-sol-nachrichten/">Costa del Sol Nachrichten<span class="td-cat-no">2594</span></a></li><li><a href="https://www.costanachrichten.com/category/aktuelles/">Aktuelles<span class="td-cat-no">1651</span></a></li><li><a href="https://www.costanachrichten.com/category/spanien/">Spanien<span class="td-cat-no">1165</span></a></li><li><a href="https://www.costanachrichten.com/category/costa-calida-nachrichten/">Costa Calida Nachrichten<span class="td-cat-no">1081</span></a></li><li><a href="https://www.costanachrichten.com/category/sport/">Sport<span class="td-cat-no">822</span></a></li><li><a href="https://www.costanachrichten.com/category/kultur/">Kultur<span class="td-cat-no">212</span></a></li><li><a href="https://www.costanachrichten.com/category/land-leute/">Land &amp; Leute<span class="td-cat-no">167</span></a></li><li><a href="https://www.costanachrichten.com/category/costa-calida-nachrichten/aktuelle-ccn-ausgabe/">Aktuelle CCN-Ausgabe<span class="td-cat-no">164</span></a></li></ul></div> <!-- ./block -->                            </div>
        </div>
    </div>
</div>


<!-- Sub Footer -->
    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                        <div class="menu-menu-1-footer-container"><ul id="menu-menu-1-footer" class="td-subfooter-menu"><li id="menu-item-17331" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-17331"><a href="https://www.costanachrichten.com/shop/">Shop</a></li>
<li id="menu-item-453" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-453"><a href="https://www.costanachrichten.com/impressum/">Impressum</a></li>
<li id="menu-item-455" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-455"><a href="https://www.costanachrichten.com/kontakt/">Kontakt</a></li>
<li id="menu-item-20001" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-20001"><a href="https://www.costanachrichten.com/legal-notice/">Legal Notice</a></li>
<li id="menu-item-20002" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy td-menu-item td-normal-menu menu-item-20002"><a href="https://www.costanachrichten.com/datenschutzerklarung/">Datenschutzerklärung</a></li>
<li id="menu-item-20003" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-20003"><a href="https://www.costanachrichten.com/cookies-policy/">Cookies policy</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; Copyright  Costa News                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->



    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 7.8.1 (rara)
        Deploy mode: deploy
        Speed booster: v4.7

        uid: 5d823d95d54fe
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
a.td-post-category{
    background-color: #40985f !important;
    color: #fff;
}
a:hover.td-post-category{
    background-color: #000 !important;
    color: #fff;
}

@media (max-width: 1018px) and (min-width: 768px){
.td-header-style-3 .td-header-sp-logo {
    width: 214px;
    height: 60px;
    margin: 28px 28px 0 28px;
}}
</style>

	<script type="text/javascript">
		var c = document.body.className;
		c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
		document.body.className = c;
	</script>
			<script type="text/javascript">
			var wc_product_block_data = JSON.parse( decodeURIComponent( '%7B%22min_columns%22%3A1%2C%22max_columns%22%3A6%2C%22default_columns%22%3A3%2C%22min_rows%22%3A1%2C%22max_rows%22%3A6%2C%22default_rows%22%3A1%2C%22thumbnail_size%22%3A300%2C%22placeholderImgSrc%22%3A%22https%3A%5C%2F%5C%2Fwww.costanachrichten.com%5C%2Fwp-content%5C%2Fuploads%5C%2Fwoocommerce-placeholder.png%22%2C%22min_height%22%3A500%2C%22default_height%22%3A500%2C%22isLargeCatalog%22%3Afalse%2C%22limitTags%22%3Afalse%2C%22hasTags%22%3Atrue%2C%22productCategories%22%3A%5B%7B%22term_id%22%3A2136%2C%22name%22%3A%22Uncategorized%22%2C%22slug%22%3A%22uncategorized%22%2C%22term_group%22%3A0%2C%22term_taxonomy_id%22%3A2136%2C%22taxonomy%22%3A%22product_cat%22%2C%22description%22%3A%22%22%2C%22parent%22%3A0%2C%22count%22%3A0%2C%22filter%22%3A%22raw%22%2C%22link%22%3A%22https%3A%5C%2F%5C%2Fwww.costanachrichten.com%5C%2Fprodukt-kategorie%5C%2Funcategorized%5C%2F%22%7D%2C%7B%22term_id%22%3A2137%2C%22name%22%3A%22Unkategorisiert%22%2C%22slug%22%3A%22unkategorisiert%22%2C%22term_group%22%3A0%2C%22term_taxonomy_id%22%3A2137%2C%22taxonomy%22%3A%22product_cat%22%2C%22description%22%3A%22%22%2C%22parent%22%3A0%2C%22count%22%3A0%2C%22filter%22%3A%22raw%22%2C%22link%22%3A%22https%3A%5C%2F%5C%2Fwww.costanachrichten.com%5C%2Fprodukt-kategorie%5C%2Funkategorisiert%5C%2F%22%7D%2C%7B%22term_id%22%3A627%2C%22name%22%3A%22Anzeigen%22%2C%22slug%22%3A%22anzeigen%22%2C%22term_group%22%3A0%2C%22term_taxonomy_id%22%3A627%2C%22taxonomy%22%3A%22product_cat%22%2C%22description%22%3A%22%22%2C%22parent%22%3A0%2C%22count%22%3A5%2C%22filter%22%3A%22raw%22%2C%22link%22%3A%22https%3A%5C%2F%5C%2Fwww.costanachrichten.com%5C%2Fprodukt-kategorie%5C%2Fanzeigen%5C%2F%22%7D%2C%7B%22term_id%22%3A41%2C%22name%22%3A%22Zeitungen%22%2C%22slug%22%3A%22zeitungen%22%2C%22term_group%22%3A0%2C%22term_taxonomy_id%22%3A41%2C%22taxonomy%22%3A%22product_cat%22%2C%22description%22%3A%22Abonnieren%20Sie%20die%20Costa%20Blanca%20Nachrichten%20%28CBN%29%2C%20Costa%20C%5Cu00e1lida%20Nachrichten%20%28CCN%29%20oder%20Costa%20del%20Sol%20Nachrichten%20%28CSN%29%20und%20geh%5Cu00f6ren%20Sie%20zu%20den%20Personen%2C%20die%20besser%20%5Cu00fcber%20das%20Leben%20in%20Spanien%20informiert%20sind.%22%2C%22parent%22%3A0%2C%22count%22%3A4%2C%22filter%22%3A%22raw%22%2C%22link%22%3A%22https%3A%5C%2F%5C%2Fwww.costanachrichten.com%5C%2Fprodukt-kategorie%5C%2Fzeitungen%5C%2F%22%7D%2C%7B%22term_id%22%3A1713%2C%22name%22%3A%22Sonderver%5Cu00f6ffentlichungen%22%2C%22slug%22%3A%22sonderveroeffentlichungen%22%2C%22term_group%22%3A0%2C%22term_taxonomy_id%22%3A1713%2C%22taxonomy%22%3A%22product_cat%22%2C%22description%22%3A%22%22%2C%22parent%22%3A0%2C%22count%22%3A8%2C%22filter%22%3A%22raw%22%2C%22link%22%3A%22https%3A%5C%2F%5C%2Fwww.costanachrichten.com%5C%2Fprodukt-kategorie%5C%2Fsonderveroeffentlichungen%5C%2F%22%7D%2C%7B%22term_id%22%3A1443%2C%22name%22%3A%22B%5Cu00fccher%22%2C%22slug%22%3A%22bucher%22%2C%22term_group%22%3A0%2C%22term_taxonomy_id%22%3A1443%2C%22taxonomy%22%3A%22product_cat%22%2C%22description%22%3A%22%22%2C%22parent%22%3A0%2C%22count%22%3A22%2C%22filter%22%3A%22raw%22%2C%22link%22%3A%22https%3A%5C%2F%5C%2Fwww.costanachrichten.com%5C%2Fprodukt-kategorie%5C%2Fbucher%5C%2F%22%7D%2C%7B%22term_id%22%3A2014%2C%22name%22%3A%22Serviceartikel%22%2C%22slug%22%3A%22service-artikel%22%2C%22term_group%22%3A0%2C%22term_taxonomy_id%22%3A2014%2C%22taxonomy%22%3A%22product_cat%22%2C%22description%22%3A%22%22%2C%22parent%22%3A0%2C%22count%22%3A4%2C%22filter%22%3A%22raw%22%2C%22link%22%3A%22https%3A%5C%2F%5C%2Fwww.costanachrichten.com%5C%2Fprodukt-kategorie%5C%2Fservice-artikel%5C%2F%22%7D%5D%2C%22homeUrl%22%3A%22https%3A%5C%2F%5C%2Fwww.costanachrichten.com%5C%2F%22%7D' ) );
		</script>
		<link rel='stylesheet' id='wp_pro_add_style-css'  href='https://www.costanachrichten.com/wp-content/plugins/wppas/templates/css/wppas.min.css?ver=5.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='wppas_php_style-css'  href='https://www.costanachrichten.com/wp-content/plugins/wppas/templates/css/wppas_custom_css.css?ver=40ccc3315b51d5d45755eac0080ed614' type='text/css' media='all' />
<style id='wppas_php_style-inline-css' type='text/css'>

			/* ----------------------------------------------------------------
			 * WP PRO ADVERTISING SYSTEM - ADZONES
			 * ---------------------------------------------------------------- */
			.wppaszone img {
				max-width: 100%;
				height:auto;
			}
			.wppaszone {overflow:hidden; visibility: visible !important; display: inherit !important; }
			.pas_fly_in .wppaszone {visibility: hidden !important; }
			.pas_fly_in.showing .wppaszone {visibility: visible !important; }
			
			.wppasrotate, .wppaszone li { margin: 0; padding:0; list-style: none; }
			.rotating_paszone > .pasli { visibility:hidden; }
			.wppaszone .jshowoff .wppasrotate .pasli { visibility: inherit; }
		
</style>
<link rel='stylesheet' id='font-awesome-css'  href='https://www.costanachrichten.com/wp-content/plugins/js_composer/assets/lib/bower/font-awesome/css/font-awesome.min.css?ver=5.4.5' type='text/css' media='all' />
<script type='text/javascript' src='https://www.costanachrichten.com/wp-content/plugins/iphorm-form-builder/js/swfupload.min.js?ver=1.7.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var iphormL10n = {"error_submitting_form":"W\u00e4hrend der Formular\u00fcbermittlung ist ein Fehler aufgetreten.","swfupload_flash_url":"https:\/\/www.costanachrichten.com\/wp-includes\/js\/swfupload\/swfupload.swf","swfupload_upload_url":"https:\/\/www.costanachrichten.com\/?iphorm_swfupload=1","swfupload_too_many":"Sie haben der Warteschlange zu viele Dateien hinzugef\u00fcgt.","swfupload_file_too_big":"Diese Datei \u00fcberschreitet die maximal erlaubte Dateigr\u00f6\u00dfe","swfupload_file_empty":"Diese Datei ist leer","swfupload_file_type_not_allowed":"Dieser Dateityp ist nicht zugelassen.","swfupload_unknown_queue_error":"Es ist ein unbekannter Fehler in der Warteschlange aufgetreten, bitte versuchen Sie es sp\u00e4ter noch einmal.","swfupload_upload_error":"W\u00e4hrend der \u00dcbertragung ist ein Fehler aufgetreten.","swfupload_upload_failed":"Die \u00dcbertragung ist fehlgeschlagen.","swfupload_server_io":"Server IO-Fehler.","swfupload_security_error":"Sicherheitsfehler.","swfupload_limit_exceeded":"Das Uploadlimit wurde \u00fcberschritten.","swfupload_validation_failed":"Die \u00dcberpr\u00fcfung ist fehlgeschlagen.","swfupload_upload_stopped":"Der Upload wurde unterbrochen.","swfupload_unknown_upload_error":"W\u00e4hrend der Datei\u00fcbertragung ist ein unbekannter Fehler aufgetreten.","plugin_url":"https:\/\/www.costanachrichten.com\/wp-content\/plugins\/iphorm-form-builder","ajax_url":"https:\/\/www.costanachrichten.com\/wp-admin\/admin-ajax.php","preview_no_submit":"Das Formular kann aus der Vorschau heraus nicht versendet werden."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.costanachrichten.com/wp-content/plugins/iphorm-form-builder/js/jquery.iphorm.js?ver=1.7.5'></script>
<script type='text/javascript' src='https://www.costanachrichten.com/wp-content/plugins/iphorm-form-builder/js/jquery.form.min.js?ver=3.5.1'></script>
<script type='text/javascript' src='https://www.costanachrichten.com/wp-content/plugins/iphorm-form-builder/js/jquery.smooth-scroll.min.js?ver=1.4.9'></script>
<script type='text/javascript' src='https://www.costanachrichten.com/wp-content/plugins/iphorm-form-builder/js/qtip2/jquery.qtip.min.js?ver=2.2.1'></script>
<script type='text/javascript' src='https://www.costanachrichten.com/wp-content/plugins/iphorm-form-builder/js/uniform/jquery.uniform.min.js?ver=2.1.2'></script>
<script type='text/javascript' src='https://www.costanachrichten.com/wp-content/plugins/iphorm-form-builder/js/jquery.infieldlabel.min.js?ver=0.1'></script>
<script type='text/javascript' src='https://www.costanachrichten.com/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js?ver=2.1.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.costanachrichten.com/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=3.7.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_7fd636319d72bbf8d8c5d100d53d9c2a","fragment_name":"wc_fragments_7fd636319d72bbf8d8c5d100d53d9c2a","request_timeout":"5000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.costanachrichten.com/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=3.7.0'></script>
<script type='text/javascript' src='https://www.costanachrichten.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.costanachrichten.com/wp-includes/js/jquery/ui/effect.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.costanachrichten.com/wp-includes/js/jquery/ui/effect-shake.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.costanachrichten.com/wp-content/plugins/wppas/public/assets/js/vbc/jquery-ui-effects.min.js?ver=5.3.1'></script>
<script type='text/javascript' src='https://www.costanachrichten.com/wp-content/plugins/wppas/public/assets/js/vbc/postscribe.min.js?ver=5.3.1'></script>
<script type='text/javascript' src='https://www.costanachrichten.com/wp-content/plugins/wppas/public/assets/js/dom-to-image.js?ver=5.3.1'></script>
<script type='text/javascript' src='https://www.costanachrichten.com/wp-content/plugins/wppas/public/assets/js/vbc/jquery.wppas.vbc.min.js?ver=5.3.1'></script>
<script type='text/javascript' src='https://www.costanachrichten.com/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=7.8.1'></script>
<script type='text/javascript' src='https://www.costanachrichten.com/wp-includes/js/comment-reply.min.js?ver=40ccc3315b51d5d45755eac0080ed614'></script>
<script type='text/javascript' src='https://www.costanachrichten.com/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.costanachrichten.com/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.costanachrichten.com/wp-includes/js/jquery/ui/resizable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.costanachrichten.com/wp-includes/js/jquery/ui/draggable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.costanachrichten.com/wp-includes/js/jquery/ui/button.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.costanachrichten.com/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.costanachrichten.com/wp-includes/js/jquery/ui/dialog.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var w2dc_google_maps_callback = {"callback":"w2dc_load_maps_api"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.costanachrichten.com/wp-content/plugins/codecanyon-6463373-web-20-directory-plugin-for-wordpress/resources/js/js_functions.js?ver=40ccc3315b51d5d45755eac0080ed614'></script>
<script type='text/javascript' src='https://www.costanachrichten.com/wp-content/plugins/codecanyon-6463373-web-20-directory-plugin-for-wordpress/addons/w2dc_ratings/resources/js/jquery.rater.js?ver=40ccc3315b51d5d45755eac0080ed614'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var slider_params = {"min":"0","max":"10"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.costanachrichten.com/wp-includes/js/jquery/ui/slider.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.costanachrichten.com/wp-includes/js/jquery/jquery.ui.touch-punch.js?ver=0.2.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wppas_ajax_script = {"ajaxurl":"https:\/\/www.costanachrichten.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.costanachrichten.com/wp-content/plugins/wppas/templates/js/wppas.min.js?ver=40ccc3315b51d5d45755eac0080ed614'></script>
<script type='text/javascript' src='https://www.costanachrichten.com/wp-content/plugins/js_composer/assets/js/dist/js_composer_front.min.js?ver=5.4.5'></script>
<script async="async" type='text/javascript' src='https://www.costanachrichten.com/wp-content/plugins/akismet/_inc/form.js?ver=4.1.2'></script>
<!-- WooCommerce JavaScript -->
<script type="text/javascript">
jQuery(function($) { 

			$( '.add_to_cart_button:not(.product_type_variable, .product_type_grouped)' ).click( function() {
				_gaq.push(['_trackEvent', 'Products', 'Add to Cart', ($(this).data('product_sku')) ? ($(this).data('product_sku')) : ('#' + $(this).data('product_id'))]);
			});
		
 });
</script>

<!-- JS generated by theme -->

<script>
    

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[68440]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.costanachrichten.com/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.costanachrichten.com/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


<!-- Header style compiled by theme -->

<style>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</style>


			<div id="cookie-notice" role="banner" class="cn-bottom wp-default" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">We use our own cookies, and those of third parties, to improve your browsing experience as well as the services we provide, according to your browsing habits.</br>If you continue on this site, we consider that you have accepted the terms of use.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button wp-default button">Accept</a><a href="https://www.costanachrichten.com/cookies-policy/" target="_blank" id="cn-more-info" class="cn-more-info cn-button wp-default button">Cookies policy</a>
				</div>
				
			</div>
</body>
</html>