<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="de-DE"> <!--<![endif]-->
<head><link rel="preload" href="//fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900" as="style" onload="this.rel='stylesheet'" /><link rel='preload' id='w2dc-jquery-ui-style-css'  href='//ajax.googleapis.com/ajax/libs/jqueryui/1.10.4/themes/sunny/jquery-ui.css?ver=6c1853574dcecd097fa65346d6894b73' as="style" onload="this.rel='stylesheet'" type='text/css' media='all' /><link rel="preload" href="https://www.costanachrichten.com/wp-content/cache/min/1/b614f02343ad65c43d49a51b5aa0602a.css" as="style" onload="this.rel='stylesheet'" data-minify="1"/><link rel="preload" href="https://www.costanachrichten.com/wp-content/cache/min/1/ee307d6d395b3ee2758aef226983d96f.css" as="style" onload="this.rel='stylesheet'" data-minify="1"/><link rel="preload" href="https://www.costanachrichten.com/wp-content/cache/min/1/1e67fa82515d558560a83b1478a455a6.css" as="style" onload="this.rel='stylesheet'" data-minify="1"/><link rel="preload" href="https://www.costanachrichten.com/wp-content/cache/min/1/54976929fdfbfb7de38529a9ad065ea7.css" as="style" onload="this.rel='stylesheet'" data-minify="1"/><link rel="preload" href="https://www.costanachrichten.com/wp-content/cache/min/1/e181becc748dce2ab45d16281687bafc.css" as="style" onload="this.rel='stylesheet'" data-minify="1"/><link rel="preload" href="https://www.costanachrichten.com/wp-content/cache/min/1/a05c0504864e6f06ab59cfe092384913.css" as="style" onload="this.rel='stylesheet'" data-minify="1"/><link rel="preload" href="https://www.costanachrichten.com/wp-content/cache/min/1/4565b4eb056c3937a99a991062c97a9e.css" as="style" onload="this.rel='stylesheet'" data-minify="1"/><link rel="preload" href="https://www.costanachrichten.com/wp-content/cache/min/1/3ca60fb65f909e93d532d58593e3c0c4.css" as="style" onload="this.rel='stylesheet'" data-minify="1"/><link rel="preload" href="https://www.costanachrichten.com/wp-content/cache/min/1/1e24b837c4e0c6f464c7731c2bbb8a6c.css" as="style" onload="this.rel='stylesheet'" data-minify="1"/><link rel="preload" href="https://www.costanachrichten.com/wp-content/cache/min/1/b3335cdc3daeafc387f396cdea11323a.css" as="style" onload="this.rel='stylesheet'" data-minify="1"/><link rel="preload" href="https://www.costanachrichten.com/wp-content/cache/min/1/67572c56ab4a9d758a0d1ef3c6ead715.css" as="style" onload="this.rel='stylesheet'" data-minify="1"/><link rel="preload" href="https://www.costanachrichten.com/wp-content/cache/min/1/528cca1221463c1249fb2a1e1aa435c0.css" as="style" onload="this.rel='stylesheet'" data-minify="1"/><link rel="preload" href="https://www.costanachrichten.com/wp-content/cache/min/1/0b98e5797424685f6dfaa21c829d90d6.css" as="style" onload="this.rel='stylesheet'" data-minify="1"/><link rel="preload" href="https://www.costanachrichten.com/wp-content/cache/min/1/0ed85d9ac673e8bb114dcdeb5df9149d.css" as="style" onload="this.rel='stylesheet'" data-minify="1"/><script type='text/javascript' src='https://www.costanachrichten.com/wp-content/cache/busting/1/wp-includes-js-jquery-jquery-1.12.4.js'></script><script type="text/javascript" src="https://oap.accuweather.com/launch.js" defer></script><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script src="https://www.costanachrichten.com/wp-content/cache/min/1/085563c4f967c1dcd0d2ea1f94f4af9f.js" data-minify="1" defer></script>
    <title>Arbeiten wieder aufgenommen | Costa Nachrichten - Costa Blanca, Costa Calida, Costa del Sol, Zeitung, Wochenzeitung, Spanien</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.costanachrichten.com/xmlrpc.php" />
    
<!-- Ads on this site are served by WP PRO Advertising System - All In One Ad Manager v5.2.9.1 - wordpress-advertising.tunasite.com -->
<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','wppas_ga');wppas_ga('create', 'UA-4647849-1', 'auto');</script><!-- / WP PRO Advertising System - All In One Ad Manager. -->

<style id="rocket-critical-css"></style><meta property="og:image" content="https://www.costanachrichten.com/wp-content/uploads/nerja_klaeranlage.jpg" /><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//google-analytics.com' />
<link rel='dns-prefetch' href='//fontawesome.io' />
<link rel='dns-prefetch' href='//developers.google.com' />
<link rel="alternate" type="application/rss+xml" title="Costa Nachrichten - Costa Blanca, Costa Calida, Costa del Sol, Zeitung, Wochenzeitung, Spanien &raquo; Feed" href="https://www.costanachrichten.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Costa Nachrichten - Costa Blanca, Costa Calida, Costa del Sol, Zeitung, Wochenzeitung, Spanien &raquo; Kommentar-Feed" href="https://www.costanachrichten.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Costa Nachrichten - Costa Blanca, Costa Calida, Costa del Sol, Zeitung, Wochenzeitung, Spanien &raquo; Arbeiten wieder aufgenommen Kommentar-Feed" href="https://www.costanachrichten.com/costa-del-sol-nachrichten/arbeiten-wieder-aufgenommen/feed/" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>










<style id='rs-plugin-settings-inline-css' type='text/css'>
.tp-caption a{color:#ff7302;text-shadow:none;-webkit-transition:all 0.2s ease-out;-moz-transition:all 0.2s ease-out;-o-transition:all 0.2s ease-out;-ms-transition:all 0.2s ease-out}.tp-caption a:hover{color:#ffa902}
</style>

<link rel='preload' id='pac-layout-styles-css'  href='https://www.costanachrichten.com/wp-content/cache/busting/1/wp-content-plugins-woocommerce-product-archive-customiser-assets-css-layout-6c1853574dcecd097fa65346d6894b73.css' as="style" onload="this.rel='stylesheet'" type='text/css' media='only screen and (min-width: 768px)' />

<link rel='preload' id='woocommerce-smallscreen-css'  href='https://www.costanachrichten.com/wp-content/cache/busting/1/wp-content-plugins-woocommerce-assets-css-woocommerce-smallscreen-2.6.14.css' as="style" onload="this.rel='stylesheet'" type='text/css' media='only screen and (max-width: 768px)' />

















<script type='text/javascript'>
/* <![CDATA[ */
var pluploadL10n = {"queue_limit_exceeded":"Du hast versucht, zu viele Dateien in die Warteschlange zu stellen.","file_exceeds_size_limit":"%s \u00fcberschreitet das Upload-Limit f\u00fcr diese Website.","zero_byte_file":"Die ausgew\u00e4hlte Datei ist leer. Bitte versuch es mit einer anderen.","invalid_filetype":"Dieser Dateityp ist aus Sicherheitsgr\u00fcnden leider nicht erlaubt.","not_an_image":"Diese Datei ist keine Bilddatei. Bitte probiere eine andere Datei.","image_memory_exceeded":"Speicherkapazit\u00e4t \u00fcberschritten. Bitte versuche es mit einer kleineren Datei.","image_dimensions_exceeded":"Die Datei ist gr\u00f6\u00dfer als die Maximalgr\u00f6\u00dfe. Bitte verwende eine kleinere Datei.","default_error":"Bei dem Upload ist ein Fehler aufgetreten. Versuche es sp\u00e4ter noch einmal.","missing_upload_url":"Die Konfiguration ist fehlerhaft. Bitte wende dich an deinen Serveradministrator.","upload_limit_exceeded":"Du kannst nur 1 Datei hochladen.","http_error":"HTTP-Fehler.","upload_failed":"Upload fehlgeschlagen.","big_upload_failed":"Bitte versuche, diese Datei mit dem %1$sBrowser-Uploader%2$s hochzuladen.","big_upload_queued":"%s \u00fcberschreitet das Upload-Limit f\u00fcr den Mehrdateien-Uploader.","io_error":"IO-Fehler.","security_error":"Sicherheitsfehler.","file_cancelled":"Datei abgebrochen.","upload_stopped":"Upload gestoppt.","dismiss":"Verwerfen","crunching":"Verarbeiten\u00a0\u2026","deleted":"in den Papierkorb gelegt.","error_uploading":"\u201e%s\u201c konnte nicht hochgeladen werden."};
/* ]]> */
</script>

<script type='text/javascript'>
/* <![CDATA[ */
var wppas_vbc_upload = {"ajaxurl":"https:\/\/www.costanachrichten.com\/wp-admin\/admin-ajax.php","nonce":"a1c76b6818","remove":"567d4a5167","number":"1","upload_enabled":"1","confirmMsg":"Are you sure you want to delete this?","plupload":{"runtimes":"html5,flash,html4","browse_button":"wppas-vbc-uploader","container":"wppas-vbc-upload-container","file_data_name":"wppas_vbc_upload_file","max_file_size":"100000000b","url":"https:\/\/www.costanachrichten.com\/wp-admin\/admin-ajax.php?action=wppas_vbc_upload&nonce=22d86a04cd","flash_swf_url":"https:\/\/www.costanachrichten.com\/wp-includes\/js\/plupload\/plupload.flash.swf","filters":[{"title":"Erlaubte Dateien","extensions":"jpg,gif,png"}],"multipart":true,"urlstream_upload":true,"multipart_params":{"upload_folder":""}}};
/* ]]> */
</script>






<script type='text/javascript'>
/* <![CDATA[ */
var ihc_site_url = "https:\/\/www.costanachrichten.com";
/* ]]> */
</script>






<script type='text/javascript' src='https://www.costanachrichten.com/wp-admin/admin-ajax.php?action=wppas_asyncjs&#038;ver=6c1853574dcecd097fa65346d6894b73'></script>

<link rel='https://api.w.org/' href='https://www.costanachrichten.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.costanachrichten.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.costanachrichten.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Alles über Trauben und Wein' href='https://www.costanachrichten.com/costa-del-sol-nachrichten/alles-uber-trauben-und-wein/' />
<link rel='next' title='Kulturprogramm veröffentlicht' href='https://www.costanachrichten.com/costa-del-sol-nachrichten/kulturprogramm-veroffentlicht/' />

<link rel="canonical" href="https://www.costanachrichten.com/costa-del-sol-nachrichten/arbeiten-wieder-aufgenommen/" />
<link rel='shortlink' href='https://www.costanachrichten.com/?p=44221' />
		<script type="text/javascript">
			jQuery(document).ready(function() {
				// CUSTOM AJAX CONTENT LOADING FUNCTION
				var ajaxRevslider = function(obj) {
				
					// obj.type : Post Type
					// obj.id : ID of Content to Load
					// obj.aspectratio : The Aspect Ratio of the Container / Media
					// obj.selector : The Container Selector where the Content of Ajax will be injected. It is done via the Essential Grid on Return of Content
					
					var content = "";

					data = {};
					
					data.action = 'revslider_ajax_call_front';
					data.client_action = 'get_slider_html';
					data.token = '604b4e1c29';
					data.type = obj.type;
					data.id = obj.id;
					data.aspectratio = obj.aspectratio;
					
					// SYNC AJAX REQUEST
					jQuery.ajax({
						type:"post",
						url:"https://www.costanachrichten.com/wp-admin/admin-ajax.php",
						dataType: 'json',
						data:data,
						async:false,
						success: function(ret, textStatus, XMLHttpRequest) {
							if(ret.success == true)
								content = ret.data;								
						},
						error: function(e) {
							console.log(e);
						}
					});
					
					 // FIRST RETURN THE CONTENT WHEN IT IS LOADED !!
					 return content;						 
				};
				
				// CUSTOM AJAX FUNCTION TO REMOVE THE SLIDER
				var ajaxRemoveRevslider = function(obj) {
					return jQuery(obj.selector+" .rev_slider").revkill();
				};

				// EXTEND THE AJAX CONTENT LOADING TYPES WITH TYPE AND FUNCTION
				var extendessential = setInterval(function() {
					if (jQuery.fn.tpessential != undefined) {
						clearInterval(extendessential);
						if(typeof(jQuery.fn.tpessential.defaults) !== 'undefined') {
							jQuery.fn.tpessential.defaults.ajaxTypes.push({type:"revslider",func:ajaxRevslider,killfunc:ajaxRemoveRevslider,openAnimationSpeed:0.3});   
							// type:  Name of the Post to load via Ajax into the Essential Grid Ajax Container
							// func: the Function Name which is Called once the Item with the Post Type has been clicked
							// killfunc: function to kill in case the Ajax Window going to be removed (before Remove function !
							// openAnimationSpeed: how quick the Ajax Content window should be animated (default is 0.3)
						}
					}
				},30);
			});
		</script>
		
<style>

p#billing_address_2_field .required{
	display:none;
}
p#billing_state_field .required{
	display:none;
}
</style>
<style>

p#shipping_address_2_field .required{
	display:none;
}
p#shipping_state_field .required{
	display:none;
}
</style><!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js" defer></script><![endif]-->
    		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="preload" type="text/css" href="https://www.costanachrichten.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" as="style" onload="this.rel='stylesheet'" media="screen"><![endif]-->
<script>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</script>

<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .td-animation-stack .entry-thumb, .post img";
var td_ajax_url="https:\/\/www.costanachrichten.com\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.8.1";
var td_get_template_directory_uri="https:\/\/www.costanachrichten.com\/wp-content\/themes\/Newspaper";
var tds_snap_menu="snap";
var tds_logo_on_sticky="";
var tds_header_style="3";
var td_please_wait="Bitte warten...";
var td_email_user_pass_incorrect="Benutzername oder Passwort falsch!";
var td_email_user_incorrect="Email oder Benutzername falsch!";
var td_email_incorrect="E-Mail nicht korrekt!";
var tds_more_articles_on_post_enable="show";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#40985f";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Vorherige (Pfeiltaste links)";
var td_magnific_popup_translation_tNext="Weiter (rechte Pfeiltaste)";
var td_magnific_popup_translation_tCounter="%curr% von %total%";
var td_magnific_popup_translation_ajax_tError="Der Inhalt von %url% konnte nicht geladen werden.";
var td_magnific_popup_translation_image_tError="Das Bild #%curr% konnte nicht geladen werden.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>

<!-- BEGIN GADWP v5.1.2 Universal Analytics - https://deconf.com/google-analytics-dashboard-wordpress/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-4647849-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- END GADWP Universal Analytics -->
<!-- ## NXS/OG ## --><!-- ## NXSOGTAGS ## --><!-- ## NXS/OG ## -->
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><script>
/*! loadCSS. [c]2017 Filament Group, Inc. MIT License */
!function(a){"use strict";var b=function(b,c,d){function e(a){return h.body?a():void setTimeout(function(){e(a)})}function f(){i.addEventListener&&i.removeEventListener("load",f),i.media=d||"all"}var g,h=a.document,i=h.createElement("link");if(c)g=c;else{var j=(h.body||h.getElementsByTagName("head")[0]).childNodes;g=j[j.length-1]}var k=h.styleSheets;i.rel="stylesheet",i.href=b,i.media="only x",e(function(){g.parentNode.insertBefore(i,c?g:g.nextSibling)});var l=function(a){for(var b=i.href,c=k.length;c--;)if(k[c].href===b)return a();setTimeout(function(){l(a)})};return i.addEventListener&&i.addEventListener("load",f),i.onloadcssdefined=l,l(f),i};"undefined"!=typeof exports?exports.loadCSS=b:a.loadCSS=b}("undefined"!=typeof global?global:this);
/*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
!function(a){if(a.loadCSS){var b=loadCSS.relpreload={};if(b.support=function(){try{return a.document.createElement("link").relList.supports("preload")}catch(b){return!1}},b.poly=function(){for(var b=a.document.getElementsByTagName("link"),c=0;c<b.length;c++){var d=b[c];"preload"===d.rel&&"style"===d.getAttribute("as")&&(a.loadCSS(d.href,d,d.getAttribute("media")),d.rel=null)}},!b.support()){b.poly();var c=a.setInterval(b.poly,300);a.addEventListener&&a.addEventListener("load",function(){b.poly(),a.clearInterval(c)}),a.attachEvent&&a.attachEvent("onload",function(){a.clearInterval(c)})}}}(this);
</script></head>

<body class="post-template-default single single-post postid-44221 single-format-standard wc-pac-hide-product-sorting wc-pac-hide-add-to-cart wc-pac-hide-price wc-pac-hide-rating arbeiten-wieder-aufgenommen global-block-template-1 wpb-js-composer js-comp-ver-5.1.1 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://es-es.facebook.com/costa.blanca.nachrichten" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/CBNachrichten" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-menu-1-container"><ul id="menu-menu-1" class="td-mobile-main-menu"><li id="menu-item-7196" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-7196"><a href="https://www.costanachrichten.com"><i class="fa fa-home td-only-icon"></i></a></li>
<li id="menu-item-530" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-530"><a href="https://www.costanachrichten.com/costa-blanca-nachrichten/">Costa Blanca<i class="td-icon-menu-right td-element-after"></i></a>
<ul  class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="https://www.costanachrichten.com/category/costa-blanca-nachrichten/aktuelle-cbn-ausgabe/">Aktuelle CBN-Ausgabe</a></li>
	<li class="menu-item-0"><a href="https://www.costanachrichten.com/category/costa-blanca-nachrichten/freizeitfuhrer-costa-blanca/">Freizeitführer Costa Blanca</a></li>
</ul>
</li>
<li id="menu-item-600" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-600"><a href="https://www.costanachrichten.com/costa-del-sol-nachrichten/">Costa del Sol<i class="td-icon-menu-right td-element-after"></i></a>
<ul  class="sub-menu">
	<li class="menu-item-0"><a href="https://www.costanachrichten.com/category/costa-del-sol-nachrichten/aktuelle-csn-ausgabe/">Aktuelle CSN-Ausgabe</a></li>
	<li class="menu-item-0"><a href="https://www.costanachrichten.com/category/costa-del-sol-nachrichten/freizeitfuhrer-costa-del-sol/">Freizeitführer Costa del Sol</a></li>
</ul>
</li>
<li id="menu-item-601" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-601"><a href="https://www.costanachrichten.com/costa-calida-nachrichten/">Costa Cálida<i class="td-icon-menu-right td-element-after"></i></a>
<ul  class="sub-menu">
	<li class="menu-item-0"><a href="https://www.costanachrichten.com/category/costa-calida-nachrichten/aktuelle-ccn-ausgabe/">Aktuelle CCN-Ausgabe</a></li>
</ul>
</li>
<li id="menu-item-16520" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-16520"><a href="#">Spanien<i class="td-icon-menu-right td-element-after"></i></a>
<ul  class="sub-menu">
	<li id="menu-item-16521" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16521"><a href="https://www.costanachrichten.com/category/spanien/">Spanien</a></li>
	<li id="menu-item-16522" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16522"><a href="https://www.costanachrichten.com/category/sport/">Sport</a></li>
</ul>
</li>
<li id="menu-item-379" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-379"><a href="#">Ressorts<i class="td-icon-menu-right td-element-after"></i></a>
<ul  class="sub-menu">
	<li id="menu-item-16525" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16525"><a href="https://www.costanachrichten.com/category/service/">Service</a></li>
	<li id="menu-item-16524" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16524"><a href="https://www.costanachrichten.com/category/kultur/">Kultur</a></li>
	<li id="menu-item-16519" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16519"><a href="https://www.costanachrichten.com/category/land-leute/">Land &#038; Leute</a></li>
	<li id="menu-item-37757" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37757"><a target="_blank" href="http://costanachrichten.immowelt.de/">Immowelt</a></li>
	<li id="menu-item-16518" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16518"><a href="https://www.costanachrichten.com/category/geschaeftsleben/">Geschäftsleben</a></li>
	<li id="menu-item-16526" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16526"><a href="https://www.costanachrichten.com/category/bilder-galerien/">Bilder-Galerien</a></li>
</ul>
</li>
<li id="menu-item-385" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-385"><a href="#">Mehr<i class="td-icon-menu-right td-element-after"></i></a>
<ul  class="sub-menu">
	<li id="menu-item-16555" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16555"><a href="https://www.costanachrichten.com/shop/"><i class="fa fa-shopping-cart"></i><span class="fontawesome-text"> Shop</span></a></li>
	<li id="menu-item-16558" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-16558"><a href="#">Anzeigen<i class="td-icon-menu-right td-element-after"></i></a>
	<ul  class="sub-menu">
		<li id="menu-item-16559" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16559"><a href="https://www.costanachrichten.com/produkt-kategorie/anzeigen/">Aufgeben</a></li>
		<li id="menu-item-34063" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34063"><a href="https://www.costanachrichten.com/anzeigenmarkt-costa-blanca/">Anzeigenmarkt Costa Blanca</a></li>
		<li id="menu-item-34064" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34064"><a href="https://www.costanachrichten.com/anzeigenmarkt-costa-calida/">Anzeigenmarkt Costa Cálida</a></li>
		<li id="menu-item-34065" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34065"><a href="https://www.costanachrichten.com/anzeigenmartk-costa-del-sol/">Anzeigenmarkt Costa del Sol</a></li>
	</ul>
</li>
	<li id="menu-item-18747" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18747"><a href="https://www.costanachrichten.com/costanachrichten-card/">CN-Card</a></li>
	<li id="menu-item-38041" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38041"><a href="https://www.costanachrichten.com/newsletter-signup/">Newsletter</a></li>
	<li id="menu-item-531" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-531"><a href="https://www.costanachrichten.com/gelbe-seiten/">Gelbe Seiten</a></li>
	<li id="menu-item-17326" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17326"><a href="https://www.costanachrichten.com/preislisten/">Preislisten</a></li>
	<li id="menu-item-8139" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8139"><a href="https://www.costanachrichten.com/impressum/">Impressum</a></li>
	<li id="menu-item-8140" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8140"><a href="https://www.costanachrichten.com/kontakt/">Kontakt</a></li>
	<li id="menu-item-19188" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19188"><a href="https://www.costanachrichten.com/geschaefts-annahmestellen/">Geschäfts- und Annahmestellen</a></li>
	<li id="menu-item-16758" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16758"><a href="https://www.costanachrichten.com/category/stellenangebote/">Stellenangebote</a></li>
</ul>
</li>
<li id="menu-item-8408" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-8408"><a href="#">E-Paper<i class="td-icon-menu-right td-element-after"></i></a>
<ul  class="sub-menu">
	<li id="menu-item-8137" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8137"><a target="_blank" href="http://epaper.costanachrichten.com/">Login</a></li>
	<li id="menu-item-8409" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8409"><a target="_blank" href="http://epaperdemo.costanachrichten.com/">Probeexemplar</a></li>
	<li id="menu-item-32224" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-32224"><a href="https://www.costanachrichten.com/produkt-kategorie/zeitungen/">Bestellen</a></li>
</ul>
</li>
<li id="menu-item-17104" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17104"><a href="https://www.costanachrichten.com/shop/"><i class="fa fa-shopping-cart td-only-icon"></i></a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.costanachrichten.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Suche</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">    
        <!--
Header style 3
-->

<div class="td-header-wrap td-header-style-3">

    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div >

                 Donnerstag, Oktober 12, 2017
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-menu-1-top" class="top-header-menu"><li id="menu-item-605" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-605"><a href="https://www.costanachrichten.com/costa-blanca-nachrichten/">Costa Blanca Nachrichten</a></li>
<li id="menu-item-602" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-602"><a href="https://www.costanachrichten.com/costa-del-sol-nachrichten/">Costa del Sol Nachrichten</a></li>
<li id="menu-item-603" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-603"><a href="https://www.costanachrichten.com/costa-calida-nachrichten/">Costa Cálida Nachrichten</a></li>
<li id="menu-item-16564" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-16564"><a href="https://www.costanachrichten.com/shop/"><i class="fa fa-shopping-cart"></i><span class="fontawesome-text"> Shop</span></a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://es-es.facebook.com/costa.blanca.nachrichten" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/CBNachrichten" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></div>
    </div>

<!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-banner-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="https://www.costanachrichten.com/">
            <img class="td-retina-data" data-retina="https://www.costanachrichten.com/wp-content/uploads/Logo-Costa-Nachrichten-272x90.png" src="https://www.costanachrichten.com/wp-content/uploads/Logo-Costa-Nachrichten-272x90.png" alt="Costa Nachrichten" title="Costa Nachrichten"/>
            <span class="td-visual-hidden">Costa Nachrichten &#8211; Costa Blanca, Costa Calida, Costa del Sol, Zeitung, Wochenzeitung, Spanien</span>
        </a>
                </div>
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    <script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads banner statistics', 'impressions', 'banner: 423397-goering-versicherung-s-l-16661',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads adzone statistics', 'impressions', 'adzone: banner-header-728x90-161',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads advertiser statistics', 'impressions', 'advertiser: 46538-goering-versicherungen-s-l-16659',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads banner statistics', 'impressions', 'banner: in-business-16665',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads adzone statistics', 'impressions', 'adzone: banner-header-728x90-161',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads advertiser statistics', 'impressions', 'advertiser: costa-nachrichten-16663',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads banner statistics', 'impressions', 'banner: sportsevents365-16669',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads adzone statistics', 'impressions', 'adzone: banner-header-728x90-161',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads advertiser statistics', 'impressions', 'advertiser: costa-nachrichten-2-16667',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads banner statistics', 'impressions', 'banner: 466275-fira-de-barcelona-40437',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads adzone statistics', 'impressions', 'adzone: banner-header-728x90-161',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads advertiser statistics', 'impressions', 'advertiser: 35965-fira-internacional-barcelona-40435',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads banner statistics', 'impressions', 'banner: 468855-chg-43224',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads adzone statistics', 'impressions', 'adzone: banner-header-728x90-161',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads advertiser statistics', 'impressions', 'advertiser: 3327-const-hispano-germanas-sa-43222',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads banner statistics', 'impressions', 'banner: 463672-leroy-merlin-43368',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads adzone statistics', 'impressions', 'adzone: banner-header-728x90-161',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads advertiser statistics', 'impressions', 'advertiser: 1626-publi-anton-leroy-merlin-37097',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads banner statistics', 'impressions', 'banner: 469330-hospital-quiron-43933',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads adzone statistics', 'impressions', 'adzone: banner-header-728x90-161',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads advertiser statistics', 'impressions', 'advertiser: 58215-idcq-hospitales-37232',{nonInteraction: true});}</script><div class="td-a-rec td-a-rec-id-header  "><div class="td-visible-desktop">
<iframe id="wp_pro_ad_system_ad_zone" frameborder="0" src="https://www.costanachrichten.com/?wpproadszoneid=161" width="728" height="90" scrolling="no"></iframe>
</div>

<div class="td-visible-tablet-landscape">
<iframe id="wp_pro_ad_system_ad_zone" frameborder="0" src="https://www.costanachrichten.com/?wpproadszoneid=161" width="728" height="90" scrolling="no"></iframe>
</div>
<div class="td-visible-tablet-portrait">
<iframe id="wp_pro_ad_system_ad_zone" frameborder="0" src="https://www.costanachrichten.com/?wpproadszoneid=161" width="728" height="90" scrolling="no"></iframe>
</div>
<div class="td-visible-phone">
<div  class="paszone_container paszone-container-161 _tablet_portrait  " id="paszonecont_161" style="overflow:hidden;  text-align:center;  " ><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="wppaszone paszone-161 _tablet_portrait" id="161" style="overflow:hidden;  width:100%; height:auto;  text-align:center; "><div class="wppasrotate rotating_paszone wppasrotate162626322 paszoneholder-161" style="" ><div class="pasli pasli-16661 "  data-duration="10000" bid="16661" aid="161"><a class="wppaslink" href="https://www.costanachrichten.com?pasID=MTY2NjE=&amp;pasZONE=MTYx" target="_blank" ><img src="https://www.costanachrichten.com/wp-content/uploads/423397_Goering_vers.gif?pas=1014514311710121210" alt="423397 Göring Versicherung S.L." border="0"  /></a></div><div class="pasli pasli-16665 "  data-duration="10000" bid="16665" aid="161"><a class="wppaslink" href="https://www.costanachrichten.com?pasID=MTY2NjU=&amp;pasZONE=MTYx" target="_self" ><img src="https://www.costanachrichten.com/wp-content/uploads/business_news.gif?pas=1724231111710121210" alt="In Business" border="0"  /></a></div><div class="pasli pasli-16669 "  data-duration="10000" bid="16669" aid="161"><a class="wppaslink" href="https://www.costanachrichten.com?pasID=MTY2Njk=&amp;pasZONE=MTYx" target="_blank" ><img src="https://www.costanachrichten.com/wp-content/uploads/sports-events-728x90-de.jpg?pas=19669629131710121210" alt="SportsEvents365" border="0"  /></a></div><div class="pasli pasli-40437 "  data-duration="10000" bid="40437" aid="161"><a class="wppaslink" href="https://www.costanachrichten.com?pasID=NDA0Mzc=&amp;pasZONE=MTYx" target="_blank" ><img src="https://www.costanachrichten.com/wp-content/uploads/466275_firabarcelona728x90.gif?pas=14221121291710121210" alt="466275 Fira de Barcelona" border="0"  /></a></div><div class="pasli pasli-43224 "  data-duration="10000" bid="43224" aid="161"><a class="wppaslink" href="https://www.costanachrichten.com?pasID=NDMyMjQ=&amp;pasZONE=MTYx" target="_blank" ><img src="https://www.costanachrichten.com/wp-content/uploads/468855banner-al_dekoration.gif?pas=7601778911710121210" alt="468855 CHG" border="0"  /></a></div><div class="pasli pasli-43368 "  data-duration="10000" bid="43368" aid="161"><a class="wppaslink" href="https://www.costanachrichten.com?pasID=NDMzNjg=&amp;pasZONE=MTYx" target="_blank" ><img src="https://www.costanachrichten.com/wp-content/uploads/463671leroy-banner-728x90-Oktober17aleman.gif?pas=1363971291710121210" alt="463672 Leroy Merlin" border="0"  /></a></div><div class="pasli pasli-43933 "  data-duration="10000" bid="43933" aid="161"><a class="wppaslink" href="https://www.costanachrichten.com?pasID=NDM5MzM=&amp;pasZONE=MTYx" target="_blank" ><img src="https://www.costanachrichten.com/wp-content/uploads/469330quiron-728x90-Internacional-TRV-Aleman.gif?pas=12843308501710121210" alt="469330 Hospital Quiron" border="0"  /></a></div></div></div></div><script type="text/javascript">jQuery(document).ready(function($){$(".paszoneholder-161").jshowoff({speed: 10000,effect: "slideLeft",controls: false,links: false});});</script>
</div>
</div>
</div>            </div>
        </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        <div class="td-header-menu-wrap">
            <div class="td-container td-header-row td-header-main-menu black-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-disable" href="https://www.costanachrichten.com/">
			<img class="td-retina-data" data-retina="https://www.costanachrichten.com/wp-content/uploads/Logo-Costa-News-Retina-Moibile-W.png" src="https://www.costanachrichten.com/wp-content/uploads/Logo-Costa-News-Moibile-W.png" alt="Costa Nachrichten" title="Costa Nachrichten"/>
		</a>
			<a class="td-header-logo td-sticky-disable" href="https://www.costanachrichten.com/">
			<img class="td-retina-data" data-retina="https://www.costanachrichten.com/wp-content/uploads/Logo-Costa-Nachrichten-272x90.png" src="https://www.costanachrichten.com/wp-content/uploads/Logo-Costa-Nachrichten-272x90.png" alt="Costa Nachrichten" title="Costa Nachrichten"/>
		</a>
	    </div>
    <div class="menu-menu-1-container"><ul id="menu-menu-2" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-7196"><a href="https://www.costanachrichten.com"><i class="fa fa-home td-only-icon"></i></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-mega-menu menu-item-530"><a href="https://www.costanachrichten.com/costa-blanca-nachrichten/">Costa Blanca</a>
<ul  class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_59df5bccef6b6_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_2_59df5bccef6b6" ><script>var block_td_uid_2_59df5bccef6b6 = new tdBlock();
block_td_uid_2_59df5bccef6b6.id = "td_uid_2_59df5bccef6b6";
block_td_uid_2_59df5bccef6b6.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"221","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Alle","color_preset":"","border_top":"","class":"td_uid_2_59df5bccef6b6_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_2_59df5bccef6b6_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_2_59df5bccef6b6.td_column_number = "3";
block_td_uid_2_59df5bccef6b6.block_type = "td_block_mega_menu";
block_td_uid_2_59df5bccef6b6.post_count = "4";
block_td_uid_2_59df5bccef6b6.found_posts = "1528";
block_td_uid_2_59df5bccef6b6.header_color = "";
block_td_uid_2_59df5bccef6b6.ajax_pagination_infinite_stop = "";
block_td_uid_2_59df5bccef6b6.max_num_pages = "382";
tdBlocksArray.push(block_td_uid_2_59df5bccef6b6);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_2_59df5bccef6b6" id="td_uid_3_59df5bccf0299" data-td_block_id="td_uid_2_59df5bccef6b6" data-td_filter_value="" href="https://www.costanachrichten.com/category/costa-blanca-nachrichten/">Alle</a><a class="mega-menu-sub-cat-td_uid_2_59df5bccef6b6"  id="td_uid_4_59df5bccf031b" data-td_block_id="td_uid_2_59df5bccef6b6" data-td_filter_value="628" href="https://www.costanachrichten.com/category/costa-blanca-nachrichten/aktuelle-cbn-ausgabe/">Aktuelle CBN-Ausgabe</a><a class="mega-menu-sub-cat-td_uid_2_59df5bccef6b6"  id="td_uid_5_59df5bccf0391" data-td_block_id="td_uid_2_59df5bccef6b6" data-td_filter_value="636" href="https://www.costanachrichten.com/category/costa-blanca-nachrichten/freizeitfuhrer-costa-blanca/">Freizeitführer Costa Blanca</a></div></div><div id=td_uid_2_59df5bccef6b6 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.costanachrichten.com/costa-blanca-nachrichten/preis-fuer-creativ-club-calpe/" rel="bookmark" title="Preis für Creativ Club Calpe"><img width="218" height="150" class="entry-thumb" src="https://www.costanachrichten.com/wp-content/uploads/calpe-9-de-octubre-218x150.jpg" srcset="https://www.costanachrichten.com/wp-content/uploads/calpe-9-de-octubre-218x150.jpg 218w, https://www.costanachrichten.com/wp-content/uploads/calpe-9-de-octubre-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Preis für Creativ Club Calpe"/></a></div>                <a href="https://www.costanachrichten.com/category/costa-blanca-nachrichten/" class="td-post-category">Costa Blanca Nachrichten</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.costanachrichten.com/costa-blanca-nachrichten/preis-fuer-creativ-club-calpe/" rel="bookmark" title="Preis für Creativ Club Calpe">Preis für Creativ Club Calpe</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.costanachrichten.com/costa-blanca-nachrichten/puigdemont-erklaert-unabhaengigkeit-und-setzt-prozess-aus/" rel="bookmark" title="Puigdemont erklärt Unabhängigkeit &#8211; und setzt Prozess aus"><img width="218" height="150" class="entry-thumb" src="https://www.costanachrichten.com/wp-content/uploads/1-3-218x150.jpg" srcset="https://www.costanachrichten.com/wp-content/uploads/1-3-218x150.jpg 218w, https://www.costanachrichten.com/wp-content/uploads/1-3-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Puigdemont erklärt Unabhängigkeit &#8211; und setzt Prozess aus"/></a></div>                <a href="https://www.costanachrichten.com/category/aktuelles/" class="td-post-category">Aktuelles</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.costanachrichten.com/costa-blanca-nachrichten/puigdemont-erklaert-unabhaengigkeit-und-setzt-prozess-aus/" rel="bookmark" title="Puigdemont erklärt Unabhängigkeit &#8211; und setzt Prozess aus">Puigdemont erklärt Unabhängigkeit &#8211; und setzt Prozess aus</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.costanachrichten.com/costa-blanca-nachrichten/mehr-personal-fuer-soziales/" rel="bookmark" title="Mehr Personal für Soziales"><img width="218" height="150" class="entry-thumb" src="https://www.costanachrichten.com/wp-content/uploads/710_008_365047_tdw_depende-Medium-218x150.jpg" srcset="https://www.costanachrichten.com/wp-content/uploads/710_008_365047_tdw_depende-Medium-218x150.jpg 218w, https://www.costanachrichten.com/wp-content/uploads/710_008_365047_tdw_depende-Medium-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Mehr Personal für Soziales"/></a></div>                <a href="https://www.costanachrichten.com/category/costa-blanca-nachrichten/" class="td-post-category">Costa Blanca Nachrichten</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.costanachrichten.com/costa-blanca-nachrichten/mehr-personal-fuer-soziales/" rel="bookmark" title="Mehr Personal für Soziales">Mehr Personal für Soziales</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.costanachrichten.com/costa-blanca-nachrichten/mann-in-el-campello-erstochen/" rel="bookmark" title="Mann in El Campello erstochen"><img width="218" height="150" class="entry-thumb" src="https://www.costanachrichten.com/wp-content/uploads/campello-asesinato-218x150.jpg" srcset="https://www.costanachrichten.com/wp-content/uploads/campello-asesinato-218x150.jpg 218w, https://www.costanachrichten.com/wp-content/uploads/campello-asesinato-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Mann in El Campello erstochen"/></a></div>                <a href="https://www.costanachrichten.com/category/costa-blanca-nachrichten/" class="td-post-category">Costa Blanca Nachrichten</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.costanachrichten.com/costa-blanca-nachrichten/mann-in-el-campello-erstochen/" rel="bookmark" title="Mann in El Campello erstochen">Mann in El Campello erstochen</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_59df5bccef6b6" data-td_block_id="td_uid_2_59df5bccef6b6"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_59df5bccef6b6" data-td_block_id="td_uid_2_59df5bccef6b6"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-mega-menu menu-item-600"><a href="https://www.costanachrichten.com/costa-del-sol-nachrichten/">Costa del Sol</a>
<ul  class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_6_59df5bcd02cb0_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_6_59df5bcd02cb0" ><script>var block_td_uid_6_59df5bcd02cb0 = new tdBlock();
block_td_uid_6_59df5bcd02cb0.id = "td_uid_6_59df5bcd02cb0";
block_td_uid_6_59df5bcd02cb0.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"549","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Alle","color_preset":"","border_top":"","class":"td_uid_6_59df5bcd02cb0_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_6_59df5bcd02cb0_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_6_59df5bcd02cb0.td_column_number = "3";
block_td_uid_6_59df5bcd02cb0.block_type = "td_block_mega_menu";
block_td_uid_6_59df5bcd02cb0.post_count = "4";
block_td_uid_6_59df5bcd02cb0.found_posts = "1372";
block_td_uid_6_59df5bcd02cb0.header_color = "";
block_td_uid_6_59df5bcd02cb0.ajax_pagination_infinite_stop = "";
block_td_uid_6_59df5bcd02cb0.max_num_pages = "343";
tdBlocksArray.push(block_td_uid_6_59df5bcd02cb0);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_6_59df5bcd02cb0" id="td_uid_7_59df5bcd03ed8" data-td_block_id="td_uid_6_59df5bcd02cb0" data-td_filter_value="" href="https://www.costanachrichten.com/category/costa-del-sol-nachrichten/">Alle</a><a class="mega-menu-sub-cat-td_uid_6_59df5bcd02cb0"  id="td_uid_8_59df5bcd03f7e" data-td_block_id="td_uid_6_59df5bcd02cb0" data-td_filter_value="630" href="https://www.costanachrichten.com/category/costa-del-sol-nachrichten/aktuelle-csn-ausgabe/">Aktuelle CSN-Ausgabe</a><a class="mega-menu-sub-cat-td_uid_6_59df5bcd02cb0"  id="td_uid_9_59df5bcd03ffd" data-td_block_id="td_uid_6_59df5bcd02cb0" data-td_filter_value="638" href="https://www.costanachrichten.com/category/costa-del-sol-nachrichten/freizeitfuhrer-costa-del-sol/">Freizeitführer Costa del Sol</a></div></div><div id=td_uid_6_59df5bcd02cb0 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.costanachrichten.com/costa-del-sol-nachrichten/kulturprogramm-veroffentlicht/" rel="bookmark" title="Kulturprogramm veröffentlicht"><img width="218" height="150" class="entry-thumb" src="https://www.costanachrichten.com/wp-content/uploads/almunecar_unterhaltungsprogramme-1-218x150.jpg" srcset="https://www.costanachrichten.com/wp-content/uploads/almunecar_unterhaltungsprogramme-1-218x150.jpg 218w, https://www.costanachrichten.com/wp-content/uploads/almunecar_unterhaltungsprogramme-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Kulturprogramm veröffentlicht"/></a></div>                <a href="https://www.costanachrichten.com/category/costa-del-sol-nachrichten/" class="td-post-category">Costa del Sol Nachrichten</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.costanachrichten.com/costa-del-sol-nachrichten/kulturprogramm-veroffentlicht/" rel="bookmark" title="Kulturprogramm veröffentlicht">Kulturprogramm veröffentlicht</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.costanachrichten.com/costa-del-sol-nachrichten/arbeiten-wieder-aufgenommen/" rel="bookmark" title="Arbeiten wieder aufgenommen"><img width="218" height="150" class="entry-thumb" src="https://www.costanachrichten.com/wp-content/uploads/nerja_klaeranlage-218x150.jpg" srcset="https://www.costanachrichten.com/wp-content/uploads/nerja_klaeranlage-218x150.jpg 218w, https://www.costanachrichten.com/wp-content/uploads/nerja_klaeranlage-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Arbeiten wieder aufgenommen"/></a></div>                <a href="https://www.costanachrichten.com/category/costa-del-sol-nachrichten/" class="td-post-category">Costa del Sol Nachrichten</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.costanachrichten.com/costa-del-sol-nachrichten/arbeiten-wieder-aufgenommen/" rel="bookmark" title="Arbeiten wieder aufgenommen">Arbeiten wieder aufgenommen</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.costanachrichten.com/costa-del-sol-nachrichten/alles-uber-trauben-und-wein/" rel="bookmark" title="Alles über Trauben und Wein"><img width="218" height="150" class="entry-thumb" src="https://www.costanachrichten.com/wp-content/uploads/almachar_museo_pasa-218x150.jpg" srcset="https://www.costanachrichten.com/wp-content/uploads/almachar_museo_pasa-218x150.jpg 218w, https://www.costanachrichten.com/wp-content/uploads/almachar_museo_pasa-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Alles über Trauben und Wein"/></a></div>                <a href="https://www.costanachrichten.com/category/costa-del-sol-nachrichten/" class="td-post-category">Costa del Sol Nachrichten</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.costanachrichten.com/costa-del-sol-nachrichten/alles-uber-trauben-und-wein/" rel="bookmark" title="Alles über Trauben und Wein">Alles über Trauben und Wein</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.costanachrichten.com/costa-del-sol-nachrichten/aktion-gegen-prozessionsspinner/" rel="bookmark" title="Aktion gegen Prozessionsspinner"><img width="218" height="150" class="entry-thumb" src="https://www.costanachrichten.com/wp-content/uploads/prozessions-218x150.jpg" srcset="https://www.costanachrichten.com/wp-content/uploads/prozessions-218x150.jpg 218w, https://www.costanachrichten.com/wp-content/uploads/prozessions-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Aktion gegen Prozessionsspinner"/></a></div>                <a href="https://www.costanachrichten.com/category/costa-del-sol-nachrichten/" class="td-post-category">Costa del Sol Nachrichten</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.costanachrichten.com/costa-del-sol-nachrichten/aktion-gegen-prozessionsspinner/" rel="bookmark" title="Aktion gegen Prozessionsspinner">Aktion gegen Prozessionsspinner</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_6_59df5bcd02cb0" data-td_block_id="td_uid_6_59df5bcd02cb0"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_6_59df5bcd02cb0" data-td_block_id="td_uid_6_59df5bcd02cb0"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-mega-menu menu-item-601"><a href="https://www.costanachrichten.com/costa-calida-nachrichten/">Costa Cálida</a>
<ul  class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_10_59df5bcd0c351_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_10_59df5bcd0c351" ><script>var block_td_uid_10_59df5bcd0c351 = new tdBlock();
block_td_uid_10_59df5bcd0c351.id = "td_uid_10_59df5bcd0c351";
block_td_uid_10_59df5bcd0c351.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"237","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Alle","color_preset":"","border_top":"","class":"td_uid_10_59df5bcd0c351_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_10_59df5bcd0c351_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_10_59df5bcd0c351.td_column_number = "3";
block_td_uid_10_59df5bcd0c351.block_type = "td_block_mega_menu";
block_td_uid_10_59df5bcd0c351.post_count = "4";
block_td_uid_10_59df5bcd0c351.found_posts = "651";
block_td_uid_10_59df5bcd0c351.header_color = "";
block_td_uid_10_59df5bcd0c351.ajax_pagination_infinite_stop = "";
block_td_uid_10_59df5bcd0c351.max_num_pages = "163";
tdBlocksArray.push(block_td_uid_10_59df5bcd0c351);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_10_59df5bcd0c351" id="td_uid_11_59df5bcd0ced4" data-td_block_id="td_uid_10_59df5bcd0c351" data-td_filter_value="" href="https://www.costanachrichten.com/category/costa-calida-nachrichten/">Alle</a><a class="mega-menu-sub-cat-td_uid_10_59df5bcd0c351"  id="td_uid_12_59df5bcd0cf6e" data-td_block_id="td_uid_10_59df5bcd0c351" data-td_filter_value="629" href="https://www.costanachrichten.com/category/costa-calida-nachrichten/aktuelle-ccn-ausgabe/">Aktuelle CCN-Ausgabe</a></div></div><div id=td_uid_10_59df5bcd0c351 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.costanachrichten.com/costa-calida-nachrichten/schachfiguren-aus-elfenbein/" rel="bookmark" title="Schachfiguren aus Elfenbein"><img width="218" height="150" class="entry-thumb" src="https://www.costanachrichten.com/wp-content/uploads/torre-pacheco-piezas-marfil-Medium-218x150.jpg" srcset="https://www.costanachrichten.com/wp-content/uploads/torre-pacheco-piezas-marfil-Medium-218x150.jpg 218w, https://www.costanachrichten.com/wp-content/uploads/torre-pacheco-piezas-marfil-Medium-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Schachfiguren aus Elfenbein"/></a></div>                <a href="https://www.costanachrichten.com/category/costa-calida-nachrichten/" class="td-post-category">Costa Calida Nachrichten</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.costanachrichten.com/costa-calida-nachrichten/schachfiguren-aus-elfenbein/" rel="bookmark" title="Schachfiguren aus Elfenbein">Schachfiguren aus Elfenbein</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.costanachrichten.com/costa-blanca-nachrichten/puigdemont-erklaert-unabhaengigkeit-und-setzt-prozess-aus/" rel="bookmark" title="Puigdemont erklärt Unabhängigkeit &#8211; und setzt Prozess aus"><img width="218" height="150" class="entry-thumb" src="https://www.costanachrichten.com/wp-content/uploads/1-3-218x150.jpg" srcset="https://www.costanachrichten.com/wp-content/uploads/1-3-218x150.jpg 218w, https://www.costanachrichten.com/wp-content/uploads/1-3-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Puigdemont erklärt Unabhängigkeit &#8211; und setzt Prozess aus"/></a></div>                <a href="https://www.costanachrichten.com/category/aktuelles/" class="td-post-category">Aktuelles</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.costanachrichten.com/costa-blanca-nachrichten/puigdemont-erklaert-unabhaengigkeit-und-setzt-prozess-aus/" rel="bookmark" title="Puigdemont erklärt Unabhängigkeit &#8211; und setzt Prozess aus">Puigdemont erklärt Unabhängigkeit &#8211; und setzt Prozess aus</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.costanachrichten.com/costa-calida-nachrichten/fuenf-tote-zehn-verletzte/" rel="bookmark" title="Fünf Tote, zehn Verletzte"><img width="218" height="150" class="entry-thumb" src="https://www.costanachrichten.com/wp-content/uploads/DLt0z1GX4Acp2sn-Medium-218x150.jpg" srcset="https://www.costanachrichten.com/wp-content/uploads/DLt0z1GX4Acp2sn-Medium-218x150.jpg 218w, https://www.costanachrichten.com/wp-content/uploads/DLt0z1GX4Acp2sn-Medium-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Fünf Tote, zehn Verletzte"/></a></div>                <a href="https://www.costanachrichten.com/category/costa-calida-nachrichten/" class="td-post-category">Costa Calida Nachrichten</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.costanachrichten.com/costa-calida-nachrichten/fuenf-tote-zehn-verletzte/" rel="bookmark" title="Fünf Tote, zehn Verletzte">Fünf Tote, zehn Verletzte</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.costanachrichten.com/costa-calida-nachrichten/meeresschildkroete-wieder-frei/" rel="bookmark" title="Meeresschildkröte wieder frei"><img width="218" height="150" class="entry-thumb" src="https://www.costanachrichten.com/wp-content/uploads/cartagena-tortuga-218x150.jpg" srcset="https://www.costanachrichten.com/wp-content/uploads/cartagena-tortuga-218x150.jpg 218w, https://www.costanachrichten.com/wp-content/uploads/cartagena-tortuga-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Meeresschildkröte wieder frei"/></a></div>                <a href="https://www.costanachrichten.com/category/costa-calida-nachrichten/" class="td-post-category">Costa Calida Nachrichten</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.costanachrichten.com/costa-calida-nachrichten/meeresschildkroete-wieder-frei/" rel="bookmark" title="Meeresschildkröte wieder frei">Meeresschildkröte wieder frei</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_10_59df5bcd0c351" data-td_block_id="td_uid_10_59df5bcd0c351"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_10_59df5bcd0c351" data-td_block_id="td_uid_10_59df5bcd0c351"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-16520"><a href="#">Spanien</a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-16521"><a href="https://www.costanachrichten.com/category/spanien/">Spanien</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-16522"><a href="https://www.costanachrichten.com/category/sport/">Sport</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-379"><a href="#">Ressorts</a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-16525"><a href="https://www.costanachrichten.com/category/service/">Service</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-16524"><a href="https://www.costanachrichten.com/category/kultur/">Kultur</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-16519"><a href="https://www.costanachrichten.com/category/land-leute/">Land &#038; Leute</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-37757"><a target="_blank" href="http://costanachrichten.immowelt.de/">Immowelt</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-16518"><a href="https://www.costanachrichten.com/category/geschaeftsleben/">Geschäftsleben</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-16526"><a href="https://www.costanachrichten.com/category/bilder-galerien/">Bilder-Galerien</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-385"><a href="#">Mehr</a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-16555"><a href="https://www.costanachrichten.com/shop/"><i class="fa fa-shopping-cart"></i><span class="fontawesome-text"> Shop</span></a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-16558"><a href="#">Anzeigen</a>
	<ul  class="sub-menu">
		<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-16559"><a href="https://www.costanachrichten.com/produkt-kategorie/anzeigen/">Aufgeben</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-34063"><a href="https://www.costanachrichten.com/anzeigenmarkt-costa-blanca/">Anzeigenmarkt Costa Blanca</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-34064"><a href="https://www.costanachrichten.com/anzeigenmarkt-costa-calida/">Anzeigenmarkt Costa Cálida</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-34065"><a href="https://www.costanachrichten.com/anzeigenmartk-costa-del-sol/">Anzeigenmarkt Costa del Sol</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-18747"><a href="https://www.costanachrichten.com/costanachrichten-card/">CN-Card</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-38041"><a href="https://www.costanachrichten.com/newsletter-signup/">Newsletter</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-531"><a href="https://www.costanachrichten.com/gelbe-seiten/">Gelbe Seiten</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-17326"><a href="https://www.costanachrichten.com/preislisten/">Preislisten</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-8139"><a href="https://www.costanachrichten.com/impressum/">Impressum</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-8140"><a href="https://www.costanachrichten.com/kontakt/">Kontakt</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-19188"><a href="https://www.costanachrichten.com/geschaefts-annahmestellen/">Geschäfts- und Annahmestellen</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-16758"><a href="https://www.costanachrichten.com/category/stellenangebote/">Stellenangebote</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-8408"><a href="#">E-Paper</a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-8137"><a target="_blank" href="http://epaper.costanachrichten.com/">Login</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-8409"><a target="_blank" href="http://epaperdemo.costanachrichten.com/">Probeexemplar</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-product_cat td-menu-item td-normal-menu menu-item-32224"><a href="https://www.costanachrichten.com/produkt-kategorie/zeitungen/">Bestellen</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-17104"><a href="https://www.costanachrichten.com/shop/"><i class="fa fa-shopping-cart td-only-icon"></i></a></li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="https://www.costanachrichten.com/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Suche" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs" itemscope itemtype="http://schema.org/BreadcrumbList"><span class="td-bred-first"><a href="https://www.costanachrichten.com/">Start</a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem">
                               <a title="Lesen Sie alle Beiträge in Costa del Sol Nachrichten" class="entry-crumb" itemscope itemprop="item" itemtype="http://schema.org/Thing" href="https://www.costanachrichten.com/category/costa-del-sol-nachrichten/">
                                  <span itemprop="name">Costa del Sol Nachrichten</span>    </a>    <meta itemprop="position" content = "1"></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Arbeiten wieder aufgenommen</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-44221" class="post-44221 post type-post status-publish format-standard has-post-thumbnail hentry category-costa-del-sol-nachrichten" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="https://www.costanachrichten.com/category/costa-del-sol-nachrichten/">Costa del Sol Nachrichten</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Arbeiten wieder aufgenommen</h1>

                

                <div class="td-module-meta-info">
                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-10-12T09:47:20+00:00" >Oktober 12, 2017</time></span>                    <div class="td-post-comments"><a href="https://www.costanachrichten.com/costa-del-sol-nachrichten/arbeiten-wieder-aufgenommen/#respond"><i class="td-icon-comments"></i>0</a></div>                    <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-44221">38</span></div>                </div>

            </header>

        </div>

        

        <div class="td-post-content">

        <div class="td-post-featured-image"><a href="https://www.costanachrichten.com/wp-content/uploads/nerja_klaeranlage.jpg" data-caption=""><img width="696" height="522" class="entry-thumb td-modal-image" src="https://www.costanachrichten.com/wp-content/uploads/nerja_klaeranlage-696x522.jpg" srcset="https://www.costanachrichten.com/wp-content/uploads/nerja_klaeranlage-696x522.jpg 696w, https://www.costanachrichten.com/wp-content/uploads/nerja_klaeranlage-300x225.jpg 300w, https://www.costanachrichten.com/wp-content/uploads/nerja_klaeranlage-768x576.jpg 768w, https://www.costanachrichten.com/wp-content/uploads/nerja_klaeranlage-80x60.jpg 80w, https://www.costanachrichten.com/wp-content/uploads/nerja_klaeranlage-265x198.jpg 265w, https://www.costanachrichten.com/wp-content/uploads/nerja_klaeranlage-560x420.jpg 560w, https://www.costanachrichten.com/wp-content/uploads/nerja_klaeranlage-180x135.jpg 180w, https://www.costanachrichten.com/wp-content/uploads/nerja_klaeranlage-600x450.jpg 600w, https://www.costanachrichten.com/wp-content/uploads/nerja_klaeranlage.jpg 800w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="nerja_klaeranlage"/></a></div>
        <p>Nach sechsmonatigem Stillstand wird an der Kläranlage in Nerja wieder weitergebaut</p>
<p>Nerja – mit. Die in Konkurs gegangene Firma Isolux-Corsán-Corviam hat die Arbeiten an der ersten Kläranlage in Nerja nach sechsmonatigem Stillstand wieder aufgenommen. Wie spanische Medien berichteten, arbeiten Bauarbeiter zur Zeit an den Türen des Werks und an neuen Abflüssen innerhalb der Anlage. Des Weiteren hat sich die Baufirma mit dem spanischen Umweltministerium darauf verständigt, einen Zeitplan für die Umsetzung noch offen stehenden Arbeiten zu erstellen.</p>
<p>Damit die Anlage in Betrieb genommen werden kann, fehlen nach wie vor Kollektoren, ein Pumpensystem und ein Unterwasser-Abwasser-Kanalrohr. Die Bürger in Nerja scheinen wieder Hoffnung in eine mögliche Fertigstellung der 23,4 Millionen Euro teuren Anlage zu haben. Ganz anders klingen die Stimmen aus dem Rathaus. Nerjas Bürgermeisterin Rosa Arrabal (PSOE) erklärte kürzlich in einem Interview, dass die Ortsregierung wegen der Kläranlage sehr besorgt sei. Nachdem die Baufirma in Konkurs gegangen ist, habe Nerjas Ortsregierung aus PSOE, Los Verdes und IU um einen Termin beim spanischen Umweltministerium in Madrid gebeten, um eine Lösung zu finden – ohne Erfolg, so Arrabal. Mit dem Amtseintritt sei der Regierungskoalition klar gewesen, dass dieses Projekt eine Katastrophe sei.</p>
<p>Nerja ist die einzige Küstengemeinde an der Costa del Sol, die noch keine funktionierende Kläranlage besitzt und die Fäkalien nur grob gefiltert im Meer entsorgt. Der Europäische Rat hat gegen die Gemeinde deshalb bereits eine hohe Geldstrafe verhängt.</p>
<div class="wpbcap wpbcap-7351 wpbcap-e-paper">
<div class="vc_row wpb_row td-pb-row">
<div class="wpb_column vc_column_container td-pb-span12">
<div class="vc_column-inner ">
<div class="wpb_wrapper">
<div class="vc_message_box vc_message_box-solid-icon vc_message_box-square vc_color-warning" >
<div class="vc_message_box-icon"><i class="fa fa-info-circle"></i>
	</div>
<p>Mehr in der <a href="https://www.costanachrichten.com/produkt-kategorie/zeitungen/">Printausgabe </a></p>
</div>
<div class="vc_empty_space"   style="height: 32px" ><span class="vc_empty_space_inner"></span></div>
</div>
</div>
</div>
</div>
</div>
        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">TEILEN</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.costanachrichten.com%2Fcosta-del-sol-nachrichten%2Farbeiten-wieder-aufgenommen%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Arbeiten+wieder+aufgenommen&url=https%3A%2F%2Fwww.costanachrichten.com%2Fcosta-del-sol-nachrichten%2Farbeiten-wieder-aufgenommen%2F&via=Costa+Nachrichten+-+Costa+Blanca%2C+Costa+Calida%2C+Costa+del+Sol%2C+Zeitung%2C+Wochenzeitung%2C+Spanien"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://www.costanachrichten.com/costa-del-sol-nachrichten/arbeiten-wieder-aufgenommen/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.costanachrichten.com/costa-del-sol-nachrichten/arbeiten-wieder-aufgenommen/&amp;media=https://www.costanachrichten.com/wp-content/uploads/nerja_klaeranlage.jpg&description=Arbeiten+wieder+aufgenommen" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Arbeiten+wieder+aufgenommen%20-%20https%3A%2F%2Fwww.costanachrichten.com%2Fcosta-del-sol-nachrichten%2Farbeiten-wieder-aufgenommen%2F" ><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.costanachrichten.com/costa-del-sol-nachrichten/arbeiten-wieder-aufgenommen/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.costanachrichten.com/costa-del-sol-nachrichten/arbeiten-wieder-aufgenommen/" data-text="Arbeiten wieder aufgenommen" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Vorheriger Artikel</span><a href="https://www.costanachrichten.com/costa-del-sol-nachrichten/alles-uber-trauben-und-wein/">Alles über Trauben und Wein</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Nächster Artikel</span><a href="https://www.costanachrichten.com/costa-del-sol-nachrichten/kulturprogramm-veroffentlicht/">Kulturprogramm veröffentlicht</a></div></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.costanachrichten.com/author/michael/">Michael Trampert</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Michael Trampert"></span><meta itemprop="datePublished" content="2017-10-12T09:47:20+00:00"><meta itemprop="dateModified" content="2017-10-12T09:47:20+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.costanachrichten.com/costa-del-sol-nachrichten/arbeiten-wieder-aufgenommen/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.costanachrichten.com/wp-content/uploads/Logo-Costa-Nachrichten-272x90.png"></span><meta itemprop="name" content="Costa Nachrichten - Costa Blanca, Costa Calida, Costa del Sol, Zeitung, Wochenzeitung, Spanien"></span><meta itemprop="headline " content="Arbeiten wieder aufgenommen"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.costanachrichten.com/wp-content/uploads/nerja_klaeranlage.jpg"><meta itemprop="width" content="800"><meta itemprop="height" content="600"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_14_59df5bcd14cea_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_14_59df5bcd14cea" ><script>var block_td_uid_14_59df5bcd14cea = new tdBlock();
block_td_uid_14_59df5bcd14cea.id = "td_uid_14_59df5bcd14cea";
block_td_uid_14_59df5bcd14cea.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Alle","color_preset":"","border_top":"","class":"td_uid_14_59df5bcd14cea_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_14_59df5bcd14cea_rand","live_filter":"cur_post_same_categories","live_filter_cur_post_id":44221,"live_filter_cur_post_author":"53","block_template_id":""}';
block_td_uid_14_59df5bcd14cea.td_column_number = "3";
block_td_uid_14_59df5bcd14cea.block_type = "td_block_related_posts";
block_td_uid_14_59df5bcd14cea.post_count = "3";
block_td_uid_14_59df5bcd14cea.found_posts = "1364";
block_td_uid_14_59df5bcd14cea.header_color = "";
block_td_uid_14_59df5bcd14cea.ajax_pagination_infinite_stop = "";
block_td_uid_14_59df5bcd14cea.max_num_pages = "455";
tdBlocksArray.push(block_td_uid_14_59df5bcd14cea);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_15_59df5bcd1505d" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_14_59df5bcd14cea" href="#">VERWANDTE ARTIKEL</a><a id="td_uid_16_59df5bcd15095" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_14_59df5bcd14cea" href="#">MEHR VOM AUTOR</a></h4><div id=td_uid_14_59df5bcd14cea class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.costanachrichten.com/costa-del-sol-nachrichten/kulturprogramm-veroffentlicht/" rel="bookmark" title="Kulturprogramm veröffentlicht"><img width="218" height="150" class="entry-thumb" src="https://www.costanachrichten.com/wp-content/uploads/almunecar_unterhaltungsprogramme-1-218x150.jpg" srcset="https://www.costanachrichten.com/wp-content/uploads/almunecar_unterhaltungsprogramme-1-218x150.jpg 218w, https://www.costanachrichten.com/wp-content/uploads/almunecar_unterhaltungsprogramme-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Kulturprogramm veröffentlicht"/></a></div>                <a href="https://www.costanachrichten.com/category/costa-del-sol-nachrichten/" class="td-post-category">Costa del Sol Nachrichten</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.costanachrichten.com/costa-del-sol-nachrichten/kulturprogramm-veroffentlicht/" rel="bookmark" title="Kulturprogramm veröffentlicht">Kulturprogramm veröffentlicht</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.costanachrichten.com/costa-del-sol-nachrichten/arbeiten-wieder-aufgenommen/" rel="bookmark" title="Arbeiten wieder aufgenommen"><img width="218" height="150" class="entry-thumb" src="https://www.costanachrichten.com/wp-content/uploads/nerja_klaeranlage-218x150.jpg" srcset="https://www.costanachrichten.com/wp-content/uploads/nerja_klaeranlage-218x150.jpg 218w, https://www.costanachrichten.com/wp-content/uploads/nerja_klaeranlage-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Arbeiten wieder aufgenommen"/></a></div>                <a href="https://www.costanachrichten.com/category/costa-del-sol-nachrichten/" class="td-post-category">Costa del Sol Nachrichten</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.costanachrichten.com/costa-del-sol-nachrichten/arbeiten-wieder-aufgenommen/" rel="bookmark" title="Arbeiten wieder aufgenommen">Arbeiten wieder aufgenommen</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.costanachrichten.com/costa-del-sol-nachrichten/alles-uber-trauben-und-wein/" rel="bookmark" title="Alles über Trauben und Wein"><img width="218" height="150" class="entry-thumb" src="https://www.costanachrichten.com/wp-content/uploads/almachar_museo_pasa-218x150.jpg" srcset="https://www.costanachrichten.com/wp-content/uploads/almachar_museo_pasa-218x150.jpg 218w, https://www.costanachrichten.com/wp-content/uploads/almachar_museo_pasa-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Alles über Trauben und Wein"/></a></div>                <a href="https://www.costanachrichten.com/category/costa-del-sol-nachrichten/" class="td-post-category">Costa del Sol Nachrichten</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.costanachrichten.com/costa-del-sol-nachrichten/alles-uber-trauben-und-wein/" rel="bookmark" title="Alles über Trauben und Wein">Alles über Trauben und Wein</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_14_59df5bcd14cea" data-td_block_id="td_uid_14_59df5bcd14cea"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_14_59df5bcd14cea" data-td_block_id="td_uid_14_59df5bcd14cea"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">HINTERLASSEN SIE EINE ANTWORT <small><a rel="nofollow" id="cancel-comment-reply-link" href="/costa-del-sol-nachrichten/arbeiten-wieder-aufgenommen/#respond" style="display:none;">Antwort abbrechen</a></small></h3>			<form action="https://www.costanachrichten.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Kommentar:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
					<div class="td-warning-comment">Please enter your comment!</div>
				</div>
		        <div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="Name:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-author">Please enter your name here</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="E-Mail:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-email-error">You have entered an incorrect email address!</div>
			            <div class="td-warning-email">Please enter your email address here</div>
			         </div>
<div class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Webseite:" type="text" value="" size="30" />
                     </div>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Kommentar posten" /> <input type='hidden' name='comment_post_ID' value='44221' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="7e0cb971d7" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="92"/></p>			</form>
			</div><!-- #respond -->
	    </div> <!-- /.content -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <div class="td_block_wrap td_block_text_with_title td_block_widget td_uid_17_59df5bcd3152b_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_17_59df5bcd3152b" ><h4 class="block-title"><span class="td-pulldown-size">WERBUNG COSTA DEL SOL</span></h4><div class="td_mod_wrap"></div></div><aside class="td_block_template_1 widget wppaszone"><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads banner statistics', 'impressions', 'banner: 468595-arquitecto-42453',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads adzone statistics', 'impressions', 'adzone: ad-grid-home-fixed-7197',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads advertiser statistics', 'impressions', 'advertiser: 10610-witthoeft-bert-41111',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads banner statistics', 'impressions', 'banner: 440448-vonberg-16704',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads adzone statistics', 'impressions', 'adzone: ad-grid-home-fixed-7197',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads advertiser statistics', 'impressions', 'advertiser: 22839-vonbergjurisconsukt-s-l-p-16702',{nonInteraction: true});}</script><div  class="wppaszone paszone-7197 wpproadgrid " style="overflow:hidden; margin: 0 auto; text-align:center; "><div style="display:inline-block;"><div class="grid_container  grid_container_7197" style="float:left; width:140px; height:150px; margin:3px;"><div class="pasli pasli-42453 "  data-duration="10000" bid="42453" aid="7197"><a class="wppaslink" href="https://www.costanachrichten.com?pasID=NDI0NTM=&amp;pasZONE=NzE5Nw==" target="_blank" ><img src="https://www.costanachrichten.com/wp-content/uploads/429618arquitecto-vlc-1.gif?pas=345734531710121210" alt="468595 Arquitecto" border="0" width="140"  /></a></div></div><div class="grid_container  grid_container_7197" style="float:left; width:140px; height:150px; margin:3px;"><div class="pasli pasli-16704 "  data-duration="10000" bid="16704" aid="7197"><a class="wppaslink" href="https://www.costanachrichten.com?pasID=MTY3MDQ=&amp;pasZONE=NzE5Nw==" target="_blank" ><img src="https://www.costanachrichten.com/wp-content/uploads/440448-vonberg_neues.gif?pas=11574499031710121210" alt="440448 Vonberg" border="0" width="140"  /></a></div></div><div style="clear:both;"></div><div style="clear:both;"></div></div></div></aside><aside class="td_block_template_1 widget wppaszone"><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads banner statistics', 'impressions', 'banner: mueller-verlag-16673',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads adzone statistics', 'impressions', 'adzone: 546-546',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads advertiser statistics', 'impressions', 'advertiser: mueller-verlag-16671',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads banner statistics', 'impressions', 'banner: 390023-achim-schuette-16730',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads adzone statistics', 'impressions', 'adzone: 546-546',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads advertiser statistics', 'impressions', 'advertiser: 44820-achim-schuette-16728',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads banner statistics', 'impressions', 'banner: 28482-leserzirkel-19397',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads adzone statistics', 'impressions', 'adzone: 546-546',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads advertiser statistics', 'impressions', 'advertiser: 37534-leserzirkel-19394',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads banner statistics', 'impressions', 'banner: 434612-spanien-immobilien-16701',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads adzone statistics', 'impressions', 'adzone: 546-546',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads advertiser statistics', 'impressions', 'advertiser: 5840-carsten-wiechert-16699',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads banner statistics', 'impressions', 'banner: 327761-prima-rent-a-car-16708',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads adzone statistics', 'impressions', 'adzone: 546-546',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads advertiser statistics', 'impressions', 'advertiser: 460-prima-rent-a-car-16706',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads banner statistics', 'impressions', 'banner: 418820-gecontec-s-l-16685',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads adzone statistics', 'impressions', 'adzone: 546-546',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads advertiser statistics', 'impressions', 'advertiser: 44960-gecontec-s-l-16683',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads banner statistics', 'impressions', 'banner: epaper-18668',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads adzone statistics', 'impressions', 'adzone: 546-546',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads advertiser statistics', 'impressions', 'advertiser: costa-nachrichten-2-16667',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads banner statistics', 'impressions', 'banner: 407088-kleine-koerbl-moving-s-l-16681',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads adzone statistics', 'impressions', 'adzone: 546-546',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads advertiser statistics', 'impressions', 'advertiser: 407088-kleine-koerbl-moving-s-l-16679',{nonInteraction: true});}</script><div  class="wppaszone paszone-546 wpproadgrid " style="overflow:hidden; margin: 0 auto; text-align:center; "><div style="display:inline-block;"><div class="grid_container  grid_container_546" style="float:left; width:140px; height:150px; margin:3px;"><div class="pasli pasli-16673 "  data-duration="10000" bid="16673" aid="546"><a class="wppaslink" href="https://www.costanachrichten.com?pasID=MTY2NzM=&amp;pasZONE=NTQ2" target="_blank" ><img src="https://www.costanachrichten.com/wp-content/uploads/barcelona_city_muller_verlag.jpg?pas=19546683921710121210" alt="Müller Verlag" border="0" width="140"  /></a></div></div><div class="grid_container  grid_container_546" style="float:left; width:140px; height:150px; margin:3px;"><div class="pasli pasli-16730 "  data-duration="10000" bid="16730" aid="546"><a class="wppaslink" href="https://www.costanachrichten.com?pasID=MTY3MzA=&amp;pasZONE=NTQ2" target="_blank" ><img src="https://www.costanachrichten.com/wp-content/uploads/390023-as-logo-golfball.png?pas=10200532141710121210" alt="390023 Achim Schütte" border="0" width="140"  /></a></div></div><div style="clear:both;"></div><div class="grid_container  grid_container_546" style="float:left; width:140px; height:150px; margin:3px;"><div class="pasli pasli-19397 "  data-duration="10000" bid="19397" aid="546"><a class="wppaslink" href="https://www.costanachrichten.com?pasID=MTkzOTc=&amp;pasZONE=NTQ2" target="_blank" ><img src="https://www.costanachrichten.com/wp-content/uploads/284823leserzirkel-2.jpg?pas=13148380981710121210" alt="284823 Leserzirkel" border="0" width="140"  /></a></div></div><div class="grid_container  grid_container_546" style="float:left; width:140px; height:150px; margin:3px;"><div class="pasli pasli-16701 "  data-duration="10000" bid="16701" aid="546"><a class="wppaslink" href="https://www.costanachrichten.com?pasID=MTY3MDE=&amp;pasZONE=NTQ2" target="_blank" ><img src="https://www.costanachrichten.com/wp-content/uploads/434612-sicb.jpg?pas=20179521701710121210" alt="434612 Spanien Immobilien" border="0" width="140"  /></a></div></div><div style="clear:both;"></div><div class="grid_container  grid_container_546" style="float:left; width:140px; height:150px; margin:3px;"><div class="pasli pasli-16708 "  data-duration="10000" bid="16708" aid="546"><a class="wppaslink" href="https://www.costanachrichten.com?pasID=MTY3MDg=&amp;pasZONE=NTQ2" target="_blank" ><img src="https://www.costanachrichten.com/wp-content/uploads/327761primarentacar.jpg?pas=100974381710121210" alt="327761 Prima Rent a Car" border="0" width="140"  /></a></div></div><div class="grid_container  grid_container_546" style="float:left; width:140px; height:150px; margin:3px;"><div class="pasli pasli-16685 "  data-duration="10000" bid="16685" aid="546"><a class="wppaslink" href="https://www.costanachrichten.com?pasID=MTY2ODU=&amp;pasZONE=NTQ2" target="_blank" ><img src="https://www.costanachrichten.com/wp-content/uploads/gecontec-418820.jpg?pas=1656479631710121210" alt="418820 Gecontec S.L." border="0" width="140"  /></a></div></div><div style="clear:both;"></div><div class="grid_container  grid_container_546" style="float:left; width:140px; height:150px; margin:3px;"><div class="pasli pasli-18668 "  data-duration="10000" bid="18668" aid="546"><a class="wppaslink" href="https://www.costanachrichten.com?pasID=MTg2Njg=&amp;pasZONE=NTQ2" target="_blank" ><img src="https://www.costanachrichten.com/wp-content/uploads/epaper_banner_deutsch.gif?pas=154765261710121210" alt="epaper" border="0" width="140"  /></a></div></div><div class="grid_container  grid_container_546" style="float:left; width:140px; height:150px; margin:3px;"><div class="pasli pasli-16681 "  data-duration="10000" bid="16681" aid="546"><a class="wppaslink" href="https://www.costanachrichten.com?pasID=MTY2ODE=&amp;pasZONE=NTQ2" target="_blank" ><img src="https://www.costanachrichten.com/wp-content/uploads/407088-kleine-umzuege-1.jpg?pas=1504755531710121210" alt="407088 Kleine Koerbl Moving S.L." border="0" width="140"  /></a></div></div><div style="clear:both;"></div><div style="clear:both;"></div></div></div></aside><aside class="td_block_template_1 widget wppaszone"><div  class="paszone_container paszone-container-43485 _tablet_portrait  " id="paszonecont_43485" style="overflow:hidden; max-width:300px;   " ><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="wppaszone paszone-43485 _tablet_portrait" id="43485" style="overflow:hidden; width:300px; height:300px;  "><div class="wppasrotate   paszoneholder-43485" style="width:100%; height:100%;" ></div></div></div></aside><div class="td_block_wrap td_block_1 td_block_widget td_uid_18_59df5bcdc8ed0_rand td-pb-border-top td_block_template_1 td-column-1"  data-td-block-uid="td_uid_18_59df5bcdc8ed0" ><script>var block_td_uid_18_59df5bcdc8ed0 = new tdBlock();
block_td_uid_18_59df5bcdc8ed0.id = "td_uid_18_59df5bcdc8ed0";
block_td_uid_18_59df5bcdc8ed0.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"549","category_ids":"","custom_title":"COSTA DEL SOL NACHRICHTEN","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_18_59df5bcdc8ed0_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_18_59df5bcdc8ed0_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_18_59df5bcdc8ed0.td_column_number = "1";
block_td_uid_18_59df5bcdc8ed0.block_type = "td_block_1";
block_td_uid_18_59df5bcdc8ed0.post_count = "5";
block_td_uid_18_59df5bcdc8ed0.found_posts = "1372";
block_td_uid_18_59df5bcdc8ed0.header_color = "#";
block_td_uid_18_59df5bcdc8ed0.ajax_pagination_infinite_stop = "";
block_td_uid_18_59df5bcdc8ed0.max_num_pages = "275";
tdBlocksArray.push(block_td_uid_18_59df5bcdc8ed0);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">COSTA DEL SOL NACHRICHTEN</span></h4></div><div id=td_uid_18_59df5bcdc8ed0 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.costanachrichten.com/costa-del-sol-nachrichten/kulturprogramm-veroffentlicht/" rel="bookmark" title="Kulturprogramm veröffentlicht"><img width="324" height="235" class="entry-thumb" src="https://www.costanachrichten.com/wp-content/uploads/almunecar_unterhaltungsprogramme-1-324x235.jpg" alt="" title="Kulturprogramm veröffentlicht"/></a></div>                <a href="https://www.costanachrichten.com/category/costa-del-sol-nachrichten/" class="td-post-category">Costa del Sol Nachrichten</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.costanachrichten.com/costa-del-sol-nachrichten/kulturprogramm-veroffentlicht/" rel="bookmark" title="Kulturprogramm veröffentlicht">Kulturprogramm veröffentlicht</a></h3>
            <div class="td-module-meta-info">
                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-10-12T09:49:30+00:00" >Oktober 12, 2017</time></span>                <div class="td-module-comments"><a href="https://www.costanachrichten.com/costa-del-sol-nachrichten/kulturprogramm-veroffentlicht/#respond">0</a></div>            </div>

            <div class="td-excerpt">
                Die Gemeinde Almuñécar bietet bis Ende Oktober zahlreiche Veranstaltungen für Groß und Klein

Almuñécar – mit. Die Gemeindeverwaltung von Almuñécar hat am Montag ein neues...            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.costanachrichten.com/costa-del-sol-nachrichten/arbeiten-wieder-aufgenommen/" rel="bookmark" title="Arbeiten wieder aufgenommen"><img width="100" height="70" class="entry-thumb" src="https://www.costanachrichten.com/wp-content/uploads/nerja_klaeranlage-100x70.jpg" srcset="https://www.costanachrichten.com/wp-content/uploads/nerja_klaeranlage-100x70.jpg 100w, https://www.costanachrichten.com/wp-content/uploads/nerja_klaeranlage-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Arbeiten wieder aufgenommen"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.costanachrichten.com/costa-del-sol-nachrichten/arbeiten-wieder-aufgenommen/" rel="bookmark" title="Arbeiten wieder aufgenommen">Arbeiten wieder aufgenommen</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-10-12T09:47:20+00:00" >Oktober 12, 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.costanachrichten.com/costa-del-sol-nachrichten/alles-uber-trauben-und-wein/" rel="bookmark" title="Alles über Trauben und Wein"><img width="100" height="70" class="entry-thumb" src="https://www.costanachrichten.com/wp-content/uploads/almachar_museo_pasa-100x70.jpg" srcset="https://www.costanachrichten.com/wp-content/uploads/almachar_museo_pasa-100x70.jpg 100w, https://www.costanachrichten.com/wp-content/uploads/almachar_museo_pasa-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Alles über Trauben und Wein"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.costanachrichten.com/costa-del-sol-nachrichten/alles-uber-trauben-und-wein/" rel="bookmark" title="Alles über Trauben und Wein">Alles über Trauben und Wein</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-10-12T09:44:23+00:00" >Oktober 12, 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.costanachrichten.com/costa-del-sol-nachrichten/aktion-gegen-prozessionsspinner/" rel="bookmark" title="Aktion gegen Prozessionsspinner"><img width="100" height="70" class="entry-thumb" src="https://www.costanachrichten.com/wp-content/uploads/prozessions-100x70.jpg" srcset="https://www.costanachrichten.com/wp-content/uploads/prozessions-100x70.jpg 100w, https://www.costanachrichten.com/wp-content/uploads/prozessions-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Aktion gegen Prozessionsspinner"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.costanachrichten.com/costa-del-sol-nachrichten/aktion-gegen-prozessionsspinner/" rel="bookmark" title="Aktion gegen Prozessionsspinner">Aktion gegen Prozessionsspinner</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-10-12T09:42:19+00:00" >Oktober 12, 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.costanachrichten.com/costa-del-sol-nachrichten/alligatorhecht-geht-ins-netz/" rel="bookmark" title="Alligatorhecht geht ins Netz"><img width="100" height="70" class="entry-thumb" src="https://www.costanachrichten.com/wp-content/uploads/pez_cocodrilo-100x70.jpg" srcset="https://www.costanachrichten.com/wp-content/uploads/pez_cocodrilo-100x70.jpg 100w, https://www.costanachrichten.com/wp-content/uploads/pez_cocodrilo-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Alligatorhecht geht ins Netz"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.costanachrichten.com/costa-del-sol-nachrichten/alligatorhecht-geht-ins-netz/" rel="bookmark" title="Alligatorhecht geht ins Netz">Alligatorhecht geht ins Netz</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-10-12T09:40:10+00:00" >Oktober 12, 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><aside class="td_block_template_1 widget widget_text"><h4 class="block-title"><span>WETTER COSTA DEL SOL</span></h4>			<div class="textwidget"><a href="http://www.accuweather.com/de/es/malaga/306732/weather-forecast/306732" class="aw-widget-legal">
<!--
By accessing and/or using this code snippet, you agree to AccuWeather’s terms and conditions (in English) which can be found at http://www.accuweather.com/en/free-weather-widgets/terms and AccuWeather’s Privacy Statement (in English) which can be found at http://www.accuweather.com/en/privacy.
-->
</a><div id="awcc1491925287757" class="aw-widget-current"  data-locationkey="3-306732_1_AL" data-unit="c" data-language="de" data-useip="false" data-uid="awcc1491925287757"></div></div>
		</aside>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper td-container-wrap td-footer-template-2 ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
			    
 <!-- A generated by theme --> 

<div class="td-g-rec td-g-rec-id-footer_top ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-4389626378355035" data-ad-slot="8357147548"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-4389626378355035" data-ad-slot="8357147548"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-4389626378355035" data-ad-slot="8357147548"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-4389626378355035" data-ad-slot="8357147548"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <div class="td-footer-info"><div class="footer-logo-wrap"><a href="https://www.costanachrichten.com/"><img class="td-retina-data" src="https://www.costanachrichten.com/wp-content/uploads/Logo-Costa-News-Retina-Moibile_v2.png" data-retina="https://www.costanachrichten.com/wp-content/uploads/Logo-Costa-News-Retina-Moibile_v2.png" alt="Costa Nachrichten" title="Costa Nachrichten"/></a></div><div class="footer-text-wrap"><div class="footer-email-wrap">Kontaktieren Sie uns: <a href="mailto:info@costanachrichten.com">info@costanachrichten.com</a></div></div><div class="footer-social-wrap td-social-style-2">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://es-es.facebook.com/costa.blanca.nachrichten" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/CBNachrichten" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></div></div>                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_uid_20_59df5bcdcc7fe_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_20_59df5bcdcc7fe" ><script>var block_td_uid_20_59df5bcdcc7fe = new tdBlock();
block_td_uid_20_59df5bcdcc7fe.id = "td_uid_20_59df5bcdcc7fe";
block_td_uid_20_59df5bcdcc7fe.atts = '{"limit":3,"sort":"popular","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"BELIEBTE BEITR\u00c4GE","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"Alle","color_preset":"","border_top":"","class":"td_uid_20_59df5bcdcc7fe_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_20_59df5bcdcc7fe_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_20_59df5bcdcc7fe.td_column_number = "1";
block_td_uid_20_59df5bcdcc7fe.block_type = "td_block_7";
block_td_uid_20_59df5bcdcc7fe.post_count = "3";
block_td_uid_20_59df5bcdcc7fe.found_posts = "4999";
block_td_uid_20_59df5bcdcc7fe.header_color = "";
block_td_uid_20_59df5bcdcc7fe.ajax_pagination_infinite_stop = "";
block_td_uid_20_59df5bcdcc7fe.max_num_pages = "1667";
tdBlocksArray.push(block_td_uid_20_59df5bcdcc7fe);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">BELIEBTE BEITRÄGE</span></h4></div><div id=td_uid_20_59df5bcdcc7fe class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.costanachrichten.com/costa-del-sol-nachrichten/kultur-fuer-die-ganze-familie/" rel="bookmark" title="Kultur für die ganze Familie"><img width="100" height="70" class="entry-thumb" src="https://www.costanachrichten.com/wp-content/uploads/Cultura-cine-Navidad-2-100x70.jpg" srcset="https://www.costanachrichten.com/wp-content/uploads/Cultura-cine-Navidad-2-100x70.jpg 100w, https://www.costanachrichten.com/wp-content/uploads/Cultura-cine-Navidad-2-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Kultur für die ganze Familie"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.costanachrichten.com/costa-del-sol-nachrichten/kultur-fuer-die-ganze-familie/" rel="bookmark" title="Kultur für die ganze Familie">Kultur für die ganze Familie</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-12-25T10:17:54+00:00" >Dezember 25, 2016</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.costanachrichten.com/costa-blanca-nachrichten/schwerer-waldbrand-in-javea/" rel="bookmark" title="Waldbrände rund um Jávea"><img width="100" height="70" class="entry-thumb" src="https://www.costanachrichten.com/wp-content/uploads/IMG-20160905-WA0000-100x70.jpg" srcset="https://www.costanachrichten.com/wp-content/uploads/IMG-20160905-WA0000-100x70.jpg 100w, https://www.costanachrichten.com/wp-content/uploads/IMG-20160905-WA0000-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Waldbrände rund um Jávea"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.costanachrichten.com/costa-blanca-nachrichten/schwerer-waldbrand-in-javea/" rel="bookmark" title="Waldbrände rund um Jávea">Waldbrände rund um Jávea</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-09-05T09:39:43+00:00" >September 5, 2016</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.costanachrichten.com/costa-blanca-nachrichten/unwetterwarnung-fuer-kueste/" rel="bookmark" title="Unwetterwarnung für Küste"><img width="100" height="70" class="entry-thumb" src="https://www.costanachrichten.com/wp-content/uploads/Costa-blanca-lluvia-100x70.jpg" srcset="https://www.costanachrichten.com/wp-content/uploads/Costa-blanca-lluvia-100x70.jpg 100w, https://www.costanachrichten.com/wp-content/uploads/Costa-blanca-lluvia-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Unwetterwarnung für Küste"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.costanachrichten.com/costa-blanca-nachrichten/unwetterwarnung-fuer-kueste/" rel="bookmark" title="Unwetterwarnung für Küste">Unwetterwarnung für Küste</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-12-16T10:29:27+00:00" >Dezember 16, 2016</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_popular_categories td_uid_21_59df5bce43bcb_rand widget widget_categories td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_21_59df5bce43bcb" ><h4 class="block-title"><span class="td-pulldown-size">BELIEBTE KATEGORIE</span></h4><ul class="td-pb-padding-side"><li><a href="https://www.costanachrichten.com/category/costa-blanca-nachrichten/">Costa Blanca Nachrichten<span class="td-cat-no">1486</span></a></li><li><a href="https://www.costanachrichten.com/category/costa-del-sol-nachrichten/">Costa del Sol Nachrichten<span class="td-cat-no">1364</span></a></li><li><a href="https://www.costanachrichten.com/category/aktuelles/">Aktuelles<span class="td-cat-no">892</span></a></li><li><a href="https://www.costanachrichten.com/category/costa-calida-nachrichten/">Costa Calida Nachrichten<span class="td-cat-no">618</span></a></li><li><a href="https://www.costanachrichten.com/category/spanien/">Spanien<span class="td-cat-no">495</span></a></li><li><a href="https://www.costanachrichten.com/category/sport/">Sport<span class="td-cat-no">469</span></a></li><li><a href="https://www.costanachrichten.com/category/costa-blanca-nachrichten/aktuelle-cbn-ausgabe/">Aktuelle CBN-Ausgabe<span class="td-cat-no">168</span></a></li><li><a href="https://www.costanachrichten.com/category/costa-calida-nachrichten/aktuelle-ccn-ausgabe/">Aktuelle CCN-Ausgabe<span class="td-cat-no">148</span></a></li><li><a href="https://www.costanachrichten.com/category/kultur/">Kultur<span class="td-cat-no">104</span></a></li></ul></div> <!-- ./block -->                            </div>
        </div>
    </div>
</div>


<!-- Sub Footer -->
    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                        <div class="menu-menu-1-footer-container"><ul id="menu-menu-1-footer" class="td-subfooter-menu"><li id="menu-item-17331" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-17331"><a href="https://www.costanachrichten.com/shop/">Shop</a></li>
<li id="menu-item-453" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-453"><a href="https://www.costanachrichten.com/impressum/">Impressum</a></li>
<li id="menu-item-455" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-455"><a href="https://www.costanachrichten.com/kontakt/">Kontakt</a></li>
<li id="menu-item-20001" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-20001"><a href="https://www.costanachrichten.com/legal-notice/">Legal Notice</a></li>
<li id="menu-item-20002" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-20002"><a href="https://www.costanachrichten.com/datenschutzerklarung/">Datenschutzerklärung</a></li>
<li id="menu-item-20003" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-20003"><a href="https://www.costanachrichten.com/cookies-policy/">Cookies policy</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; Copyright  Costa News                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->

<div id="cookie-law-info-bar"><span>We use our own cookies, and those of third parties, to improve your browsing experience as well as the services we provide, according to your browsing habits.</br>If you continue on this site, we consider that you have accepted the terms of use.</br>
For more information about the use of cookies, and how to eliminate or block cookies, see our <a href="https://www.costanachrichten.com/cookies-policy/" id="CONSTANT_OPEN_URL"  class="cli-plugin-main-link"  >Cookie Policy</a> <a href="#" id="cookie_action_close_header"  class="medium cli-plugin-button cli-plugin-main-button" >Accept</a>

 </span></div>		
		<script type="text/javascript">
			//<![CDATA[
			jQuery(document).ready(function() {
				cli_show_cookiebar({
					settings: '{"animate_speed_hide":"500","animate_speed_show":"500","background":"#000000","border":"#000","border_on":true,"button_1_button_colour":"#ffffff","button_1_button_hover":"#cccccc","button_1_link_colour":"#000000","button_1_as_button":true,"button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#dbdbdb","button_2_as_button":false,"font_family":"inherit","header_fix":false,"notify_animate_hide":true,"notify_animate_show":false,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":true,"scroll_close_reload":false,"showagain_tab":false,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"250px","text":"#ffffff","show_once_yn":true,"show_once":"10000"}'
				});
			});
			//]]>
		</script>
		
		                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">MEHR STORYS</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.costanachrichten.com/costa-del-sol-nachrichten/notversorgung-gegen-die-kaelte/" rel="bookmark" title="Notversorgung gegen die Kälte"><img width="100" height="70" class="entry-thumb" src="https://www.costanachrichten.com/wp-content/uploads/malaga_obdachlos_mit-100x70.jpg" srcset="https://www.costanachrichten.com/wp-content/uploads/malaga_obdachlos_mit-100x70.jpg 100w, https://www.costanachrichten.com/wp-content/uploads/malaga_obdachlos_mit-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Notversorgung gegen die Kälte"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.costanachrichten.com/costa-del-sol-nachrichten/notversorgung-gegen-die-kaelte/" rel="bookmark" title="Notversorgung gegen die Kälte">Notversorgung gegen die Kälte</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-02-16T13:07:02+00:00" >Februar 16, 2016</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.costanachrichten.com/costa-del-sol-nachrichten/sicheres-baden-in-torremolinos/" rel="bookmark" title="Sicheres Baden in Torremolinos"><img width="100" height="70" class="entry-thumb" src="https://www.costanachrichten.com/wp-content/uploads/Torremolinos_Rettungsschwimmer-100x70.jpg" srcset="https://www.costanachrichten.com/wp-content/uploads/Torremolinos_Rettungsschwimmer-100x70.jpg 100w, https://www.costanachrichten.com/wp-content/uploads/Torremolinos_Rettungsschwimmer-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Sicheres Baden in Torremolinos"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.costanachrichten.com/costa-del-sol-nachrichten/sicheres-baden-in-torremolinos/" rel="bookmark" title="Sicheres Baden in Torremolinos">Sicheres Baden in Torremolinos</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-06-21T18:11:02+00:00" >Juni 21, 2017</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.costanachrichten.com/costa-del-sol-nachrichten/mutmasslicher-sexualstraftaeter-gesucht/" rel="bookmark" title="Mutmaßlicher Sexualstraftäter gesucht"><img width="100" height="70" class="entry-thumb" src="https://www.costanachrichten.com/wp-content/uploads/screwdriver-708173__340-100x70.jpg" srcset="https://www.costanachrichten.com/wp-content/uploads/screwdriver-708173__340-100x70.jpg 100w, https://www.costanachrichten.com/wp-content/uploads/screwdriver-708173__340-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Mutmaßlicher Sexualstraftäter gesucht"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.costanachrichten.com/costa-del-sol-nachrichten/mutmasslicher-sexualstraftaeter-gesucht/" rel="bookmark" title="Mutmaßlicher Sexualstraftäter gesucht">Mutmaßlicher Sexualstraftäter gesucht</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-07-08T17:47:33+00:00" >Juli 8, 2017</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.costanachrichten.com/costa-del-sol-nachrichten/harter-weg-ins-weltall/" rel="bookmark" title="Harter Weg ins Weltall"><img width="100" height="70" class="entry-thumb" src="https://www.costanachrichten.com/wp-content/uploads/astronaut_walter-100x70.jpg" srcset="https://www.costanachrichten.com/wp-content/uploads/astronaut_walter-100x70.jpg 100w, https://www.costanachrichten.com/wp-content/uploads/astronaut_walter-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Harter Weg ins Weltall"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.costanachrichten.com/costa-del-sol-nachrichten/harter-weg-ins-weltall/" rel="bookmark" title="Harter Weg ins Weltall">Harter Weg ins Weltall</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-09-14T10:08:19+00:00" >September 14, 2017</time></span>                            </div>
        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 7.8.1 (rara)
        Deploy mode: deploy
        Speed booster: v4.7

        uid: 59df5bce694b0
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
a.td-post-category{
    background-color: #40985f !important;
    color: #fff;
}
a:hover.td-post-category{
    background-color: #000 !important;
    color: #fff;
}

.td-header-sp-logo {
    margin-left: 0px  !important;
    margin-right: 64px  !important;
    width: 272px !important;
    position: relative;
    height: 90px !important;
}

.td-header-sp-logo img {
    max-height: none !important;
}
</style>



<style id='wppas_php_style-inline-css' type='text/css'>

			/* ----------------------------------------------------------------
			 * WP PRO ADVERTISING SYSTEM - ADZONES
			 * ---------------------------------------------------------------- */
			.wppaszone img {
				max-width: 100%;
				height:auto;
			}
			.wppaszone {overflow:hidden; visibility: visible !important; display: inherit !important; }
			.pas_fly_in .wppaszone {visibility: hidden !important; }
			.pas_fly_in.showing .wppaszone {visibility: visible !important; }
			
			.wppasrotate, .wppaszone li { margin: 0; padding:0; list-style: none; }
			.rotating_paszone > .pasli { visibility:hidden; }
			.wppaszone .jshowoff .wppasrotate .pasli { visibility: inherit; }
		
</style>



<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Schlie\u00dfen","currentText":"Heute","monthNames":["Januar","Februar","M\u00e4rz","April","Mai","Juni","Juli","August","September","Oktober","November","Dezember"],"monthNamesShort":["Jan","Feb","Mrz","Apr","Mai","Jun","Jul","Aug","Sep","Okt","Nov","Dez"],"nextText":"Weiter","prevText":"Vorherige","dayNames":["Sonntag","Montag","Dienstag","Mittwoch","Donnerstag","Freitag","Samstag"],"dayNamesShort":["So","Mo","Di","Mi","Do","Fr","Sa"],"dayNamesMin":["S","M","D","M","D","F","S"],"dateFormat":"MM d, yy","firstDay":1,"isRTL":false});});
</script>


<script type='text/javascript'>
/* <![CDATA[ */
var iphormL10n = {"error_submitting_form":"W\u00e4hrend der Formular\u00fcbermittlung ist ein Fehler aufgetreten.","swfupload_flash_url":"https:\/\/www.costanachrichten.com\/wp-includes\/js\/swfupload\/swfupload.swf","swfupload_upload_url":"https:\/\/www.costanachrichten.com\/?iphorm_swfupload=1","swfupload_too_many":"Sie haben der Warteschlange zu viele Dateien hinzugef\u00fcgt.","swfupload_file_too_big":"Diese Datei \u00fcberschreitet die maximal erlaubte Dateigr\u00f6\u00dfe","swfupload_file_empty":"Diese Datei ist leer","swfupload_file_type_not_allowed":"Dieser Dateityp ist nicht zugelassen.","swfupload_unknown_queue_error":"Es ist ein unbekannter Fehler in der Warteschlange aufgetreten, bitte versuchen Sie es sp\u00e4ter noch einmal.","swfupload_upload_error":"W\u00e4hrend der \u00dcbertragung ist ein Fehler aufgetreten.","swfupload_upload_failed":"Die \u00dcbertragung ist fehlgeschlagen.","swfupload_server_io":"Server IO-Fehler.","swfupload_security_error":"Sicherheitsfehler.","swfupload_limit_exceeded":"Das Uploadlimit wurde \u00fcberschritten.","swfupload_validation_failed":"Die \u00dcberpr\u00fcfung ist fehlgeschlagen.","swfupload_upload_stopped":"Der Upload wurde unterbrochen.","swfupload_unknown_upload_error":"W\u00e4hrend der Datei\u00fcbertragung ist ein unbekannter Fehler aufgetreten.","plugin_url":"https:\/\/www.costanachrichten.com\/wp-content\/plugins\/iphorm-form-builder","ajax_url":"https:\/\/www.costanachrichten.com\/wp-admin\/admin-ajax.php","preview_no_submit":"Das Formular kann aus der Vorschau heraus nicht versendet werden."};
/* ]]> */
</script>







<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/costa-del-sol-nachrichten\/arbeiten-wieder-aufgenommen\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>


<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/costa-del-sol-nachrichten\/arbeiten-wieder-aufgenommen\/?wc-ajax=%%endpoint%%","fragment_name":"wc_fragments"};
/* ]]> */
</script>
















<script type='text/javascript'>
/* <![CDATA[ */
var w2dc_google_maps_callback = {"callback":"w2dc_load_maps_api"};
/* ]]> */
</script>


<script type='text/javascript'>
/* <![CDATA[ */
var slider_params = {"min":"0","max":"10"};
/* ]]> */
</script>


<script type='text/javascript'>
/* <![CDATA[ */
var wppas_ajax_script = {"ajaxurl":"https:\/\/www.costanachrichten.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>




<!-- WooCommerce JavaScript -->
<script type="text/javascript">
jQuery(function($) { 

			$( '.add_to_cart_button:not(.product_type_variable, .product_type_grouped)' ).click( function() {
				_gaq.push(['_trackEvent', 'Products', 'Add to Cart', ($(this).data('product_sku')) ? ($(this).data('product_sku')) : ('#' + $(this).data('product_id'))]);
			});
		
 });
</script>

<!-- JS generated by theme -->

<script>
    

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[44221]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.costanachrichten.com/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.costanachrichten.com/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script src="https://www.costanachrichten.com/wp-content/cache/min/1/a1acce576bbf56384a3b129f15aa0b68.js" data-minify="1"></script>
</body>
<noscript><link rel="stylesheet" href="//fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900" /></noscript><noscript><link rel='stylesheet' id='w2dc-jquery-ui-style-css'  href='//ajax.googleapis.com/ajax/libs/jqueryui/1.10.4/themes/sunny/jquery-ui.css?ver=6c1853574dcecd097fa65346d6894b73' type='text/css' media='all' /></noscript><noscript><link rel="stylesheet" href="https://www.costanachrichten.com/wp-content/cache/min/1/b614f02343ad65c43d49a51b5aa0602a.css" data-minify="1"/></noscript><noscript><link rel="stylesheet" href="https://www.costanachrichten.com/wp-content/cache/min/1/ee307d6d395b3ee2758aef226983d96f.css" data-minify="1"/></noscript><noscript><link rel="stylesheet" href="https://www.costanachrichten.com/wp-content/cache/min/1/1e67fa82515d558560a83b1478a455a6.css" data-minify="1"/></noscript><noscript><link rel="stylesheet" href="https://www.costanachrichten.com/wp-content/cache/min/1/54976929fdfbfb7de38529a9ad065ea7.css" data-minify="1"/></noscript><noscript><link rel="stylesheet" href="https://www.costanachrichten.com/wp-content/cache/min/1/e181becc748dce2ab45d16281687bafc.css" data-minify="1"/></noscript><noscript><link rel="stylesheet" href="https://www.costanachrichten.com/wp-content/cache/min/1/a05c0504864e6f06ab59cfe092384913.css" data-minify="1"/></noscript><noscript><link rel="stylesheet" href="https://www.costanachrichten.com/wp-content/cache/min/1/4565b4eb056c3937a99a991062c97a9e.css" data-minify="1"/></noscript><noscript><link rel="stylesheet" href="https://www.costanachrichten.com/wp-content/cache/min/1/3ca60fb65f909e93d532d58593e3c0c4.css" data-minify="1"/></noscript><noscript><link rel="stylesheet" href="https://www.costanachrichten.com/wp-content/cache/min/1/1e24b837c4e0c6f464c7731c2bbb8a6c.css" data-minify="1"/></noscript><noscript><link rel="stylesheet" href="https://www.costanachrichten.com/wp-content/cache/min/1/b3335cdc3daeafc387f396cdea11323a.css" data-minify="1"/></noscript><noscript><link rel="stylesheet" href="https://www.costanachrichten.com/wp-content/cache/min/1/67572c56ab4a9d758a0d1ef3c6ead715.css" data-minify="1"/></noscript><noscript><link rel="stylesheet" href="https://www.costanachrichten.com/wp-content/cache/min/1/528cca1221463c1249fb2a1e1aa435c0.css" data-minify="1"/></noscript><noscript><link rel="stylesheet" href="https://www.costanachrichten.com/wp-content/cache/min/1/0b98e5797424685f6dfaa21c829d90d6.css" data-minify="1"/></noscript><noscript><link rel="stylesheet" href="https://www.costanachrichten.com/wp-content/cache/min/1/0ed85d9ac673e8bb114dcdeb5df9149d.css" data-minify="1"/></noscript><noscript><link rel='stylesheet' id='pac-layout-styles-css'  href='https://www.costanachrichten.com/wp-content/cache/busting/1/wp-content-plugins-woocommerce-product-archive-customiser-assets-css-layout-6c1853574dcecd097fa65346d6894b73.css' type='text/css' media='only screen and (min-width: 768px)' /></noscript><noscript><link rel='stylesheet' id='woocommerce-smallscreen-css'  href='https://www.costanachrichten.com/wp-content/cache/busting/1/wp-content-plugins-woocommerce-assets-css-woocommerce-smallscreen-2.6.14.css' type='text/css' media='only screen and (max-width: 768px)' /></noscript><noscript><link rel="stylesheet" type="text/css" href="https://www.costanachrichten.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"></noscript></html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1507810254 -->