<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="de-DE" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <!--<![endif]-->
<head>
    <title>Hauptfolgen dieser Hitzewelle: Schwäche, Müdigkeit, Schwindel und Kopfschmerzen | Costa Nachrichten - Costa Blanca, Costa Calida, Costa del Sol, Zeitung, Wochenzeitung, Spanien</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.costanachrichten.com/xmlrpc.php" />
    
<!-- Ads on this site are served by WP PRO Advertising System - All In One Ad Manager v5.3.1 - wordpress-advertising.tunasite.com -->
<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','wppas_ga');wppas_ga('create', 'UA-4647849-1', 'auto');</script><!-- / WP PRO Advertising System - All In One Ad Manager. -->

<meta property="og:image" content="https://www.costanachrichten.com/wp-content/uploads/logo-vector-quironsalud1.jpg" /><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//google-analytics.com' />
<link rel='dns-prefetch' href='//fontawesome.io' />
<link rel='dns-prefetch' href='//developers.google.com' />
<link rel="alternate" type="application/rss+xml" title="Costa Nachrichten - Costa Blanca, Costa Calida, Costa del Sol, Zeitung, Wochenzeitung, Spanien &raquo; Feed" href="https://www.costanachrichten.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Costa Nachrichten - Costa Blanca, Costa Calida, Costa del Sol, Zeitung, Wochenzeitung, Spanien &raquo; Kommentar-Feed" href="https://www.costanachrichten.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Costa Nachrichten - Costa Blanca, Costa Calida, Costa del Sol, Zeitung, Wochenzeitung, Spanien &raquo; Hauptfolgen dieser Hitzewelle: Schwäche, Müdigkeit, Schwindel und Kopfschmerzen Kommentar-Feed" href="https://www.costanachrichten.com/geschaeftsleben/hauptfolgen-dieser-hitzewelle-schwaeche-muedigkeit-schwindel-und-kopfschmerzen/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.costanachrichten.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=f1cfae3ee2b7b9369e227e95c0bc3412"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.costanachrichten.com/wp-includes/css/dist/block-library/style.min.css?ver=f1cfae3ee2b7b9369e227e95c0bc3412' type='text/css' media='all' />
<link rel='stylesheet' id='wc-block-style-css'  href='https://www.costanachrichten.com/wp-content/plugins/woocommerce/assets/css/blocks/style.css?ver=3.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-css'  href='https://www.costanachrichten.com/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-public.css?ver=1.7.7' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-gdpr-css'  href='https://www.costanachrichten.com/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-gdpr.css?ver=1.7.7' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-four-css'  href='https://www.costanachrichten.com/wp-content/plugins/font-awesome-4-menus/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='iphorm-css'  href='https://www.costanachrichten.com/wp-content/plugins/iphorm-form-builder/css/styles.css?ver=1.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='qtip-css'  href='https://www.costanachrichten.com/wp-content/plugins/iphorm-form-builder/js/qtip2/jquery.qtip.min.css?ver=2.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='iphorm-uniform-theme-1-css'  href='https://www.costanachrichten.com/wp-content/plugins/iphorm-form-builder/js/uniform/themes/default/default.css?ver=1.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='pac-styles-css'  href='https://www.costanachrichten.com/wp-content/plugins/woocommerce-product-archive-customiser/assets/css/pac.css?ver=f1cfae3ee2b7b9369e227e95c0bc3412' type='text/css' media='all' />
<link rel='stylesheet' id='pac-layout-styles-css'  href='https://www.costanachrichten.com/wp-content/plugins/woocommerce-product-archive-customiser/assets/css/layout.css?ver=f1cfae3ee2b7b9369e227e95c0bc3412' type='text/css' media='only screen and (min-width: 768px)' />
<link rel='stylesheet' id='woocommerce-layout-css'  href='https://www.costanachrichten.com/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.css?ver=3.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-smallscreen-css'  href='https://www.costanachrichten.com/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?ver=3.6.4' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css'  href='https://www.costanachrichten.com/wp-content/plugins/woocommerce/assets/css/woocommerce.css?ver=3.6.4' type='text/css' media='all' />
<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<link rel='stylesheet' id='WPPAS_VBC_BNR_STYLE-css'  href='https://www.costanachrichten.com/wp-content/plugins/wppas/public/assets/css/vbc/wppas_vbc_bnr.css?ver=5.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='dlm-frontend-css'  href='https://www.costanachrichten.com/wp-content/plugins/download-monitor/assets/css/frontend.css?ver=f1cfae3ee2b7b9369e227e95c0bc3412' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=7.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='w2dc_bootstrap-css'  href='https://www.costanachrichten.com/wp-content/plugins/codecanyon-6463373-web-20-directory-plugin-for-wordpress/resources/css/bootstrap.css?ver=f1cfae3ee2b7b9369e227e95c0bc3412' type='text/css' media='all' />
<link rel='stylesheet' id='w2dc_frontend-css'  href='https://www.costanachrichten.com/wp-content/plugins/codecanyon-6463373-web-20-directory-plugin-for-wordpress/resources/css/frontend.css?ver=f1cfae3ee2b7b9369e227e95c0bc3412' type='text/css' media='all' />
<link rel='stylesheet' id='w2dc_font_awesome-css'  href='https://www.costanachrichten.com/wp-content/plugins/codecanyon-6463373-web-20-directory-plugin-for-wordpress/resources/css/font-awesome.css?ver=f1cfae3ee2b7b9369e227e95c0bc3412' type='text/css' media='all' />
<link rel='stylesheet' id='w2dc-dynamic-css-css'  href='https://www.costanachrichten.com/wp-content/uploads/w2dc-plugin.css?ver=f1cfae3ee2b7b9369e227e95c0bc3412' type='text/css' media='all' />
<link rel='stylesheet' id='w2dc-jquery-ui-style-css'  href='//ajax.googleapis.com/ajax/libs/jqueryui/1.10.4/themes/sunny/jquery-ui.css?ver=f1cfae3ee2b7b9369e227e95c0bc3412' type='text/css' media='all' />
<link rel='stylesheet' id='w2dc_listings_slider-css'  href='https://www.costanachrichten.com/wp-content/plugins/codecanyon-6463373-web-20-directory-plugin-for-wordpress/resources/css/bxslider/jquery.bxslider.css?ver=f1cfae3ee2b7b9369e227e95c0bc3412' type='text/css' media='all' />
<link rel='stylesheet' id='w2dc_rater-css'  href='https://www.costanachrichten.com/wp-content/plugins/codecanyon-6463373-web-20-directory-plugin-for-wordpress/addons/w2dc_ratings/resources/css/rater.css?ver=f1cfae3ee2b7b9369e227e95c0bc3412' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://www.costanachrichten.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.costanachrichten.com/wp-content/themes/Newspaper/style.css?ver=7.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-woo-css'  href='https://www.costanachrichten.com/wp-content/themes/Newspaper/style-woocommerce.css?ver=7.8.1' type='text/css' media='all' />
<script type='text/javascript' src='https://www.costanachrichten.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.costanachrichten.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.costanachrichten.com/wp-includes/js/plupload/moxie.min.js?ver=1.3.5'></script>
<script type='text/javascript' src='https://www.costanachrichten.com/wp-includes/js/plupload/plupload.min.js?ver=2.1.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pluploadL10n = {"queue_limit_exceeded":"Du hast versucht, zu viele Dateien in die Warteschlange zu stellen.","file_exceeds_size_limit":"%s \u00fcberschreitet das Upload-Limit f\u00fcr diese Website.","zero_byte_file":"Die ausgew\u00e4hlte Datei ist leer. Bitte versuch es mit einer anderen.","invalid_filetype":"Dieser Dateityp ist aus Sicherheitsgr\u00fcnden leider nicht erlaubt.","not_an_image":"Diese Datei ist keine Bilddatei. Bitte probiere eine andere Datei.","image_memory_exceeded":"Speicherkapazit\u00e4t \u00fcberschritten. Bitte versuche es mit einer kleineren Datei.","image_dimensions_exceeded":"Die Datei ist gr\u00f6\u00dfer als die Maximalgr\u00f6\u00dfe. Bitte verwende eine kleinere Datei.","default_error":"Bei dem Upload ist ein Fehler aufgetreten. Bitte versuche es sp\u00e4ter nochmal.","missing_upload_url":"Die Konfiguration ist fehlerhaft. Bitte wende dich an deinen Serveradministrator.","upload_limit_exceeded":"Du kannst nur 1 Datei hochladen.","http_error":"HTTP-Fehler.","upload_failed":"Upload fehlgeschlagen.","big_upload_failed":"Bitte versuche, diese Datei mit dem %1$sBrowser-Uploader%2$s hochzuladen.","big_upload_queued":"%s \u00fcberschreitet das Upload-Limit f\u00fcr den Mehrdateien-Uploader.","io_error":"IO-Fehler.","security_error":"Sicherheitsfehler.","file_cancelled":"Datei abgebrochen.","upload_stopped":"Upload gestoppt.","dismiss":"Ausblenden","crunching":"Verarbeiten\u00a0\u2026","deleted":"in den Papierkorb gelegt.","error_uploading":"\u201e%s\u201c konnte nicht hochgeladen werden."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.costanachrichten.com/wp-includes/js/plupload/handlers.min.js?ver=f1cfae3ee2b7b9369e227e95c0bc3412'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wppas_vbc_upload = {"ajaxurl":"https:\/\/www.costanachrichten.com\/wp-admin\/admin-ajax.php","nonce":"763c2e69fe","remove":"a458b4d2af","number":"1","upload_enabled":"1","confirmMsg":"Are you sure you want to delete this?","plupload":{"runtimes":"html5,flash,html4","browse_button":"wppas-vbc-uploader","container":"wppas-vbc-upload-container","file_data_name":"wppas_vbc_upload_file","max_file_size":"100000000b","url":"https:\/\/www.costanachrichten.com\/wp-admin\/admin-ajax.php?action=wppas_vbc_upload&nonce=7d47378437","flash_swf_url":"https:\/\/www.costanachrichten.com\/wp-includes\/js\/plupload\/plupload.flash.swf","filters":[{"title":"Erlaubte Dateien","extensions":"jpg,gif,png"}],"multipart":true,"urlstream_upload":true,"multipart_params":{"upload_folder":""}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.costanachrichten.com/wp-content/plugins/wppas/public/assets/js/vbc/AjaxUpload.js?ver=f1cfae3ee2b7b9369e227e95c0bc3412'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Cli_Data = {"nn_cookie_ids":[],"cookielist":[]};
var log_object = {"ajax_url":"https:\/\/www.costanachrichten.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.costanachrichten.com/wp-content/plugins/cookie-law-info/public/js/cookie-law-info-public.js?ver=1.7.7'></script>
<script type='text/javascript' src='https://www.costanachrichten.com/wp-content/plugins/iphorm-form-builder/js/iphorm.js?ver=1.7.5'></script>
<script type='text/javascript' src='https://www.costanachrichten.com/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.70'></script>
<script type='text/javascript' src='https://www.costanachrichten.com/wp-content/plugins/wppas/templates/js/advertising.js?ver=f1cfae3ee2b7b9369e227e95c0bc3412'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"Warenkorb anzeigen","cart_url":"https:\/\/www.costanachrichten.com\/cart\/","is_cart":"","cart_redirect_after_add":"yes"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.costanachrichten.com/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js?ver=3.6.4'></script>
<script type='text/javascript' src='https://www.costanachrichten.com/wp-content/plugins/js_composer/assets/js/vendors/woocommerce-add-to-cart.js?ver=5.4.5'></script>
<script type='text/javascript' src='https://www.costanachrichten.com/wp-content/plugins/advanced-iframe/js/ai.js?ver=415101'></script>
<link rel='https://api.w.org/' href='https://www.costanachrichten.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.costanachrichten.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.costanachrichten.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Joan Fuster öffnet' href='https://www.costanachrichten.com/costa-blanca-nachrichten/joan-fuster-oeffnet/' />
<link rel='next' title='Nur fünf Gesundheitszentren nachmittags geöffnet' href='https://www.costanachrichten.com/costa-del-sol-nachrichten/nur-fuenf-gesundheitszentren-nachmittags-geoeffnet/' />

<link rel="canonical" href="https://www.costanachrichten.com/geschaeftsleben/hauptfolgen-dieser-hitzewelle-schwaeche-muedigkeit-schwindel-und-kopfschmerzen/" />
<link rel='shortlink' href='https://www.costanachrichten.com/?p=65666' />
<!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    	<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
			<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.costanachrichten.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->		<script type="text/javascript">
			var cli_flush_cache=2;
		</script>
		
<script>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</script>

<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .td-animation-stack .entry-thumb, .post img";
var td_ajax_url="https:\/\/www.costanachrichten.com\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.8.1";
var td_get_template_directory_uri="https:\/\/www.costanachrichten.com\/wp-content\/themes\/Newspaper";
var tds_snap_menu="snap";
var tds_logo_on_sticky="";
var tds_header_style="3";
var td_please_wait="Bitte warten...";
var td_email_user_pass_incorrect="Benutzername oder Passwort falsch!";
var td_email_user_incorrect="Email oder Benutzername falsch!";
var td_email_incorrect="E-Mail nicht korrekt!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#40985f";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Vorherige (Pfeiltaste links)";
var td_magnific_popup_translation_tNext="Weiter (rechte Pfeiltaste)";
var td_magnific_popup_translation_tCounter="%curr% von %total%";
var td_magnific_popup_translation_ajax_tError="Der Inhalt von %url% konnte nicht geladen werden.";
var td_magnific_popup_translation_image_tError="Das Bild #%curr% konnte nicht geladen werden.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- BEGIN ExactMetrics v5.3.8 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-4647849-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->
<!-- ## NXS/OG ## --><!-- ## NXSOGTAGS ## --><!-- ## NXS/OG ## -->
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>
<!-- START - Open Graph for Facebook, Google+ and Twitter Card Tags 2.2.6.1 -->
 <!-- Facebook Open Graph -->
  <meta property="og:locale" content="de_DE"/>
  <meta property="og:site_name" content="Costa Nachrichten - Costa Blanca, Costa Calida, Costa del Sol, Zeitung, Wochenzeitung, Spanien"/>
  <meta property="og:title" content="Hauptfolgen dieser Hitzewelle: Schwäche, Müdigkeit, Schwindel und Kopfschmerzen"/>
  <meta property="og:url" content="https://www.costanachrichten.com/geschaeftsleben/hauptfolgen-dieser-hitzewelle-schwaeche-muedigkeit-schwindel-und-kopfschmerzen/"/>
  <meta property="og:type" content="article"/>
  <meta property="og:description" content="Fachleute empfehlen, bei hohen Temperaturen keine Sportarten zu betreiben und häufig trinken, und besonders auf ältere Menschen und Kinder aufpassen

Wie das staatliche Wetteramt für dieses Wochenende mitteilt, wird in der valencianischen  Gemeinschaft und Murcia-Region der Eintritt einer Hitzewel"/>
  <meta property="og:image" content="https://www.costanachrichten.com/wp-content/uploads/logo-vector-quironsalud1.jpg"/>
  <meta property="og:image:url" content="https://www.costanachrichten.com/wp-content/uploads/logo-vector-quironsalud1.jpg"/>
  <meta property="og:image:secure_url" content="https://www.costanachrichten.com/wp-content/uploads/logo-vector-quironsalud1.jpg"/>
  <meta property="og:image:width" content="626"/>
  <meta property="og:image:height" content="272"/>
  <meta property="article:section" content="Geschäftsleben"/>
  <meta property="fb:app_id" content="1593711450924219"/>
 <!-- Google+ / Schema.org -->
  <meta itemprop="name" content="Hauptfolgen dieser Hitzewelle: Schwäche, Müdigkeit, Schwindel und Kopfschmerzen"/>
  <meta itemprop="headline" content="Hauptfolgen dieser Hitzewelle: Schwäche, Müdigkeit, Schwindel und Kopfschmerzen"/>
  <meta itemprop="description" content="Fachleute empfehlen, bei hohen Temperaturen keine Sportarten zu betreiben und häufig trinken, und besonders auf ältere Menschen und Kinder aufpassen

Wie das staatliche Wetteramt für dieses Wochenende mitteilt, wird in der valencianischen  Gemeinschaft und Murcia-Region der Eintritt einer Hitzewel"/>
  <meta itemprop="image" content="https://www.costanachrichten.com/wp-content/uploads/logo-vector-quironsalud1.jpg"/>
  <meta itemprop="datePublished" content="2019-07-01"/>
  <meta itemprop="dateModified" content="2019-07-01T11:18:02+02:00" />
  <meta itemprop="author" content="Natalie Kaufmann"/>
  <!--<meta itemprop="publisher" content="Costa Nachrichten - Costa Blanca, Costa Calida, Costa del Sol, Zeitung, Wochenzeitung, Spanien"/>--> <!-- To solve: The attribute publisher.itemtype has an invalid value -->
 <!-- Twitter Cards -->
  <meta name="twitter:title" content="Hauptfolgen dieser Hitzewelle: Schwäche, Müdigkeit, Schwindel und Kopfschmerzen"/>
  <meta name="twitter:url" content="https://www.costanachrichten.com/geschaeftsleben/hauptfolgen-dieser-hitzewelle-schwaeche-muedigkeit-schwindel-und-kopfschmerzen/"/>
  <meta name="twitter:description" content="Fachleute empfehlen, bei hohen Temperaturen keine Sportarten zu betreiben und häufig trinken, und besonders auf ältere Menschen und Kinder aufpassen

Wie das staatliche Wetteramt für dieses Wochenende mitteilt, wird in der valencianischen  Gemeinschaft und Murcia-Region der Eintritt einer Hitzewel"/>
  <meta name="twitter:image" content="https://www.costanachrichten.com/wp-content/uploads/logo-vector-quironsalud1.jpg"/>
  <meta name="twitter:card" content="summary_large_image"/>
 <!-- SEO -->
  <link rel="canonical" href="https://www.costanachrichten.com/geschaeftsleben/hauptfolgen-dieser-hitzewelle-schwaeche-muedigkeit-schwindel-und-kopfschmerzen/"/>
 <!-- Misc. tags -->
 <!-- is_singular -->
<!-- END - Open Graph for Facebook, Google+ and Twitter Card Tags 2.2.6.1 -->
	
</head>

<body class="post-template-default single single-post postid-65666 single-format-standard wc-pac-hide-product-sorting wc-pac-hide-add-to-cart wc-pac-hide-price wc-pac-hide-rating woocommerce-no-js hauptfolgen-dieser-hitzewelle-schwaeche-muedigkeit-schwindel-und-kopfschmerzen global-block-template-1 wpb-js-composer js-comp-ver-5.4.5 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://es-es.facebook.com/costa.blanca.nachrichten" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/CBNachrichten" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-menu-1-container"><ul id="menu-menu-1" class="td-mobile-main-menu"><li id="menu-item-7196" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-7196"><a href="https://www.costanachrichten.com"><i class="fa fa-home td-only-icon"></i></a></li>
<li id="menu-item-530" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-530"><a href="https://www.costanachrichten.com/costa-blanca-nachrichten/">Costa Blanca<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="https://www.costanachrichten.com/category/costa-blanca-nachrichten/aktuelle-cbn-ausgabe/">Aktuelle CBN-Ausgabe</a></li>
	<li class="menu-item-0"><a href="https://www.costanachrichten.com/category/costa-blanca-nachrichten/freizeitfuhrer-costa-blanca/">Freizeitführer Costa Blanca</a></li>
</ul>
</li>
<li id="menu-item-600" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-600"><a href="https://www.costanachrichten.com/costa-del-sol-nachrichten/">Costa del Sol<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.costanachrichten.com/category/costa-del-sol-nachrichten/aktuelle-csn-ausgabe/">Aktuelle CSN-Ausgabe</a></li>
	<li class="menu-item-0"><a href="https://www.costanachrichten.com/category/costa-del-sol-nachrichten/freizeitfuhrer-costa-del-sol/">Freizeitführer Costa del Sol</a></li>
</ul>
</li>
<li id="menu-item-601" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-601"><a href="https://www.costanachrichten.com/costa-calida-nachrichten/">Costa Cálida<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.costanachrichten.com/category/costa-calida-nachrichten/aktuelle-ccn-ausgabe/">Aktuelle CCN-Ausgabe</a></li>
</ul>
</li>
<li id="menu-item-16520" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-16520"><a href="#">Spanien<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-16521" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16521"><a href="https://www.costanachrichten.com/category/spanien/">Spanien</a></li>
	<li id="menu-item-16522" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16522"><a href="https://www.costanachrichten.com/category/sport/">Sport</a></li>
</ul>
</li>
<li id="menu-item-379" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-379"><a href="#">Ressorts<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-16525" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16525"><a href="https://www.costanachrichten.com/category/service/">Service</a></li>
	<li id="menu-item-16524" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16524"><a href="https://www.costanachrichten.com/category/kultur/">Kultur</a></li>
	<li id="menu-item-16519" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16519"><a href="https://www.costanachrichten.com/category/land-leute/">Land &#038; Leute</a></li>
	<li id="menu-item-50781" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50781"><a href="https://www.costanachrichten.com/category/sondethemen/">Sonderthemen</a></li>
	<li id="menu-item-37757" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37757"><a target="_blank" href="http://costanachrichten.immowelt.de/">Immowelt</a></li>
	<li id="menu-item-16518" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-16518"><a href="https://www.costanachrichten.com/category/geschaeftsleben/">Geschäftsleben</a></li>
	<li id="menu-item-16526" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16526"><a href="https://www.costanachrichten.com/category/bilder-galerien/">Bilder-Galerien</a></li>
</ul>
</li>
<li id="menu-item-385" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-385"><a href="#">Mehr<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-16555" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16555"><a href="https://www.costanachrichten.com/shop/"><i class="fa fa-shopping-cart"></i><span class="fontawesome-text"> Shop</span></a></li>
	<li id="menu-item-16558" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-16558"><a href="#">Anzeigen<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-16559" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16559"><a href="https://www.costanachrichten.com/produkt-kategorie/anzeigen/">Aufgeben</a></li>
		<li id="menu-item-34063" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34063"><a href="https://www.costanachrichten.com/anzeigenmarkt-costa-blanca/">Anzeigenmarkt Costa Blanca</a></li>
		<li id="menu-item-34064" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34064"><a href="https://www.costanachrichten.com/anzeigenmarkt-costa-calida/">Anzeigenmarkt Costa Cálida</a></li>
		<li id="menu-item-34065" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34065"><a href="https://www.costanachrichten.com/anzeigenmartk-costa-del-sol/">Anzeigenmarkt Costa del Sol</a></li>
	</ul>
</li>
	<li id="menu-item-18747" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18747"><a href="https://www.costanachrichten.com/costanachrichten-card/">CN-Card</a></li>
	<li id="menu-item-38041" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38041"><a href="https://www.costanachrichten.com/newsletter-signup/">Newsletter</a></li>
	<li id="menu-item-531" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-531"><a href="https://www.costanachrichten.com/gelbe-seiten/">Gelbe Seiten</a></li>
	<li id="menu-item-17326" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17326"><a href="https://www.costanachrichten.com/preislisten/">Mediadaten</a></li>
	<li id="menu-item-8139" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8139"><a href="https://www.costanachrichten.com/impressum/">Impressum</a></li>
	<li id="menu-item-8140" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8140"><a href="https://www.costanachrichten.com/kontakt/">Kontakt</a></li>
	<li id="menu-item-19188" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19188"><a href="https://www.costanachrichten.com/geschaefts-annahmestellen/">Geschäfts- und Annahmestellen</a></li>
	<li id="menu-item-16758" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16758"><a href="https://www.costanachrichten.com/category/stellenangebote/">Stellenangebote</a></li>
</ul>
</li>
<li id="menu-item-8408" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-8408"><a href="#">E-Paper<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-8137" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8137"><a target="_blank" href="http://epaper.costanachrichten.com/">Login</a></li>
	<li id="menu-item-8409" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8409"><a target="_blank" href="http://epaperdemo.costanachrichten.com/">Probeexemplar</a></li>
	<li id="menu-item-32224" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-32224"><a href="https://www.costanachrichten.com/produkt-kategorie/zeitungen/">Bestellen</a></li>
</ul>
</li>
<li id="menu-item-17104" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17104"><a href="https://www.costanachrichten.com/shop/"><i class="fa fa-shopping-cart td-only-icon"></i></a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.costanachrichten.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Suche</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">    
        <!--
Header style 3
-->

<div class="td-header-wrap td-header-style-3">

    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div >

                 Dienstag, Juli 2, 2019
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-menu-1-top" class="top-header-menu"><li id="menu-item-605" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-605"><a href="https://www.costanachrichten.com/costa-blanca-nachrichten/">Costa Blanca Nachrichten</a></li>
<li id="menu-item-602" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-602"><a href="https://www.costanachrichten.com/costa-del-sol-nachrichten/">Costa del Sol Nachrichten</a></li>
<li id="menu-item-603" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-603"><a href="https://www.costanachrichten.com/costa-calida-nachrichten/">Costa Cálida Nachrichten</a></li>
<li id="menu-item-16564" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-16564"><a href="https://www.costanachrichten.com/shop/"><i class="fa fa-shopping-cart"></i><span class="fontawesome-text"> Shop</span></a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://es-es.facebook.com/costa.blanca.nachrichten" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/CBNachrichten" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></div>
    </div>

<!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-banner-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="https://www.costanachrichten.com/">
            <img class="td-retina-data" data-retina="https://www.costanachrichten.com/wp-content/uploads/Logo-Costa-Nachrichten-272x90.png" src="https://www.costanachrichten.com/wp-content/uploads/Logo-Costa-Nachrichten-272x90.png" alt="Costa Nachrichten" title="Costa Nachrichten"/>
            <span class="td-visual-hidden">Costa Nachrichten &#8211; Costa Blanca, Costa Calida, Costa del Sol, Zeitung, Wochenzeitung, Spanien</span>
        </a>
                </div>
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    <script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads banner statistics', 'impressions', 'banner: 423397-goering-versicherung-s-l-16661',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads adzone statistics', 'impressions', 'adzone: banner-header-728x90-new-44327',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads advertiser statistics', 'impressions', 'advertiser: 46538-goering-versicherungen-s-l-16659',{nonInteraction: true});}</script><div class="td-a-rec td-a-rec-id-header  "><div  class="paszone_container paszone-container-44327   " id="paszonecont_44327" style="overflow:hidden; max-width:728px;   " ><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="wppaszone paszone-44327 " id="44327" style="overflow:hidden; width:728px; height:90px;  "><div class="wppasrotate   paszoneholder-44327" style="" ><div class="pasli pasli-16661 "  data-duration="5000" bid="16661" aid="44327"><a class="wppaslink" href="https://www.costanachrichten.com?pasID=MTY2NjE=&amp;pasZONE=NDQzMjc=" target="_blank" ><img src="https://www.costanachrichten.com/wp-content/uploads/423397_Goering_vers.gif?pas=19622210891907012322" alt="423397 Göring Versicherung S.L." border="0"  /></a></div></div></div></div></div>
</div>            </div>
        </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        <div class="td-header-menu-wrap">
            <div class="td-container td-header-row td-header-main-menu black-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-disable" href="https://www.costanachrichten.com/">
			<img class="td-retina-data" data-retina="https://www.costanachrichten.com/wp-content/uploads/Logo-Costa-News-Retina-Moibile-W.png" src="https://www.costanachrichten.com/wp-content/uploads/Logo-Costa-News-Moibile-W.png" alt="Costa Nachrichten" title="Costa Nachrichten"/>
		</a>
			<a class="td-header-logo td-sticky-disable" href="https://www.costanachrichten.com/">
			<img class="td-retina-data" data-retina="https://www.costanachrichten.com/wp-content/uploads/Logo-Costa-Nachrichten-272x90.png" src="https://www.costanachrichten.com/wp-content/uploads/Logo-Costa-Nachrichten-272x90.png" alt="Costa Nachrichten" title="Costa Nachrichten"/>
		</a>
	    </div>
    <div class="menu-menu-1-container"><ul id="menu-menu-2" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-7196"><a href="https://www.costanachrichten.com"><i class="fa fa-home td-only-icon"></i></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-mega-menu menu-item-530"><a href="https://www.costanachrichten.com/costa-blanca-nachrichten/">Costa Blanca</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_5d1a95b5d8b2f_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_2_5d1a95b5d8b2f" ><script>var block_td_uid_2_5d1a95b5d8b2f = new tdBlock();
block_td_uid_2_5d1a95b5d8b2f.id = "td_uid_2_5d1a95b5d8b2f";
block_td_uid_2_5d1a95b5d8b2f.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"221","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Alle","color_preset":"","border_top":"","class":"td_uid_2_5d1a95b5d8b2f_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_2_5d1a95b5d8b2f_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_2_5d1a95b5d8b2f.td_column_number = "3";
block_td_uid_2_5d1a95b5d8b2f.block_type = "td_block_mega_menu";
block_td_uid_2_5d1a95b5d8b2f.post_count = "4";
block_td_uid_2_5d1a95b5d8b2f.found_posts = "3081";
block_td_uid_2_5d1a95b5d8b2f.header_color = "";
block_td_uid_2_5d1a95b5d8b2f.ajax_pagination_infinite_stop = "";
block_td_uid_2_5d1a95b5d8b2f.max_num_pages = "771";
tdBlocksArray.push(block_td_uid_2_5d1a95b5d8b2f);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_2_5d1a95b5d8b2f" id="td_uid_3_5d1a95b5daa0d" data-td_block_id="td_uid_2_5d1a95b5d8b2f" data-td_filter_value="" href="https://www.costanachrichten.com/category/costa-blanca-nachrichten/">Alle</a><a class="mega-menu-sub-cat-td_uid_2_5d1a95b5d8b2f"  id="td_uid_4_5d1a95b5daafd" data-td_block_id="td_uid_2_5d1a95b5d8b2f" data-td_filter_value="628" href="https://www.costanachrichten.com/category/costa-blanca-nachrichten/aktuelle-cbn-ausgabe/">Aktuelle CBN-Ausgabe</a><a class="mega-menu-sub-cat-td_uid_2_5d1a95b5d8b2f"  id="td_uid_5_5d1a95b5dac11" data-td_block_id="td_uid_2_5d1a95b5d8b2f" data-td_filter_value="636" href="https://www.costanachrichten.com/category/costa-blanca-nachrichten/freizeitfuhrer-costa-blanca/">Freizeitführer Costa Blanca</a></div></div><div id=td_uid_2_5d1a95b5d8b2f class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.costanachrichten.com/costa-blanca-nachrichten/joan-fuster-oeffnet/" rel="bookmark" title="Joan Fuster öffnet"><img width="218" height="150" class="entry-thumb" src="https://www.costanachrichten.com/wp-content/uploads/denia-joan-fuster-218x150.jpg" srcset="https://www.costanachrichten.com/wp-content/uploads/denia-joan-fuster-218x150.jpg 218w, https://www.costanachrichten.com/wp-content/uploads/denia-joan-fuster-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Joan Fuster öffnet"/></a></div>                <a href="https://www.costanachrichten.com/category/costa-blanca-nachrichten/" class="td-post-category">Costa Blanca Nachrichten</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.costanachrichten.com/costa-blanca-nachrichten/joan-fuster-oeffnet/" rel="bookmark" title="Joan Fuster öffnet">Joan Fuster öffnet</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.costanachrichten.com/costa-blanca-nachrichten/alternative-zum-taxi/" rel="bookmark" title="Alternative zum Taxi"><img width="218" height="150" class="entry-thumb" src="https://www.costanachrichten.com/wp-content/uploads/Spanien-Taxistreik-2-218x150.jpg" srcset="https://www.costanachrichten.com/wp-content/uploads/Spanien-Taxistreik-2-218x150.jpg 218w, https://www.costanachrichten.com/wp-content/uploads/Spanien-Taxistreik-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Alternative zum Taxi"/></a></div>                <a href="https://www.costanachrichten.com/category/costa-blanca-nachrichten/" class="td-post-category">Costa Blanca Nachrichten</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.costanachrichten.com/costa-blanca-nachrichten/alternative-zum-taxi/" rel="bookmark" title="Alternative zum Taxi">Alternative zum Taxi</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.costanachrichten.com/costa-blanca-nachrichten/kurz-vor-endspiel-showdown/" rel="bookmark" title="Kurz vor Endspiel-Showdown"><img width="218" height="150" class="entry-thumb" src="https://www.costanachrichten.com/wp-content/uploads/Sport-Deutschland-Spanien-U21-218x150.jpg" srcset="https://www.costanachrichten.com/wp-content/uploads/Sport-Deutschland-Spanien-U21-218x150.jpg 218w, https://www.costanachrichten.com/wp-content/uploads/Sport-Deutschland-Spanien-U21-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Kurz vor Endspiel-Showdown"/></a></div>                <a href="https://www.costanachrichten.com/category/aktuelles/" class="td-post-category">Aktuelles</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.costanachrichten.com/costa-blanca-nachrichten/kurz-vor-endspiel-showdown/" rel="bookmark" title="Kurz vor Endspiel-Showdown">Kurz vor Endspiel-Showdown</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.costanachrichten.com/costa-blanca-nachrichten/aufstieg-verpasst/" rel="bookmark" title="Aufstieg verpasst"><img width="218" height="150" class="entry-thumb" src="https://www.costanachrichten.com/wp-content/uploads/710_0008_718667_Alicante_Hercules_Ponferradina-218x150.jpg" srcset="https://www.costanachrichten.com/wp-content/uploads/710_0008_718667_Alicante_Hercules_Ponferradina-218x150.jpg 218w, https://www.costanachrichten.com/wp-content/uploads/710_0008_718667_Alicante_Hercules_Ponferradina-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Aufstieg verpasst"/></a></div>                <a href="https://www.costanachrichten.com/category/aktuelles/" class="td-post-category">Aktuelles</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.costanachrichten.com/costa-blanca-nachrichten/aufstieg-verpasst/" rel="bookmark" title="Aufstieg verpasst">Aufstieg verpasst</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5d1a95b5d8b2f" data-td_block_id="td_uid_2_5d1a95b5d8b2f"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_5d1a95b5d8b2f" data-td_block_id="td_uid_2_5d1a95b5d8b2f"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-mega-menu menu-item-600"><a href="https://www.costanachrichten.com/costa-del-sol-nachrichten/">Costa del Sol</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_6_5d1a95b5ee4ff_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_6_5d1a95b5ee4ff" ><script>var block_td_uid_6_5d1a95b5ee4ff = new tdBlock();
block_td_uid_6_5d1a95b5ee4ff.id = "td_uid_6_5d1a95b5ee4ff";
block_td_uid_6_5d1a95b5ee4ff.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"549","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Alle","color_preset":"","border_top":"","class":"td_uid_6_5d1a95b5ee4ff_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_6_5d1a95b5ee4ff_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_6_5d1a95b5ee4ff.td_column_number = "3";
block_td_uid_6_5d1a95b5ee4ff.block_type = "td_block_mega_menu";
block_td_uid_6_5d1a95b5ee4ff.post_count = "4";
block_td_uid_6_5d1a95b5ee4ff.found_posts = "2429";
block_td_uid_6_5d1a95b5ee4ff.header_color = "";
block_td_uid_6_5d1a95b5ee4ff.ajax_pagination_infinite_stop = "";
block_td_uid_6_5d1a95b5ee4ff.max_num_pages = "608";
tdBlocksArray.push(block_td_uid_6_5d1a95b5ee4ff);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_6_5d1a95b5ee4ff" id="td_uid_7_5d1a95b5f0059" data-td_block_id="td_uid_6_5d1a95b5ee4ff" data-td_filter_value="" href="https://www.costanachrichten.com/category/costa-del-sol-nachrichten/">Alle</a><a class="mega-menu-sub-cat-td_uid_6_5d1a95b5ee4ff"  id="td_uid_8_5d1a95b5f0142" data-td_block_id="td_uid_6_5d1a95b5ee4ff" data-td_filter_value="630" href="https://www.costanachrichten.com/category/costa-del-sol-nachrichten/aktuelle-csn-ausgabe/">Aktuelle CSN-Ausgabe</a><a class="mega-menu-sub-cat-td_uid_6_5d1a95b5ee4ff"  id="td_uid_9_5d1a95b5f0246" data-td_block_id="td_uid_6_5d1a95b5ee4ff" data-td_filter_value="638" href="https://www.costanachrichten.com/category/costa-del-sol-nachrichten/freizeitfuhrer-costa-del-sol/">Freizeitführer Costa del Sol</a></div></div><div id=td_uid_6_5d1a95b5ee4ff class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.costanachrichten.com/costa-del-sol-nachrichten/nur-fuenf-gesundheitszentren-nachmittags-geoeffnet/" rel="bookmark" title="Nur fünf Gesundheitszentren nachmittags geöffnet"><img width="218" height="150" class="entry-thumb" src="https://www.costanachrichten.com/wp-content/uploads/rincon_arztzentrum-218x150.jpg" srcset="https://www.costanachrichten.com/wp-content/uploads/rincon_arztzentrum-218x150.jpg 218w, https://www.costanachrichten.com/wp-content/uploads/rincon_arztzentrum-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Nur fünf Gesundheitszentren nachmittags geöffnet"/></a></div>                <a href="https://www.costanachrichten.com/category/costa-del-sol-nachrichten/" class="td-post-category">Costa del Sol Nachrichten</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.costanachrichten.com/costa-del-sol-nachrichten/nur-fuenf-gesundheitszentren-nachmittags-geoeffnet/" rel="bookmark" title="Nur fünf Gesundheitszentren nachmittags geöffnet">Nur fünf Gesundheitszentren nachmittags geöffnet</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.costanachrichten.com/costa-blanca-nachrichten/kurz-vor-endspiel-showdown/" rel="bookmark" title="Kurz vor Endspiel-Showdown"><img width="218" height="150" class="entry-thumb" src="https://www.costanachrichten.com/wp-content/uploads/Sport-Deutschland-Spanien-U21-218x150.jpg" srcset="https://www.costanachrichten.com/wp-content/uploads/Sport-Deutschland-Spanien-U21-218x150.jpg 218w, https://www.costanachrichten.com/wp-content/uploads/Sport-Deutschland-Spanien-U21-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Kurz vor Endspiel-Showdown"/></a></div>                <a href="https://www.costanachrichten.com/category/aktuelles/" class="td-post-category">Aktuelles</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.costanachrichten.com/costa-blanca-nachrichten/kurz-vor-endspiel-showdown/" rel="bookmark" title="Kurz vor Endspiel-Showdown">Kurz vor Endspiel-Showdown</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.costanachrichten.com/costa-blanca-nachrichten/auf-die-rebajas-fertig-los/" rel="bookmark" title="Auf die Rebajas, fertig, los"><img width="218" height="150" class="entry-thumb" src="https://www.costanachrichten.com/wp-content/uploads/rebajas-Medium-218x150.jpg" srcset="https://www.costanachrichten.com/wp-content/uploads/rebajas-Medium-218x150.jpg 218w, https://www.costanachrichten.com/wp-content/uploads/rebajas-Medium-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Auf die Rebajas, fertig, los"/></a></div>                <a href="https://www.costanachrichten.com/category/aktuelles/" class="td-post-category">Aktuelles</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.costanachrichten.com/costa-blanca-nachrichten/auf-die-rebajas-fertig-los/" rel="bookmark" title="Auf die Rebajas, fertig, los">Auf die Rebajas, fertig, los</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.costanachrichten.com/costa-del-sol-nachrichten/aktuelle-csn-ausgabe/zwischen-burg-und-eichen/" rel="bookmark" title="Zwischen Burg und Eichen"><img width="218" height="150" class="entry-thumb" src="https://www.costanachrichten.com/wp-content/uploads/Castellar_07-218x150.jpg" srcset="https://www.costanachrichten.com/wp-content/uploads/Castellar_07-218x150.jpg 218w, https://www.costanachrichten.com/wp-content/uploads/Castellar_07-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Zwischen Burg und Eichen"/></a></div>                <a href="https://www.costanachrichten.com/category/costa-del-sol-nachrichten/aktuelle-csn-ausgabe/" class="td-post-category">Aktuelle CSN-Ausgabe</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.costanachrichten.com/costa-del-sol-nachrichten/aktuelle-csn-ausgabe/zwischen-burg-und-eichen/" rel="bookmark" title="Zwischen Burg und Eichen">Zwischen Burg und Eichen</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_6_5d1a95b5ee4ff" data-td_block_id="td_uid_6_5d1a95b5ee4ff"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_6_5d1a95b5ee4ff" data-td_block_id="td_uid_6_5d1a95b5ee4ff"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-mega-menu menu-item-601"><a href="https://www.costanachrichten.com/costa-calida-nachrichten/">Costa Cálida</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_10_5d1a95b60cafe_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_10_5d1a95b60cafe" ><script>var block_td_uid_10_5d1a95b60cafe = new tdBlock();
block_td_uid_10_5d1a95b60cafe.id = "td_uid_10_5d1a95b60cafe";
block_td_uid_10_5d1a95b60cafe.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"237","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Alle","color_preset":"","border_top":"","class":"td_uid_10_5d1a95b60cafe_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_10_5d1a95b60cafe_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_10_5d1a95b60cafe.td_column_number = "3";
block_td_uid_10_5d1a95b60cafe.block_type = "td_block_mega_menu";
block_td_uid_10_5d1a95b60cafe.post_count = "4";
block_td_uid_10_5d1a95b60cafe.found_posts = "1073";
block_td_uid_10_5d1a95b60cafe.header_color = "";
block_td_uid_10_5d1a95b60cafe.ajax_pagination_infinite_stop = "";
block_td_uid_10_5d1a95b60cafe.max_num_pages = "269";
tdBlocksArray.push(block_td_uid_10_5d1a95b60cafe);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_10_5d1a95b60cafe" id="td_uid_11_5d1a95b60de5f" data-td_block_id="td_uid_10_5d1a95b60cafe" data-td_filter_value="" href="https://www.costanachrichten.com/category/costa-calida-nachrichten/">Alle</a><a class="mega-menu-sub-cat-td_uid_10_5d1a95b60cafe"  id="td_uid_12_5d1a95b60df31" data-td_block_id="td_uid_10_5d1a95b60cafe" data-td_filter_value="629" href="https://www.costanachrichten.com/category/costa-calida-nachrichten/aktuelle-ccn-ausgabe/">Aktuelle CCN-Ausgabe</a></div></div><div id=td_uid_10_5d1a95b60cafe class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.costanachrichten.com/costa-blanca-nachrichten/kurz-vor-endspiel-showdown/" rel="bookmark" title="Kurz vor Endspiel-Showdown"><img width="218" height="150" class="entry-thumb" src="https://www.costanachrichten.com/wp-content/uploads/Sport-Deutschland-Spanien-U21-218x150.jpg" srcset="https://www.costanachrichten.com/wp-content/uploads/Sport-Deutschland-Spanien-U21-218x150.jpg 218w, https://www.costanachrichten.com/wp-content/uploads/Sport-Deutschland-Spanien-U21-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Kurz vor Endspiel-Showdown"/></a></div>                <a href="https://www.costanachrichten.com/category/aktuelles/" class="td-post-category">Aktuelles</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.costanachrichten.com/costa-blanca-nachrichten/kurz-vor-endspiel-showdown/" rel="bookmark" title="Kurz vor Endspiel-Showdown">Kurz vor Endspiel-Showdown</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.costanachrichten.com/costa-blanca-nachrichten/auf-die-rebajas-fertig-los/" rel="bookmark" title="Auf die Rebajas, fertig, los"><img width="218" height="150" class="entry-thumb" src="https://www.costanachrichten.com/wp-content/uploads/rebajas-Medium-218x150.jpg" srcset="https://www.costanachrichten.com/wp-content/uploads/rebajas-Medium-218x150.jpg 218w, https://www.costanachrichten.com/wp-content/uploads/rebajas-Medium-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Auf die Rebajas, fertig, los"/></a></div>                <a href="https://www.costanachrichten.com/category/aktuelles/" class="td-post-category">Aktuelles</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.costanachrichten.com/costa-blanca-nachrichten/auf-die-rebajas-fertig-los/" rel="bookmark" title="Auf die Rebajas, fertig, los">Auf die Rebajas, fertig, los</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.costanachrichten.com/costa-calida-nachrichten/hommage-an-einen-drogenfahnder/" rel="bookmark" title="Hommage an einen Drogenfahnder"><img width="218" height="150" class="entry-thumb" src="https://www.costanachrichten.com/wp-content/uploads/710_0008_643741_unidad_canina_policia-218x150.jpg" srcset="https://www.costanachrichten.com/wp-content/uploads/710_0008_643741_unidad_canina_policia-218x150.jpg 218w, https://www.costanachrichten.com/wp-content/uploads/710_0008_643741_unidad_canina_policia-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Hommage an einen Drogenfahnder"/></a></div>                <a href="https://www.costanachrichten.com/category/costa-calida-nachrichten/" class="td-post-category">Costa Calida Nachrichten</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.costanachrichten.com/costa-calida-nachrichten/hommage-an-einen-drogenfahnder/" rel="bookmark" title="Hommage an einen Drogenfahnder">Hommage an einen Drogenfahnder</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.costanachrichten.com/costa-calida-nachrichten/eine-dose-fuer-die-dose/" rel="bookmark" title="Eine Dose für die Dose"><img width="218" height="150" class="entry-thumb" src="https://www.costanachrichten.com/wp-content/uploads/710_0008_718680_aguilas_lata_estrelle_2-218x150.jpg" srcset="https://www.costanachrichten.com/wp-content/uploads/710_0008_718680_aguilas_lata_estrelle_2-218x150.jpg 218w, https://www.costanachrichten.com/wp-content/uploads/710_0008_718680_aguilas_lata_estrelle_2-100x70.jpg 100w, https://www.costanachrichten.com/wp-content/uploads/710_0008_718680_aguilas_lata_estrelle_2-700x486.jpg 700w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Eine Dose für die Dose"/></a></div>                <a href="https://www.costanachrichten.com/category/costa-calida-nachrichten/" class="td-post-category">Costa Calida Nachrichten</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.costanachrichten.com/costa-calida-nachrichten/eine-dose-fuer-die-dose/" rel="bookmark" title="Eine Dose für die Dose">Eine Dose für die Dose</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_10_5d1a95b60cafe" data-td_block_id="td_uid_10_5d1a95b60cafe"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_10_5d1a95b60cafe" data-td_block_id="td_uid_10_5d1a95b60cafe"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-16520"><a href="#">Spanien</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-16521"><a href="https://www.costanachrichten.com/category/spanien/">Spanien</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-16522"><a href="https://www.costanachrichten.com/category/sport/">Sport</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-379"><a href="#">Ressorts</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-16525"><a href="https://www.costanachrichten.com/category/service/">Service</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-16524"><a href="https://www.costanachrichten.com/category/kultur/">Kultur</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-16519"><a href="https://www.costanachrichten.com/category/land-leute/">Land &#038; Leute</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-50781"><a href="https://www.costanachrichten.com/category/sondethemen/">Sonderthemen</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-37757"><a target="_blank" href="http://costanachrichten.immowelt.de/">Immowelt</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-16518"><a href="https://www.costanachrichten.com/category/geschaeftsleben/">Geschäftsleben</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-16526"><a href="https://www.costanachrichten.com/category/bilder-galerien/">Bilder-Galerien</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-385"><a href="#">Mehr</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-16555"><a href="https://www.costanachrichten.com/shop/"><i class="fa fa-shopping-cart"></i><span class="fontawesome-text"> Shop</span></a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-16558"><a href="#">Anzeigen</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-16559"><a href="https://www.costanachrichten.com/produkt-kategorie/anzeigen/">Aufgeben</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-34063"><a href="https://www.costanachrichten.com/anzeigenmarkt-costa-blanca/">Anzeigenmarkt Costa Blanca</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-34064"><a href="https://www.costanachrichten.com/anzeigenmarkt-costa-calida/">Anzeigenmarkt Costa Cálida</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-34065"><a href="https://www.costanachrichten.com/anzeigenmartk-costa-del-sol/">Anzeigenmarkt Costa del Sol</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-18747"><a href="https://www.costanachrichten.com/costanachrichten-card/">CN-Card</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-38041"><a href="https://www.costanachrichten.com/newsletter-signup/">Newsletter</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-531"><a href="https://www.costanachrichten.com/gelbe-seiten/">Gelbe Seiten</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-17326"><a href="https://www.costanachrichten.com/preislisten/">Mediadaten</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-8139"><a href="https://www.costanachrichten.com/impressum/">Impressum</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-8140"><a href="https://www.costanachrichten.com/kontakt/">Kontakt</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-19188"><a href="https://www.costanachrichten.com/geschaefts-annahmestellen/">Geschäfts- und Annahmestellen</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-16758"><a href="https://www.costanachrichten.com/category/stellenangebote/">Stellenangebote</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-8408"><a href="#">E-Paper</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-8137"><a target="_blank" href="http://epaper.costanachrichten.com/">Login</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-8409"><a target="_blank" href="http://epaperdemo.costanachrichten.com/">Probeexemplar</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-product_cat td-menu-item td-normal-menu menu-item-32224"><a href="https://www.costanachrichten.com/produkt-kategorie/zeitungen/">Bestellen</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-17104"><a href="https://www.costanachrichten.com/shop/"><i class="fa fa-shopping-cart td-only-icon"></i></a></li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="https://www.costanachrichten.com/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Suche" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs" itemscope itemtype="http://schema.org/BreadcrumbList"><span class="td-bred-first"><a href="https://www.costanachrichten.com/">Start</a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem">
                               <a title="Lesen Sie alle Beiträge in Geschäftsleben" class="entry-crumb" itemscope itemprop="item" itemtype="http://schema.org/Thing" href="https://www.costanachrichten.com/category/geschaeftsleben/">
                                  <span itemprop="name">Geschäftsleben</span>    </a>    <meta itemprop="position" content = "1"></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Hauptfolgen dieser Hitzewelle: Schwäche, Müdigkeit, Schwindel und Kopfschmerzen</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-65666" class="post-65666 post type-post status-publish format-standard has-post-thumbnail hentry category-geschaeftsleben" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="https://www.costanachrichten.com/category/geschaeftsleben/">Geschäftsleben</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Hauptfolgen dieser Hitzewelle: Schwäche, Müdigkeit, Schwindel und Kopfschmerzen</h1>

                

                <div class="td-module-meta-info">
                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-07-01T11:18:02+00:00" >Juli 1, 2019</time></span>                    <div class="td-post-comments"><a href="https://www.costanachrichten.com/geschaeftsleben/hauptfolgen-dieser-hitzewelle-schwaeche-muedigkeit-schwindel-und-kopfschmerzen/#respond"><i class="td-icon-comments"></i>0</a></div>                    <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-65666">11</span></div>                </div>

            </header>

        </div>

        

        <div class="td-post-content">

        <div class="td-post-featured-image"><a href="https://www.costanachrichten.com/wp-content/uploads/logo-vector-quironsalud1.jpg" data-caption=""><img width="626" height="272" class="entry-thumb td-modal-image" src="https://www.costanachrichten.com/wp-content/uploads/logo-vector-quironsalud1.jpg" srcset="https://www.costanachrichten.com/wp-content/uploads/logo-vector-quironsalud1.jpg 626w, https://www.costanachrichten.com/wp-content/uploads/logo-vector-quironsalud1-300x130.jpg 300w, https://www.costanachrichten.com/wp-content/uploads/logo-vector-quironsalud1-600x261.jpg 600w" sizes="(max-width: 626px) 100vw, 626px" alt="" title="logo-vector-quironsalud1"/></a></div>
        <p><strong>Fachleute empfehlen, bei hohen Temperaturen keine Sportarten zu betreiben und häufig trinken, und besonders auf ältere Menschen und Kinder aufpassen</strong></p>
<p>Wie das staatliche Wetteramt für dieses Wochenende mitteilt, wird in der valencianischen  Gemeinschaft und Murcia-Region der Eintritt einer Hitzewelle, geprägt von Tagestemperaturen von mehr als vierzig Grad und tropische Nächte erwartet. Unter den häufigsten Störungen, denen wir begegnen werden, wenn wir bei hohen Temperaturen nicht die notwendigen Vorsichtsmaßnahmen treffen, erwähnen die Quirónsalud-Spezialisten Schwäche, Verwirrung, Schwindel, Kopfschmerzen, Müdigkeit, Übelkeit, sowie  Schweißausbrüche.</p>
<p>Doktor Fulgencio Molina, leitender Arzt der <a href="https://www.quironsalud.es/hospital-murcia/es/cartera-servicios/urgencias">Notaufnahme-Abteilung des Quirónsalud-Murcia-Krankenhaus</a>es warnt vor den Gefahren, denen Menschen ausgesetzt sind, die bei sehr hohen Umgebungstemperaturen eine intensive körperliche Aktivität ausüben, selbst wenn sie jung und gesund sind, vor allem, wenn sie eine Sportart mit hohen Temperaturen ausüben, ist es wahrscheinlicher, dass sie verletzt werden. Laut Dr. Molina ist „das Gefühl von Krämpfen bei körperlicher Anstrengung ein Anzeichen dafür, dass wir möglicherweise eine durch Hitze verursachte Verletzung erleiden werden. Nach dem Sport kann es zu zeitweiligen Muskelkrämpfen in den Extremitäten kommen. „Diese Krämpfe sind normalerweise auf eine beschleunigte Atmung während des Trainings und auf die Menge an Salz, das durch das Schwitzen verloren geht, zurückzuführen.</p>
<p>Eine andere Hauptrisikogruppe wären ältere Menschen, vor allem wenn sie an Bluthochdruck leiden. So José Luis Lasaga, Koordinator der <a href="https://www.quironsalud.es/alicante/es/cartera-servicios/urgencias-generales-pediatricas-ginecologicas">Notaufnahme-Abteilung des Quirónsalud-Alicante-Krankenhaus</a>, „eines der Arzneimittel zur Behandlung von Bluthochdruck ist Diuretika, die bei hohen Temperaturen dazu führen, dass der Patient mehr Flüssigkeit verliert.  Deshalb ist es von entscheidender Bedeutung, mehr Flüssigkeit als gewöhnlich zu trinken.”</p>
<p>Die Ärztin Mayte Resta, Leiterin der <a href="https://www.quironsalud.es/valencia/es/cartera-servicios/urgencias">Notaufnahme-Abteilung des Quirónsalud-Valencia-Krankenhaus</a> es empfiehlt, „keine Sportarten bei hohen Temperaturen durchzuführen und sich vor, während und nach körperlicher Anstrengung mit reichlich Feuchtigkeit zu versorgen. Ältere Menschen, die anfälliger für Dehydrierung sind, sollten in einer von der Sonne entfernten und gut belüfteten  Umgebung verbleiben und eine ausreichende Flüssigkeitszufuhr aufrechterhalten, auch wenn sie kein Durstgefühl haben oder auch wenn Sie keine Lust dazu haben<strong>.” </strong>Und bei Kindern müssen wir äußerste Vorsicht walten lassen, denn ein Kind kann dehydrieren, selbst wenn wir glauben, dass es unter dem Schutz eines Schattens steht, zum Beispiel am Strand unter einem Sonnenschirm. Wir müssen auch auf Verhaltensänderungen achten, von gereiztem Weinen bis zu Lethargie, und regelmäßig Wasser anbieten, auch wenn sie sich nicht durstig fühlen.</p>
<div class="wpbcap wpbcap-7351 wpbcap-e-paper">
<div class="vc_row wpb_row td-pb-row">
<div class="wpb_column vc_column_container td-pb-span12">
<div class="vc_column-inner ">
<div class="wpb_wrapper">
<div class="vc_message_box vc_message_box-solid-icon vc_message_box-square vc_color-warning" >
<div class="vc_message_box-icon"><i class="fa fa-info-circle"></i>
	</div>
<p>Mehr in der <a href="https://www.costanachrichten.com/produkt-kategorie/zeitungen/">Printausgabe </a></p>
</div>
<div class="vc_empty_space"   style="height: 32px" ><span class="vc_empty_space_inner"></span></div>
</div>
</div>
</div>
</div>
</div>
        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">TEILEN</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.costanachrichten.com%2Fgeschaeftsleben%2Fhauptfolgen-dieser-hitzewelle-schwaeche-muedigkeit-schwindel-und-kopfschmerzen%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Hauptfolgen+dieser+Hitzewelle%3A+Schw%C3%A4che%2C+M%C3%BCdigkeit%2C+Schwindel+und+Kopfschmerzen&url=https%3A%2F%2Fwww.costanachrichten.com%2Fgeschaeftsleben%2Fhauptfolgen-dieser-hitzewelle-schwaeche-muedigkeit-schwindel-und-kopfschmerzen%2F&via=Costa+Nachrichten+-+Costa+Blanca%2C+Costa+Calida%2C+Costa+del+Sol%2C+Zeitung%2C+Wochenzeitung%2C+Spanien"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://www.costanachrichten.com/geschaeftsleben/hauptfolgen-dieser-hitzewelle-schwaeche-muedigkeit-schwindel-und-kopfschmerzen/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.costanachrichten.com/geschaeftsleben/hauptfolgen-dieser-hitzewelle-schwaeche-muedigkeit-schwindel-und-kopfschmerzen/&amp;media=https://www.costanachrichten.com/wp-content/uploads/logo-vector-quironsalud1.jpg&description=Hauptfolgen+dieser+Hitzewelle%3A+Schw%C3%A4che%2C+M%C3%BCdigkeit%2C+Schwindel+und+Kopfschmerzen" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Hauptfolgen+dieser+Hitzewelle%3A+Schw%C3%A4che%2C+M%C3%BCdigkeit%2C+Schwindel+und+Kopfschmerzen%20-%20https%3A%2F%2Fwww.costanachrichten.com%2Fgeschaeftsleben%2Fhauptfolgen-dieser-hitzewelle-schwaeche-muedigkeit-schwindel-und-kopfschmerzen%2F" ><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.costanachrichten.com/geschaeftsleben/hauptfolgen-dieser-hitzewelle-schwaeche-muedigkeit-schwindel-und-kopfschmerzen/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.costanachrichten.com/geschaeftsleben/hauptfolgen-dieser-hitzewelle-schwaeche-muedigkeit-schwindel-und-kopfschmerzen/" data-text="Hauptfolgen dieser Hitzewelle: Schwäche, Müdigkeit, Schwindel und Kopfschmerzen" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Vorheriger Artikel</span><a href="https://www.costanachrichten.com/costa-blanca-nachrichten/joan-fuster-oeffnet/">Joan Fuster öffnet</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Nächster Artikel</span><a href="https://www.costanachrichten.com/costa-del-sol-nachrichten/nur-fuenf-gesundheitszentren-nachmittags-geoeffnet/">Nur fünf Gesundheitszentren nachmittags geöffnet</a></div></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.costanachrichten.com/author/natalie/">Natalie Kaufmann</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Natalie Kaufmann"></span><meta itemprop="datePublished" content="2019-07-01T11:18:02+00:00"><meta itemprop="dateModified" content="2019-07-01T11:18:02+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.costanachrichten.com/geschaeftsleben/hauptfolgen-dieser-hitzewelle-schwaeche-muedigkeit-schwindel-und-kopfschmerzen/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.costanachrichten.com/wp-content/uploads/Logo-Costa-Nachrichten-272x90.png"></span><meta itemprop="name" content="Costa Nachrichten - Costa Blanca, Costa Calida, Costa del Sol, Zeitung, Wochenzeitung, Spanien"></span><meta itemprop="headline " content="Hauptfolgen dieser Hitzewelle: Schwäche, Müdigkeit, Schwindel und Kopfschmerzen"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.costanachrichten.com/wp-content/uploads/logo-vector-quironsalud1.jpg"><meta itemprop="width" content="626"><meta itemprop="height" content="272"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_14_5d1a95b623603_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_14_5d1a95b623603" ><script>var block_td_uid_14_5d1a95b623603 = new tdBlock();
block_td_uid_14_5d1a95b623603.id = "td_uid_14_5d1a95b623603";
block_td_uid_14_5d1a95b623603.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Alle","color_preset":"","border_top":"","class":"td_uid_14_5d1a95b623603_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_14_5d1a95b623603_rand","live_filter":"cur_post_same_categories","live_filter_cur_post_id":65666,"live_filter_cur_post_author":"51","block_template_id":""}';
block_td_uid_14_5d1a95b623603.td_column_number = "3";
block_td_uid_14_5d1a95b623603.block_type = "td_block_related_posts";
block_td_uid_14_5d1a95b623603.post_count = "3";
block_td_uid_14_5d1a95b623603.found_posts = "4";
block_td_uid_14_5d1a95b623603.header_color = "";
block_td_uid_14_5d1a95b623603.ajax_pagination_infinite_stop = "";
block_td_uid_14_5d1a95b623603.max_num_pages = "2";
tdBlocksArray.push(block_td_uid_14_5d1a95b623603);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_15_5d1a95b62453b" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_14_5d1a95b623603" href="#">VERWANDTE ARTIKEL</a><a id="td_uid_16_5d1a95b624575" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_14_5d1a95b623603" href="#">MEHR VOM AUTOR</a></h4><div id=td_uid_14_5d1a95b623603 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.costanachrichten.com/geschaeftsleben/quironsalud-alicante-startet-die-kampagne-in-den-besten-haenden/" rel="bookmark" title="Quirónsalud Alicante startet die Kampagne „In den besten Händen”"><img width="218" height="150" class="entry-thumb" src="https://www.costanachrichten.com/wp-content/uploads/logo-vector-quironsalud1-218x150.jpg" srcset="https://www.costanachrichten.com/wp-content/uploads/logo-vector-quironsalud1-218x150.jpg 218w, https://www.costanachrichten.com/wp-content/uploads/logo-vector-quironsalud1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Quirónsalud Alicante startet die Kampagne „In den besten Händen”"/></a></div>                <a href="https://www.costanachrichten.com/category/geschaeftsleben/" class="td-post-category">Geschäftsleben</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.costanachrichten.com/geschaeftsleben/quironsalud-alicante-startet-die-kampagne-in-den-besten-haenden/" rel="bookmark" title="Quirónsalud Alicante startet die Kampagne „In den besten Händen”">Quirónsalud Alicante startet die Kampagne „In den besten Händen”</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.costanachrichten.com/geschaeftsleben/quironsalud-ist-fuehrend-in-der-patientenversorgung-von-auslaendischen-touristen-und-anwohnern/" rel="bookmark" title="Quirónsalud ist führend in der Patientenversorgung von ausländischen Touristen und Anwohnern"><img width="218" height="150" class="entry-thumb" src="https://www.costanachrichten.com/wp-content/uploads/logo-vector-quironsalud1-218x150.jpg" srcset="https://www.costanachrichten.com/wp-content/uploads/logo-vector-quironsalud1-218x150.jpg 218w, https://www.costanachrichten.com/wp-content/uploads/logo-vector-quironsalud1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Quirónsalud ist führend in der Patientenversorgung von ausländischen Touristen und Anwohnern"/></a></div>                <a href="https://www.costanachrichten.com/category/geschaeftsleben/" class="td-post-category">Geschäftsleben</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.costanachrichten.com/geschaeftsleben/quironsalud-ist-fuehrend-in-der-patientenversorgung-von-auslaendischen-touristen-und-anwohnern/" rel="bookmark" title="Quirónsalud ist führend in der Patientenversorgung von ausländischen Touristen und Anwohnern">Quirónsalud ist führend in der Patientenversorgung von ausländischen Touristen und Anwohnern</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.costanachrichten.com/geschaeftsleben/die-provinz-alicante-bietet-weit-mehr-als-sonne-und-strand/" rel="bookmark" title="Die Provinz Alicante bietet weit mehr  als Sonne und Strand"><img width="218" height="150" class="entry-thumb" src="https://www.costanachrichten.com/wp-content/uploads/diputacion_moros-218x150.jpg" srcset="https://www.costanachrichten.com/wp-content/uploads/diputacion_moros-218x150.jpg 218w, https://www.costanachrichten.com/wp-content/uploads/diputacion_moros-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Die Provinz Alicante bietet weit mehr  als Sonne und Strand"/></a></div>                <a href="https://www.costanachrichten.com/category/geschaeftsleben/" class="td-post-category">Geschäftsleben</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.costanachrichten.com/geschaeftsleben/die-provinz-alicante-bietet-weit-mehr-als-sonne-und-strand/" rel="bookmark" title="Die Provinz Alicante bietet weit mehr  als Sonne und Strand">Die Provinz Alicante bietet weit mehr  als Sonne und Strand</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_14_5d1a95b623603" data-td_block_id="td_uid_14_5d1a95b623603"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_14_5d1a95b623603" data-td_block_id="td_uid_14_5d1a95b623603"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">HINTERLASSEN SIE EINE ANTWORT <small><a rel="nofollow" id="cancel-comment-reply-link" href="/geschaeftsleben/hauptfolgen-dieser-hitzewelle-schwaeche-muedigkeit-schwindel-und-kopfschmerzen/#respond" style="display:none;">Antwort abbrechen</a></small></h3>			<form action="https://www.costanachrichten.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Kommentar:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
					<div class="td-warning-comment">Please enter your comment!</div>
				</div>
		        <div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="Name:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-author">Please enter your name here</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="E-Mail:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-email-error">You have entered an incorrect email address!</div>
			            <div class="td-warning-email">Please enter your email address here</div>
			         </div>
<div class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Webseite:" type="text" value="" size="30" />
                     </div>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Meinen Namen, E-Mail und Website in diesem Browser speichern, bis ich wieder kommentiere.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Kommentar posten" /> <input type='hidden' name='comment_post_ID' value='65666' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="7bac260470" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="25"/></p>			</form>
			</div><!-- #respond -->
	<p class="akismet_comment_form_privacy_notice">Diese Website verwendet Akismet, um Spam zu reduzieren. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Erfahre mehr darüber, wie deine Kommentardaten verarbeitet werden</a>.</p>    </div> <!-- /.content -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <div class="td_block_wrap td_block_text_with_title td_block_widget td_uid_17_5d1a95b627f58_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_17_5d1a95b627f58" ><h4 class="block-title"><span class="td-pulldown-size">WERBUNG </span></h4><div class="td_mod_wrap"></div></div><aside class="td_block_template_1 widget wppaszone"><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads banner statistics', 'impressions', 'banner: 487420-terra-natura-62248',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads adzone statistics', 'impressions', 'adzone: ad-grid-home-fixed-7197',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads advertiser statistics', 'impressions', 'advertiser: 38845-terra-natura-62243',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads banner statistics', 'impressions', 'banner: 491038-nichtrauchen-64782',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads adzone statistics', 'impressions', 'adzone: ad-grid-home-fixed-7197',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads advertiser statistics', 'impressions', 'advertiser: 60263-mediavitalis-64780',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads banner statistics', 'impressions', 'banner: 483625-hakotrans-58731',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads adzone statistics', 'impressions', 'adzone: ad-grid-home-fixed-7197',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads advertiser statistics', 'impressions', 'advertiser: 187-hakotrans-mudanzas-international-sl-58729',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads banner statistics', 'impressions', 'banner: 486479-arquitecto-witthoeft-60785',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads adzone statistics', 'impressions', 'adzone: ad-grid-home-fixed-7197',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads advertiser statistics', 'impressions', 'advertiser: 10610-witthoeft-bert-41111',{nonInteraction: true});}</script><div  class="wppaszone paszone-7197 wpproadgrid " style="overflow:hidden; margin: 0 auto; text-align:center; "><div style="display:inline-block;"><div class="grid_container  grid_container_7197" style="float:left; width:140px; height:150px; margin:3px;"><div class="pasli pasli-62248 "  data-duration="10000" bid="62248" aid="7197"><a class="wppaslink" href="https://www.costanachrichten.com?pasID=NjIyNDg=&amp;pasZONE=NzE5Nw==" target="_blank" ><img src="https://www.costanachrichten.com/wp-content/uploads/487420TerraNatura2019_marzo.jpg?pas=11290982941907012322" alt="487420 Terra Natura" border="0" width="140"  /></a></div></div><div class="grid_container  grid_container_7197" style="float:left; width:140px; height:150px; margin:3px;"><div class="pasli pasli-64782 "  data-duration="10000" bid="64782" aid="7197"><a class="wppaslink" href="https://www.costanachrichten.com?pasID=NjQ3ODI=&amp;pasZONE=NzE5Nw==" target="_blank" ><img src="https://www.costanachrichten.com/wp-content/uploads/491038Nichtraucher-GIF-CSN.gif?pas=12293175171907012322" alt="491038 nichtrauchen" border="0" width="140"  /></a></div></div><div style="clear:both;"></div><div class="grid_container  grid_container_7197" style="float:left; width:140px; height:150px; margin:3px;"><div class="pasli pasli-58731 "  data-duration="10000" bid="58731" aid="7197"><a class="wppaslink" href="https://www.costanachrichten.com?pasID=NTg3MzE=&amp;pasZONE=NzE5Nw==" target="_blank" ><img src="https://www.costanachrichten.com/wp-content/uploads/483625hakotrans_button.jpg?pas=16512180731907012322" alt="483625 Hakotrans" border="0" width="140"  /></a></div></div><div class="grid_container  grid_container_7197" style="float:left; width:140px; height:150px; margin:3px;"><div class="pasli pasli-60785 "  data-duration="10000" bid="60785" aid="7197"><a class="wppaslink" href="https://www.costanachrichten.com?pasID=NjA3ODU=&amp;pasZONE=NzE5Nw==" target="_blank" ><img src="https://www.costanachrichten.com/wp-content/uploads/429618arquitecto-vlc-1.gif?pas=12118467391907012322" alt="486479 Arquitecto &#8211; Witthoeft" border="0" width="140"  /></a></div></div><div style="clear:both;"></div><div style="clear:both;"></div></div></div></aside><aside class="td_block_template_1 widget wppaszone"><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads banner statistics', 'impressions', 'banner: epaper-18668',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads adzone statistics', 'impressions', 'adzone: 546-546',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads advertiser statistics', 'impressions', 'advertiser: costa-nachrichten-2-16667',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads banner statistics', 'impressions', 'banner: 418820-gecontec-s-l-16685',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads adzone statistics', 'impressions', 'adzone: 546-546',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads advertiser statistics', 'impressions', 'advertiser: 44960-gecontec-s-l-16683',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads banner statistics', 'impressions', 'banner: 440448-vonberg-16704',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads adzone statistics', 'impressions', 'adzone: 546-546',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads advertiser statistics', 'impressions', 'advertiser: 22839-vonbergjurisconsukt-s-l-p-16702',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads banner statistics', 'impressions', 'banner: 404598-helle-hollis-20959',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads adzone statistics', 'impressions', 'adzone: 546-546',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads advertiser statistics', 'impressions', 'advertiser: 53846-helle-hollis-car-rental-20957',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads banner statistics', 'impressions', 'banner: 390023-achim-schuette-16730',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads adzone statistics', 'impressions', 'adzone: 546-546',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads advertiser statistics', 'impressions', 'advertiser: 44820-achim-schuette-16728',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads banner statistics', 'impressions', 'banner: 434612-spanien-immobilien-16701',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads adzone statistics', 'impressions', 'adzone: 546-546',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads advertiser statistics', 'impressions', 'advertiser: 5840-carsten-wiechert-16699',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads banner statistics', 'impressions', 'banner: 327761-prima-rent-a-car-16708',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads adzone statistics', 'impressions', 'adzone: 546-546',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads advertiser statistics', 'impressions', 'advertiser: 460-prima-rent-a-car-16706',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads banner statistics', 'impressions', 'banner: mueller-verlag-16673',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads adzone statistics', 'impressions', 'adzone: 546-546',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads advertiser statistics', 'impressions', 'advertiser: mueller-verlag-16671',{nonInteraction: true});}</script><div  class="wppaszone paszone-546 wpproadgrid " style="overflow:hidden; margin: 0 auto; text-align:center; "><div style="display:inline-block;"><div class="grid_container  grid_container_546" style="float:left; width:135px; height:150px; margin:3px;"><div class="pasli pasli-18668 "  data-duration="10000" bid="18668" aid="546"><a class="wppaslink" href="https://www.costanachrichten.com?pasID=MTg2Njg=&amp;pasZONE=NTQ2" target="_blank" ><img src="https://www.costanachrichten.com/wp-content/uploads/epaper_banner_deutsch.gif?pas=3768183481907012322" alt="epaper" border="0" width="135"  /></a></div></div><div class="grid_container  grid_container_546" style="float:left; width:135px; height:150px; margin:3px;"><div class="pasli pasli-16685 "  data-duration="10000" bid="16685" aid="546"><a class="wppaslink" href="https://www.costanachrichten.com?pasID=MTY2ODU=&amp;pasZONE=NTQ2" target="_blank" ><img src="https://www.costanachrichten.com/wp-content/uploads/gecontec-418820.jpg?pas=728641531907012322" alt="418820 Gecontec S.L." border="0" width="135"  /></a></div></div><div style="clear:both;"></div><div class="grid_container  grid_container_546" style="float:left; width:135px; height:150px; margin:3px;"><div class="pasli pasli-16704 "  data-duration="10000" bid="16704" aid="546"><a class="wppaslink" href="https://www.costanachrichten.com?pasID=MTY3MDQ=&amp;pasZONE=NTQ2" target="_blank" ><img src="https://www.costanachrichten.com/wp-content/uploads/440448-vonberg_neues-1.gif?pas=11813376891907012322" alt="440448 Vonberg" border="0" width="135"  /></a></div></div><div class="grid_container  grid_container_546" style="float:left; width:135px; height:150px; margin:3px;"><div class="pasli pasli-20959 "  data-duration="10000" bid="20959" aid="546"><a class="wppaslink" href="https://www.costanachrichten.com?pasID=MjA5NTk=&amp;pasZONE=NTQ2" target="_blank" ><img src="https://www.costanachrichten.com/wp-content/uploads/404598hellehollis.jpg?pas=14565393911907012322" alt="404598 Helle Hollis" border="0" width="135"  /></a></div></div><div style="clear:both;"></div><div class="grid_container  grid_container_546" style="float:left; width:135px; height:150px; margin:3px;"><div class="pasli pasli-16730 "  data-duration="10000" bid="16730" aid="546"><a class="wppaslink" href="https://www.costanachrichten.com?pasID=MTY3MzA=&amp;pasZONE=NTQ2" target="_blank" ><img src="https://www.costanachrichten.com/wp-content/uploads/390023-as-logo-golfball.png?pas=4437225431907012322" alt="390023 Achim Schütte" border="0" width="135"  /></a></div></div><div class="grid_container  grid_container_546" style="float:left; width:135px; height:150px; margin:3px;"><div class="pasli pasli-16701 "  data-duration="10000" bid="16701" aid="546"><a class="wppaslink" href="https://www.costanachrichten.com?pasID=MTY3MDE=&amp;pasZONE=NTQ2" target="_blank" ><img src="https://www.costanachrichten.com/wp-content/uploads/434612-sicb.jpg?pas=900635841907012322" alt="434612 Spanien Immobilien" border="0" width="135"  /></a></div></div><div style="clear:both;"></div><div class="grid_container  grid_container_546" style="float:left; width:135px; height:150px; margin:3px;"><div class="pasli pasli-16708 "  data-duration="10000" bid="16708" aid="546"><a class="wppaslink" href="https://www.costanachrichten.com?pasID=MTY3MDg=&amp;pasZONE=NTQ2" target="_blank" ><img src="https://www.costanachrichten.com/wp-content/uploads/327761primarentacar.jpg?pas=271200491907012322" alt="327761 Prima Rent a Car" border="0" width="135"  /></a></div></div><div class="grid_container  grid_container_546" style="float:left; width:135px; height:150px; margin:3px;"><div class="pasli pasli-16673 "  data-duration="10000" bid="16673" aid="546"><a class="wppaslink" href="https://www.costanachrichten.com?pasID=MTY2NzM=&amp;pasZONE=NTQ2" target="_blank" ><img src="https://www.costanachrichten.com/wp-content/uploads/barcelona_city_muller_verlag.jpg?pas=18713383311907012322" alt="Müller Verlag" border="0" width="135"  /></a></div></div><div style="clear:both;"></div><div style="clear:both;"></div></div></div></aside><aside class="td_block_template_1 widget wppaszone"></aside><div class="td_block_wrap td_block_21 td_block_widget td_uid_18_5d1a95b64bba6_rand td-pb-border-top td_block_template_1 td-column-1"  data-td-block-uid="td_uid_18_5d1a95b64bba6" ><script>var block_td_uid_18_5d1a95b64bba6 = new tdBlock();
block_td_uid_18_5d1a95b64bba6.id = "td_uid_18_5d1a95b64bba6";
block_td_uid_18_5d1a95b64bba6.atts = '{"limit":"3","sort":"popular","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"BELIEBTE NEWS","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_18_5d1a95b64bba6_rand","el_class":"","offset":"-223","css":"","tdc_css":"","tdc_css_class":"td_uid_18_5d1a95b64bba6_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":"td_block_template_1"}';
block_td_uid_18_5d1a95b64bba6.td_column_number = "1";
block_td_uid_18_5d1a95b64bba6.block_type = "td_block_21";
block_td_uid_18_5d1a95b64bba6.post_count = "3";
block_td_uid_18_5d1a95b64bba6.found_posts = "9215";
block_td_uid_18_5d1a95b64bba6.header_color = "#";
block_td_uid_18_5d1a95b64bba6.ajax_pagination_infinite_stop = "";
block_td_uid_18_5d1a95b64bba6.max_num_pages = "3146";
tdBlocksArray.push(block_td_uid_18_5d1a95b64bba6);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">BELIEBTE NEWS</span></h4></div><div id=td_uid_18_5d1a95b64bba6 class="td_block_inner">
        <div class="td_module_16 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://www.costanachrichten.com/costa-del-sol-nachrichten/segen-und-fluch-zugleich/" rel="bookmark" title="Segen und Fluch zugleich"><img width="150" height="150" class="entry-thumb" src="https://www.costanachrichten.com/wp-content/uploads/inundacion_noviembre-150x150.jpg" alt="" title="Segen und Fluch zugleich"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.costanachrichten.com/costa-del-sol-nachrichten/segen-und-fluch-zugleich/" rel="bookmark" title="Segen und Fluch zugleich">Segen und Fluch zugleich</a></h3>
                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-12-01T12:50:13+00:00" >Dezember 1, 2016</time></span>                    <div class="td-module-comments"><a href="https://www.costanachrichten.com/costa-del-sol-nachrichten/segen-und-fluch-zugleich/#respond">0</a></div>                </div>

                <div class="td-excerpt">
                    Am vergangenen Wochenende hat es an der Costa del Sol so viel geregnet wie seit langem nicht mehr. In zahlreichen Orten wurden Straßen überschwemmt...                </div>
            </div>

        </div>

        
        <div class="td_module_16 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://www.costanachrichten.com/costa-blanca-nachrichten/ploetzlich-geschlossen/" rel="bookmark" title="Plötzlich geschlossen"><img width="150" height="150" class="entry-thumb" src="https://www.costanachrichten.com/wp-content/uploads/710_0008_581348_Rojales_Pueblo_Lucero_Tor_Wanderweg-150x150.jpg" alt="" title="Plötzlich geschlossen"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.costanachrichten.com/costa-blanca-nachrichten/ploetzlich-geschlossen/" rel="bookmark" title="Plötzlich geschlossen">Plötzlich geschlossen</a></h3>
                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-12-16T10:15:39+00:00" >Dezember 16, 2016</time></span>                    <div class="td-module-comments"><a href="https://www.costanachrichten.com/costa-blanca-nachrichten/ploetzlich-geschlossen/#respond">0</a></div>                </div>

                <div class="td-excerpt">
                    Helm aufgesetzt, auf den Sattel geschwungen, in die Pedale, fertig, los. Radfahren ist Manfred Noltes liebstes Hobby, Radfahren in seiner Zweitheimat Rojales. Die hat...                </div>
            </div>

        </div>

        
        <div class="td_module_16 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://www.costanachrichten.com/costa-blanca-nachrichten/auto-im-hafenbecken-gefunden/" rel="bookmark" title="Auto im Hafenbecken gefunden"><img width="150" height="150" class="entry-thumb" src="https://www.costanachrichten.com/wp-content/uploads/710_008_170070_calpe_puert-Medium-150x150.jpg" alt="" title="Auto im Hafenbecken gefunden"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.costanachrichten.com/costa-blanca-nachrichten/auto-im-hafenbecken-gefunden/" rel="bookmark" title="Auto im Hafenbecken gefunden">Auto im Hafenbecken gefunden</a></h3>
                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-03-14T11:15:19+00:00" >März 14, 2017</time></span>                    <div class="td-module-comments"><a href="https://www.costanachrichten.com/costa-blanca-nachrichten/auto-im-hafenbecken-gefunden/#respond">0</a></div>                </div>

                <div class="td-excerpt">
                    Calp - ms. Die Guardia Civil hat am Montag des Auto des seit dem 21. Januar in Calp vermissten Belgiers, Daniel Jansoone, gefunden. Die...                </div>
            </div>

        </div>

        </div></div> <!-- ./block --><aside class="td_block_template_1 widget widget_recent_comments"><h4 class="block-title"><span>RECENT COMMENTS</span></h4><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">FM</span> bei <a href="https://www.costanachrichten.com/costa-del-sol-nachrichten/aktuelle-csn-ausgabe/sex-fernab-der-realitat/#comment-15141">Sex fernab der Realität</a></li><li class="recentcomments"><span class="comment-author-link">Peter Petschik</span> bei <a href="https://www.costanachrichten.com/costa-blanca-nachrichten/muellsammler-in-sierra-helada/#comment-15105">Müllsammler in Sierra Helada</a></li><li class="recentcomments"><span class="comment-author-link">Barbara</span> bei <a href="https://www.costanachrichten.com/spanien/mallorca-deutsche-in-u-haft/#comment-15056">Mallorca: Deutsche in U-Haft</a></li><li class="recentcomments"><span class="comment-author-link">Berger</span> bei <a href="https://www.costanachrichten.com/costa-blanca-nachrichten/piraten-kapern-touristen/#comment-14988">Piraten kapern Touristen</a></li></ul></aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><h4 class="block-title"><span>WERBUNG</span></h4><div class="textwidget custom-html-widget"><!-- Costa Nachrichten Lateral -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-4389626378355035"
     data-ad-slot="8847390448"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></aside><aside class="td_block_template_1 widget widget_mailster_signup"><h4 class="block-title"><span>NEWSLETTER</span></h4><div class="mailster-widget mailster-widget-signup"><style id='mailster-form-default' type='text/css'>.mailster-embeded-form body{background:0;padding:0;margin:0}.mailster-embeded-form .mailster-form-body{padding:5px !important;margin:auto !important}.mailster-form-wrap{max-width:100%;max-height:95%;min-width:100px;-webkit-overflow-scrolling:touch}.mailster-form{margin-bottom:20px;position:relative}.mailster-form:before{content:"";position:absolute;display:block;height:100%;width:100%;z-index:1;background-repeat:no-repeat;background-position:center center;background-size:20px 20px;background-image:url('https://www.costanachrichten.com/wp-content/plugins/mailster/assets/css/../img/loading.gif');visibility:hidden;opacity:0;-webkit-transition:opacity .15s ease-in-out;-moz-transition:opacity .15s ease-in-out;-ms-transition:opacity .15s ease-in-out;-o-transition:opacity .15s ease-in-out;transition:opacity .15s ease-in-out}.mailster-form.loading:before{opacity:1;visibility:visible}@media only screen and (-webkit-min-device-pixel-ratio:2),only screen and (min-resolution:192dpi){.mailster-form:before{background-image:url('https://www.costanachrichten.com/wp-content/plugins/mailster/assets/css/../img/loading_2x.gif')}}.mailster-form:after,.mailster-form-fields:after{content:".";visibility:hidden;display:block;height:0;clear:both}.mailster-form,.mailster-form .input,.mailster-form .mailster-form-info{width:100%;box-sizing:border-box}.mailster-embeded-form .mailster-form{margin-bottom:3px}.mailster-form .mailster-wrapper{position:relative;margin-bottom:2px;-webkit-transition:opacity .15s ease-in-out;-moz-transition:opacity .15s ease-in-out;-ms-transition:opacity .15s ease-in-out;-o-transition:opacity .15s ease-in-out;transition:opacity .15s ease-in-out}.mailster-form.loading .mailster-wrapper{opacity:.2}.mailster-form textarea.input{resize:vertical;height:150px}.mailster-form li{list-style:none !important;margin-left:0;padding-left:0}span.mailster-required{font-size:120%;font-weight:700;color:#bf4d4d}.mailster-lists-wrapper ul{list-style:none;margin-left:0;padding-left:0}.mailster-lists-wrapper ul li{margin-left:0}.mailster-list-description{color:inherit;display:block;margin-left:25px;font-size:.8em}.mailster-form-info{height:0;border-radius:2px;padding:5px;margin-bottom:4px;color:#fff;padding:9px 16px;-webkit-transition:all .2s;-moz-transition:all .2s;transition:all .2s;-webkit-transform:scale(0);-moz-transform:scale(0);-ms-transform:scale(0);transform:scale(0)}.mailster-form.loading .mailster-form-info{opacity:0}.mailster-form-info a{color:#fff}.mailster-form-info.success,.mailster-form-info.error{display:block;height:100%;-webkit-transform:scale(1);-moz-transform:scale(1);-ms-transform:scale(1);transform:scale(1)}.mailster-form .error input,.mailster-form .error select,.mailster-form .error textarea{outline:2px solid #bf4d4d;outline-offset:0}.mailster-form-info.error{background:#bf4d4d}.mailster-form-info.success{background-color:#6fbf4d;text-align:center}.mailster-form-info ul,.mailster-form .mailster-form-info p{margin:0;padding:0}.mailster-form-info ul li{color:inherit;margin-left:0}.mailster-submit-wrapper{margin-top:6px}.mailster-form .submit-button{cursor:pointer}.mailster-form .submit-button:focus{outline:0}</style><style type="text/css" media="screen" class="mailster-custom-form-css">
.mailster-form-0{margin-bottom:20px;}
.mailster-form-0 .input, .mailster-form-0 .mailster-form-info{width:100%;-webkit-box-sizing:border-box;-moz-box-sizing:border-box;box-sizing:border-box;}
.mailster-form-0 label{line-height:1.6em;}
.mailster-form-0 li{list-style:none !important;margin-left:0;}
.mailster-form-0 label .required{color:#f33;}
.mailster-form-0 input.required{color:inherit;}
.mailster-form-0 .mailster-email{}
.mailster-form-0 .mailster-firstname{}
.mailster-form-0 .mailster-lastname{}
.mailster-form-0 .mailster-lists-wrapper ul{list-style:none;margin-left:0;}
.mailster-form-0 .mailster-lists-wrapper ul li{margin-left:0;}
.mailster-form-0 .mailster-list-description{color:inherit;display:block;margin-left:25px;font-size:0.8em;}
.mailster-form-0 .mailster-form-info{display:none;border-radius:2px;padding:5px;margin-bottom:4px;color:#fff;}
.mailster-form-0 .error input{border:1px solid #f33;}
.mailster-form-0 .mailster-form-info.error{background:#f33;}
.mailster-form-0 .mailster-form-info ul li{color:inherit;margin-left:0;}
.mailster-form-0 .mailster-form-info.success{background-color: #24890D;}
.mailster-form-0 .mailster-form-info p{margin-bottom:0;}
.mailster-form-0 .mailster-form-info ul{list-style-type:circle;margin-left:0;margin-bottom:0;}
.mailster-form-0 .submit-button{margin:6px 0 0;}
.mailster-form-0 .mailster-loader{display: none;width:16px;height:16px;margin:4px;vertical-align: middle;background-image:url('https://www.costanachrichten.com/wp-content/plugins/myMail/assets/img/loading.gif');background-repeat:no-repeat;background-position:center center;}
.mailster-form-0 .mailster-loader.loading{display: inline-block;}
@media only screen and (-webkit-min-device-pixel-ratio: 2),only screen and (min--moz-device-pixel-ratio: 2),only screen and (-o-min-device-pixel-ratio: 2/1),only screen and (min-device-pixel-ratio: 2),only screen and ( min-resolution: 192dpi),only screen and ( min-resolution: 2dppx){.mailster-form-0 .mailster-loader{background-image:url('https://www.costanachrichten.com/wp-content/plugins/myMail/assets/img/loading_2x.gif');background-size:100%;}
}
</style>
<form action="https://www.costanachrichten.com/mailster/subscribe" method="post" class="mailster-form mailster-form-submit mailster-ajax-form mailster-in-widget mailster-form-1"><input name="_action" type="hidden" value="subscribe">
<input name="_referer" type="hidden" value="https://www.costanachrichten.com/geschaeftsleben/hauptfolgen-dieser-hitzewelle-schwaeche-muedigkeit-schwindel-und-kopfschmerzen/">
<input name="_nonce" type="hidden" value="65460de812">
<input name="formid" type="hidden" value="1">
<div class="mailster-form-fields">
<div class="mailster-wrapper mailster-firstname-wrapper"><input id="mailster-firstname-1" name="firstname" type="text" value="" placeholder="Vorname" class="input mailster-firstname" aria-required="false" aria-label="Vorname"></div>
<div class="mailster-wrapper mailster-email-wrapper"><input id="mailster-email-1" name="email" type="email" value="" placeholder="E-Mail *" class="input mailster-email mailster-required" aria-required="true" aria-label="E-Mail" spellcheck="false"></div>
<div class="mailster-wrapper mailster-lists-wrapper"><label>Listen</label><ul class="mailster-list"><li><label title=""><input type="hidden" name="lists[0]" value=""><input class="mailster-list mailster-list-costa-blanca-nachrichten" type="checkbox" name="lists[0]" value="6"  checked='checked' aria-label="Costa Blanca Nachrichten"> Costa Blanca Nachrichten</label></li><li><label title=""><input type="hidden" name="lists[1]" value=""><input class="mailster-list mailster-list-costa-del-sol-nachrichten" type="checkbox" name="lists[1]" value="7"  checked='checked' aria-label=" Costa del Sol Nachrichten">  Costa del Sol Nachrichten</label></li></ul></div>
<div class="mailster-wrapper mailster-_coolcaptcha-wrapper"><div class="mailster-coolcaptcha-wrap"><img title="click to reload" onclick="var s=this.src;this.src=s.replace(/nocache=\d+/, 'nocache='+(+new Date()))" src="https://www.costanachrichten.com/wp-admin/admin-ajax.php?action=mailster_coolcaptcha_img&nocache=1562023350&formid=1" style="cursor:pointer;width:200px;height:70px"></div><input id="mailster-_coolcaptcha-1" name="mailster__coolcaptcha" type="text" value="" class="input mailster-coolcaptcha" placeholder="Enter the text of the captcha"></div>
<div class="mailster-wrapper mailster-submit-wrapper form-submit"><input name="submit" type="submit" value="Abonnieren" class="submit-button button" aria-label="Abonnieren"></div>
</div>
</form>
</div></aside>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper td-container-wrap td-footer-template-2 ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
			    
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-footer_top ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-4389626378355035" data-ad-slot="7327915908"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-4389626378355035" data-ad-slot="7327915908"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-4389626378355035" data-ad-slot="7327915908"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-4389626378355035" data-ad-slot="7327915908"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <div class="td-footer-info"><div class="footer-logo-wrap"><a href="https://www.costanachrichten.com/"><img class="td-retina-data" src="https://www.costanachrichten.com/wp-content/uploads/Logo-Costa-News-Retina-Moibile_v2.png" data-retina="https://www.costanachrichten.com/wp-content/uploads/Logo-Costa-News-Retina-Moibile_v2.png" alt="Costa Nachrichten" title="Costa Nachrichten"/></a></div><div class="footer-text-wrap"><div class="footer-email-wrap">Kontaktieren Sie uns: <a href="mailto:info@costanachrichten.com">info@costanachrichten.com</a></div></div><div class="footer-social-wrap td-social-style-2">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://es-es.facebook.com/costa.blanca.nachrichten" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/CBNachrichten" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></div></div>                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_uid_20_5d1a95b65e382_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_20_5d1a95b65e382" ><script>var block_td_uid_20_5d1a95b65e382 = new tdBlock();
block_td_uid_20_5d1a95b65e382.id = "td_uid_20_5d1a95b65e382";
block_td_uid_20_5d1a95b65e382.atts = '{"limit":3,"sort":"popular","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"BELIEBTE BEITR\u00c4GE","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"Alle","color_preset":"","border_top":"","class":"td_uid_20_5d1a95b65e382_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_20_5d1a95b65e382_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_20_5d1a95b65e382.td_column_number = "1";
block_td_uid_20_5d1a95b65e382.block_type = "td_block_7";
block_td_uid_20_5d1a95b65e382.post_count = "3";
block_td_uid_20_5d1a95b65e382.found_posts = "9215";
block_td_uid_20_5d1a95b65e382.header_color = "";
block_td_uid_20_5d1a95b65e382.ajax_pagination_infinite_stop = "";
block_td_uid_20_5d1a95b65e382.max_num_pages = "3072";
tdBlocksArray.push(block_td_uid_20_5d1a95b65e382);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">BELIEBTE BEITRÄGE</span></h4></div><div id=td_uid_20_5d1a95b65e382 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.costanachrichten.com/costa-del-sol-nachrichten/kultur-fuer-die-ganze-familie/" rel="bookmark" title="Kultur für die ganze Familie"><img width="100" height="70" class="entry-thumb" src="https://www.costanachrichten.com/wp-content/uploads/Cultura-cine-Navidad-2-100x70.jpg" srcset="https://www.costanachrichten.com/wp-content/uploads/Cultura-cine-Navidad-2-100x70.jpg 100w, https://www.costanachrichten.com/wp-content/uploads/Cultura-cine-Navidad-2-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Kultur für die ganze Familie"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.costanachrichten.com/costa-del-sol-nachrichten/kultur-fuer-die-ganze-familie/" rel="bookmark" title="Kultur für die ganze Familie">Kultur für die ganze Familie</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-12-25T10:17:54+00:00" >Dezember 25, 2016</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.costanachrichten.com/costa-blanca-nachrichten/13-brennende-autos-in-14-tagen/" rel="bookmark" title="13 brennende Autos in 14 Tagen"><img width="100" height="70" class="entry-thumb" src="https://www.costanachrichten.com/wp-content/themes/Newspaper/images/no-thumb/td_100x70.png" alt=""/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.costanachrichten.com/costa-blanca-nachrichten/13-brennende-autos-in-14-tagen/" rel="bookmark" title="13 brennende Autos in 14 Tagen">13 brennende Autos in 14 Tagen</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-10-16T14:31:28+00:00" >Oktober 16, 2016</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.costanachrichten.com/costa-blanca-nachrichten/schwerer-waldbrand-in-javea/" rel="bookmark" title="Waldbrände rund um Jávea"><img width="100" height="70" class="entry-thumb" src="https://www.costanachrichten.com/wp-content/uploads/IMG-20160905-WA0000-100x70.jpg" srcset="https://www.costanachrichten.com/wp-content/uploads/IMG-20160905-WA0000-100x70.jpg 100w, https://www.costanachrichten.com/wp-content/uploads/IMG-20160905-WA0000-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Waldbrände rund um Jávea"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.costanachrichten.com/costa-blanca-nachrichten/schwerer-waldbrand-in-javea/" rel="bookmark" title="Waldbrände rund um Jávea">Waldbrände rund um Jávea</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-09-05T09:39:43+00:00" >September 5, 2016</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_popular_categories td_uid_21_5d1a95b66ca12_rand widget widget_categories td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_21_5d1a95b66ca12" ><h4 class="block-title"><span class="td-pulldown-size">BELIEBTE KATEGORIE</span></h4><ul class="td-pb-padding-side"><li><a href="https://www.costanachrichten.com/category/costa-blanca-nachrichten/">Costa Blanca Nachrichten<span class="td-cat-no">3072</span></a></li><li><a href="https://www.costanachrichten.com/category/costa-del-sol-nachrichten/">Costa del Sol Nachrichten<span class="td-cat-no">2421</span></a></li><li><a href="https://www.costanachrichten.com/category/aktuelles/">Aktuelles<span class="td-cat-no">1595</span></a></li><li><a href="https://www.costanachrichten.com/category/spanien/">Spanien<span class="td-cat-no">1110</span></a></li><li><a href="https://www.costanachrichten.com/category/costa-calida-nachrichten/">Costa Calida Nachrichten<span class="td-cat-no">1039</span></a></li><li><a href="https://www.costanachrichten.com/category/sport/">Sport<span class="td-cat-no">804</span></a></li><li><a href="https://www.costanachrichten.com/category/kultur/">Kultur<span class="td-cat-no">203</span></a></li><li><a href="https://www.costanachrichten.com/category/costa-calida-nachrichten/aktuelle-ccn-ausgabe/">Aktuelle CCN-Ausgabe<span class="td-cat-no">164</span></a></li><li><a href="https://www.costanachrichten.com/category/land-leute/">Land &amp; Leute<span class="td-cat-no">155</span></a></li></ul></div> <!-- ./block -->                            </div>
        </div>
    </div>
</div>


<!-- Sub Footer -->
    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                        <div class="menu-menu-1-footer-container"><ul id="menu-menu-1-footer" class="td-subfooter-menu"><li id="menu-item-17331" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-17331"><a href="https://www.costanachrichten.com/shop/">Shop</a></li>
<li id="menu-item-453" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-453"><a href="https://www.costanachrichten.com/impressum/">Impressum</a></li>
<li id="menu-item-455" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-455"><a href="https://www.costanachrichten.com/kontakt/">Kontakt</a></li>
<li id="menu-item-20001" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-20001"><a href="https://www.costanachrichten.com/legal-notice/">Legal Notice</a></li>
<li id="menu-item-20002" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy td-menu-item td-normal-menu menu-item-20002"><a href="https://www.costanachrichten.com/datenschutzerklarung/">Datenschutzerklärung</a></li>
<li id="menu-item-20003" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-20003"><a href="https://www.costanachrichten.com/cookies-policy/">Cookies policy</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; Copyright  Costa News                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->

<div id="cookie-law-info-bar"><span>We use our own cookies, and those of third parties, to improve your browsing experience as well as the services we provide, according to your browsing habits.</br>If you continue on this site, we consider that you have accepted the terms of use.</br><br />
For more information about the use of cookies, and how to eliminate or block cookies, see our <a href='https://www.costanachrichten.com/cookies-policy/' id="CONSTANT_OPEN_URL"  class="cli-plugin-main-link"  style="display:inline-block;" >Cookie Policy</a> <a  data-cli_action="accept" id="cookie_action_close_header"  class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button" style="display:inline-block; ">Accept</a><br />
<br />
 </span></div><div id="cookie-law-info-again" style="display:none;"><span id="cookie_hdr_showagain">Privacy & Cookies Policy</span></div><div class="cli-modal" id="cliSettingsPopup" tabindex="-1" role="dialog" aria-labelledby="exampleModalCenterTitle" aria-hidden="true">
  <div class="cli-modal-dialog" role="document">
    <div class="cli-modal-content cli-bar-popup">
      <button type="button" class="cli-modal-close" id="cliModalClose">
        <svg class="" viewBox="0 0 24 24"><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path><path d="M0 0h24v24h-24z" fill="none"></path></svg>
      </button>
      <div class="cli-modal-body">
        <div class="cli-container-fluid cli-tab-container">
    <div class="cli-row">
        <div class="cli-col-12 cli-align-items-stretch cli-px-0">
            <div class="cli-privacy-overview">
                                <h4></h4>                                         
                <div class="cli-privacy-content">
                    <p class="cli-privacy-content-text"></p>
                </div>
                <a class="cli-privacy-readmore" data-readmore-text="Show more" data-readless-text="Show less"></a>            </div>
        </div>  
        <div class="cli-col-12 cli-align-items-stretch cli-px-0 cli-tab-section-container">
            <div class="cli-tab-section cli-privacy-tab">
                <div class="cli-tab-header">
                    <a class="cli-nav-link cli-settings-mobile" >
                                            </a>
                </div>
                <div class="cli-tab-content">
                    <div class="cli-tab-pane cli-fade">
                        <p></p>
                    </div>
                </div>

            </div>
                            <div class="cli-tab-section">
                <div class="cli-tab-header">
                    <a class="cli-nav-link cli-settings-mobile" data-target="necessary" data-toggle="cli-toggle-tab" >
                        necessary 
                    </a>
                
                    <span class="cli-necessary-caption">Always Enabled</span>                 </div>
                <div class="cli-tab-content">
                    <div class="cli-tab-pane cli-fade" data-id="necessary">
                        <p></p>
                    </div>
                </div>
                </div>
                            <div class="cli-tab-section">
                <div class="cli-tab-header">
                    <a class="cli-nav-link cli-settings-mobile" data-target="non-necessary" data-toggle="cli-toggle-tab" >
                        non-necessary 
                    </a>
                <label class="cli-switch">
                        <input type="checkbox" class="cli-user-preference-checkbox" data-id="checkbox-non-necessary"checked />
                        <span class="cli-slider" data-cli-enable="Enabled" data-cli-disable="Disabled"></span>                           
                    </label>                </div>
                <div class="cli-tab-content">
                    <div class="cli-tab-pane cli-fade" data-id="non-necessary">
                        <p></p>
                    </div>
                </div>
                </div>
                       
        </div>
    </div> 
</div> 
      </div>
    </div>
  </div>
</div>
<div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div>
<div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div>
<script type="text/javascript">
  /* <![CDATA[ */
  cli_cookiebar_settings='{"animate_speed_hide":"500","animate_speed_show":"500","background":"#000000","border":"#000","border_on":false,"button_1_button_colour":"#ffffff","button_1_button_hover":"#cccccc","button_1_link_colour":"#000000","button_1_as_button":true,"button_1_new_win":false,"button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#dbdbdb","button_2_as_button":false,"button_2_hidebar":true,"button_3_button_colour":"#000","button_3_button_hover":"#000000","button_3_link_colour":"#fff","button_3_as_button":"fffffff","button_3_new_win":"fffffff","button_4_button_colour":"#000","button_4_button_hover":"#000000","button_4_link_colour":"#fff","button_4_as_button":true,"font_family":"inherit","header_fix":true,"notify_animate_hide":true,"notify_animate_show":false,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":true,"scroll_close_reload":false,"accept_close_reload":false,"reject_close_reload":false,"showagain_tab":false,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"250px","text":"#ffffff","show_once_yn":true,"show_once":"10000","logging_on":false,"as_popup":false,"popup_overlay":true,"bar_heading_text":"","cookie_bar_as":"banner","popup_showagain_position":"bottom-right","widget_position":"left"}';
  /* ]]> */
</script>

    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 7.8.1 (rara)
        Deploy mode: deploy
        Speed booster: v4.7

        uid: 5d1a95b671cdf
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
a.td-post-category{
    background-color: #40985f !important;
    color: #fff;
}
a:hover.td-post-category{
    background-color: #000 !important;
    color: #fff;
}

@media (max-width: 1018px) and (min-width: 768px){
.td-header-style-3 .td-header-sp-logo {
    width: 214px;
    height: 60px;
    margin: 28px 28px 0 28px;
}}
</style>

	<script type="text/javascript">
		var c = document.body.className;
		c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
		document.body.className = c;
	</script>
	<script type='text/javascript' src='https://www.costanachrichten.com/wp-content/plugins/mailster/assets/js/form.min.js?ver=2.4.1'></script>
<link rel='stylesheet' id='wp_pro_add_style-css'  href='https://www.costanachrichten.com/wp-content/plugins/wppas/templates/css/wppas.min.css?ver=5.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='wppas_php_style-css'  href='https://www.costanachrichten.com/wp-content/plugins/wppas/templates/css/wppas_custom_css.css?ver=f1cfae3ee2b7b9369e227e95c0bc3412' type='text/css' media='all' />
<style id='wppas_php_style-inline-css' type='text/css'>

			/* ----------------------------------------------------------------
			 * WP PRO ADVERTISING SYSTEM - ADZONES
			 * ---------------------------------------------------------------- */
			.wppaszone img {
				max-width: 100%;
				height:auto;
			}
			.wppaszone {overflow:hidden; visibility: visible !important; display: inherit !important; }
			.pas_fly_in .wppaszone {visibility: hidden !important; }
			.pas_fly_in.showing .wppaszone {visibility: visible !important; }
			
			.wppasrotate, .wppaszone li { margin: 0; padding:0; list-style: none; }
			.rotating_paszone > .pasli { visibility:hidden; }
			.wppaszone .jshowoff .wppasrotate .pasli { visibility: inherit; }
		
</style>
<link rel='stylesheet' id='font-awesome-css'  href='https://www.costanachrichten.com/wp-content/plugins/js_composer/assets/lib/bower/font-awesome/css/font-awesome.min.css?ver=5.4.5' type='text/css' media='all' />
<script type='text/javascript' src='https://www.costanachrichten.com/wp-content/plugins/iphorm-form-builder/js/swfupload.min.js?ver=1.7.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var iphormL10n = {"error_submitting_form":"W\u00e4hrend der Formular\u00fcbermittlung ist ein Fehler aufgetreten.","swfupload_flash_url":"https:\/\/www.costanachrichten.com\/wp-includes\/js\/swfupload\/swfupload.swf","swfupload_upload_url":"https:\/\/www.costanachrichten.com\/?iphorm_swfupload=1","swfupload_too_many":"Sie haben der Warteschlange zu viele Dateien hinzugef\u00fcgt.","swfupload_file_too_big":"Diese Datei \u00fcberschreitet die maximal erlaubte Dateigr\u00f6\u00dfe","swfupload_file_empty":"Diese Datei ist leer","swfupload_file_type_not_allowed":"Dieser Dateityp ist nicht zugelassen.","swfupload_unknown_queue_error":"Es ist ein unbekannter Fehler in der Warteschlange aufgetreten, bitte versuchen Sie es sp\u00e4ter noch einmal.","swfupload_upload_error":"W\u00e4hrend der \u00dcbertragung ist ein Fehler aufgetreten.","swfupload_upload_failed":"Die \u00dcbertragung ist fehlgeschlagen.","swfupload_server_io":"Server IO-Fehler.","swfupload_security_error":"Sicherheitsfehler.","swfupload_limit_exceeded":"Das Uploadlimit wurde \u00fcberschritten.","swfupload_validation_failed":"Die \u00dcberpr\u00fcfung ist fehlgeschlagen.","swfupload_upload_stopped":"Der Upload wurde unterbrochen.","swfupload_unknown_upload_error":"W\u00e4hrend der Datei\u00fcbertragung ist ein unbekannter Fehler aufgetreten.","plugin_url":"https:\/\/www.costanachrichten.com\/wp-content\/plugins\/iphorm-form-builder","ajax_url":"https:\/\/www.costanachrichten.com\/wp-admin\/admin-ajax.php","preview_no_submit":"Das Formular kann aus der Vorschau heraus nicht versendet werden."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.costanachrichten.com/wp-content/plugins/iphorm-form-builder/js/jquery.iphorm.js?ver=1.7.5'></script>
<script type='text/javascript' src='https://www.costanachrichten.com/wp-content/plugins/iphorm-form-builder/js/jquery.form.min.js?ver=3.5.1'></script>
<script type='text/javascript' src='https://www.costanachrichten.com/wp-content/plugins/iphorm-form-builder/js/jquery.smooth-scroll.min.js?ver=1.4.9'></script>
<script type='text/javascript' src='https://www.costanachrichten.com/wp-content/plugins/iphorm-form-builder/js/qtip2/jquery.qtip.min.js?ver=2.2.1'></script>
<script type='text/javascript' src='https://www.costanachrichten.com/wp-content/plugins/iphorm-form-builder/js/uniform/jquery.uniform.min.js?ver=2.1.2'></script>
<script type='text/javascript' src='https://www.costanachrichten.com/wp-content/plugins/iphorm-form-builder/js/jquery.infieldlabel.min.js?ver=0.1'></script>
<script type='text/javascript' src='https://www.costanachrichten.com/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js?ver=2.1.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.costanachrichten.com/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=3.6.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_7fd636319d72bbf8d8c5d100d53d9c2a","fragment_name":"wc_fragments_7fd636319d72bbf8d8c5d100d53d9c2a","request_timeout":"5000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.costanachrichten.com/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=3.6.4'></script>
<script type='text/javascript' src='https://www.costanachrichten.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.costanachrichten.com/wp-includes/js/jquery/ui/effect.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.costanachrichten.com/wp-includes/js/jquery/ui/effect-shake.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.costanachrichten.com/wp-content/plugins/wppas/public/assets/js/vbc/jquery-ui-effects.min.js?ver=5.3.1'></script>
<script type='text/javascript' src='https://www.costanachrichten.com/wp-content/plugins/wppas/public/assets/js/vbc/postscribe.min.js?ver=5.3.1'></script>
<script type='text/javascript' src='https://www.costanachrichten.com/wp-content/plugins/wppas/public/assets/js/dom-to-image.js?ver=5.3.1'></script>
<script type='text/javascript' src='https://www.costanachrichten.com/wp-content/plugins/wppas/public/assets/js/vbc/jquery.wppas.vbc.min.js?ver=5.3.1'></script>
<script type='text/javascript' src='https://www.costanachrichten.com/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=7.8.1'></script>
<script type='text/javascript' src='https://www.costanachrichten.com/wp-includes/js/comment-reply.min.js?ver=f1cfae3ee2b7b9369e227e95c0bc3412'></script>
<script type='text/javascript' src='https://www.costanachrichten.com/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.costanachrichten.com/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.costanachrichten.com/wp-includes/js/jquery/ui/resizable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.costanachrichten.com/wp-includes/js/jquery/ui/draggable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.costanachrichten.com/wp-includes/js/jquery/ui/button.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.costanachrichten.com/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.costanachrichten.com/wp-includes/js/jquery/ui/dialog.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var w2dc_google_maps_callback = {"callback":"w2dc_load_maps_api"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.costanachrichten.com/wp-content/plugins/codecanyon-6463373-web-20-directory-plugin-for-wordpress/resources/js/js_functions.js?ver=f1cfae3ee2b7b9369e227e95c0bc3412'></script>
<script type='text/javascript' src='https://www.costanachrichten.com/wp-content/plugins/codecanyon-6463373-web-20-directory-plugin-for-wordpress/addons/w2dc_ratings/resources/js/jquery.rater.js?ver=f1cfae3ee2b7b9369e227e95c0bc3412'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var slider_params = {"min":"0","max":"10"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.costanachrichten.com/wp-includes/js/jquery/ui/slider.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.costanachrichten.com/wp-includes/js/jquery/jquery.ui.touch-punch.js?ver=0.2.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wppas_ajax_script = {"ajaxurl":"https:\/\/www.costanachrichten.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.costanachrichten.com/wp-content/plugins/wppas/templates/js/wppas.min.js?ver=f1cfae3ee2b7b9369e227e95c0bc3412'></script>
<script type='text/javascript' src='https://www.costanachrichten.com/wp-content/plugins/js_composer/assets/js/dist/js_composer_front.min.js?ver=5.4.5'></script>
<script async="async" type='text/javascript' src='https://www.costanachrichten.com/wp-content/plugins/akismet/_inc/form.js?ver=4.1.2'></script>
<!-- WooCommerce JavaScript -->
<script type="text/javascript">
jQuery(function($) { 

			$( '.add_to_cart_button:not(.product_type_variable, .product_type_grouped)' ).click( function() {
				_gaq.push(['_trackEvent', 'Products', 'Add to Cart', ($(this).data('product_sku')) ? ($(this).data('product_sku')) : ('#' + $(this).data('product_id'))]);
			});
		
 });
</script>

<!-- JS generated by theme -->

<script>
    

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[65666]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.costanachrichten.com/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.costanachrichten.com/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


<!-- Header style compiled by theme -->

<style>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</style>


</body>
</html>