<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="de-DE" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <!--<![endif]-->
<head>
    <title>Gefährdete Korallen im Mittelmeer | Costa Nachrichten - Costa Blanca, Costa Calida, Costa del Sol, Zeitung, Wochenzeitung, Spanien</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.costanachrichten.com/xmlrpc.php" />
    
<!-- Ads on this site are served by WP PRO Advertising System - All In One Ad Manager v5.3.1 - wordpress-advertising.tunasite.com -->
<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','wppas_ga');wppas_ga('create', 'UA-4647849-1', 'auto');</script><!-- / WP PRO Advertising System - All In One Ad Manager. -->

<meta property="og:image" content="https://www.costanachrichten.com/wp-content/uploads/Spanien_Coral_Bambu_pixabay.jpg" /><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//google-analytics.com' />
<link rel='dns-prefetch' href='//fontawesome.io' />
<link rel='dns-prefetch' href='//developers.google.com' />
<link rel="alternate" type="application/rss+xml" title="Costa Nachrichten - Costa Blanca, Costa Calida, Costa del Sol, Zeitung, Wochenzeitung, Spanien &raquo; Feed" href="https://www.costanachrichten.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Costa Nachrichten - Costa Blanca, Costa Calida, Costa del Sol, Zeitung, Wochenzeitung, Spanien &raquo; Kommentar-Feed" href="https://www.costanachrichten.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Costa Nachrichten - Costa Blanca, Costa Calida, Costa del Sol, Zeitung, Wochenzeitung, Spanien &raquo; Gefährdete Korallen im Mittelmeer Kommentar-Feed" href="https://www.costanachrichten.com/spanien/gefaehrdete-korallen-im-mittelmeer/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.costanachrichten.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=8151601201cbfa28e96359563b6a6f41"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.costanachrichten.com/wp-includes/css/dist/block-library/style.min.css?ver=8151601201cbfa28e96359563b6a6f41' type='text/css' media='all' />
<link rel='stylesheet' id='wc-block-style-css'  href='https://www.costanachrichten.com/wp-content/plugins/woocommerce/packages/woocommerce-blocks/build/style.css?ver=2.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://www.costanachrichten.com/wp-content/plugins/cookie-notice/css/front.min.css?ver=8151601201cbfa28e96359563b6a6f41' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-four-css'  href='https://www.costanachrichten.com/wp-content/plugins/font-awesome-4-menus/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='iphorm-css'  href='https://www.costanachrichten.com/wp-content/plugins/iphorm-form-builder/css/styles.css?ver=1.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='qtip-css'  href='https://www.costanachrichten.com/wp-content/plugins/iphorm-form-builder/js/qtip2/jquery.qtip.min.css?ver=2.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='iphorm-uniform-theme-1-css'  href='https://www.costanachrichten.com/wp-content/plugins/iphorm-form-builder/js/uniform/themes/default/default.css?ver=1.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='pac-styles-css'  href='https://www.costanachrichten.com/wp-content/plugins/woocommerce-product-archive-customiser/assets/css/pac.css?ver=8151601201cbfa28e96359563b6a6f41' type='text/css' media='all' />
<link rel='stylesheet' id='pac-layout-styles-css'  href='https://www.costanachrichten.com/wp-content/plugins/woocommerce-product-archive-customiser/assets/css/layout.css?ver=8151601201cbfa28e96359563b6a6f41' type='text/css' media='only screen and (min-width: 768px)' />
<link rel='stylesheet' id='woocommerce-layout-css'  href='https://www.costanachrichten.com/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.css?ver=3.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-smallscreen-css'  href='https://www.costanachrichten.com/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?ver=3.8.1' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css'  href='https://www.costanachrichten.com/wp-content/plugins/woocommerce/assets/css/woocommerce.css?ver=3.8.1' type='text/css' media='all' />
<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<link rel='stylesheet' id='WPPAS_VBC_BNR_STYLE-css'  href='https://www.costanachrichten.com/wp-content/plugins/wppas/public/assets/css/vbc/wppas_vbc_bnr.css?ver=5.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='dlm-frontend-css'  href='https://www.costanachrichten.com/wp-content/plugins/download-monitor/assets/css/frontend.css?ver=8151601201cbfa28e96359563b6a6f41' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=7.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='w2dc_bootstrap-css'  href='https://www.costanachrichten.com/wp-content/plugins/codecanyon-6463373-web-20-directory-plugin-for-wordpress/resources/css/bootstrap.css?ver=8151601201cbfa28e96359563b6a6f41' type='text/css' media='all' />
<link rel='stylesheet' id='w2dc_frontend-css'  href='https://www.costanachrichten.com/wp-content/plugins/codecanyon-6463373-web-20-directory-plugin-for-wordpress/resources/css/frontend.css?ver=8151601201cbfa28e96359563b6a6f41' type='text/css' media='all' />
<link rel='stylesheet' id='w2dc_font_awesome-css'  href='https://www.costanachrichten.com/wp-content/plugins/codecanyon-6463373-web-20-directory-plugin-for-wordpress/resources/css/font-awesome.css?ver=8151601201cbfa28e96359563b6a6f41' type='text/css' media='all' />
<link rel='stylesheet' id='w2dc-dynamic-css-css'  href='https://www.costanachrichten.com/wp-content/uploads/w2dc-plugin.css?ver=8151601201cbfa28e96359563b6a6f41' type='text/css' media='all' />
<link rel='stylesheet' id='w2dc-jquery-ui-style-css'  href='//ajax.googleapis.com/ajax/libs/jqueryui/1.10.4/themes/sunny/jquery-ui.css?ver=8151601201cbfa28e96359563b6a6f41' type='text/css' media='all' />
<link rel='stylesheet' id='w2dc_listings_slider-css'  href='https://www.costanachrichten.com/wp-content/plugins/codecanyon-6463373-web-20-directory-plugin-for-wordpress/resources/css/bxslider/jquery.bxslider.css?ver=8151601201cbfa28e96359563b6a6f41' type='text/css' media='all' />
<link rel='stylesheet' id='w2dc_rater-css'  href='https://www.costanachrichten.com/wp-content/plugins/codecanyon-6463373-web-20-directory-plugin-for-wordpress/addons/w2dc_ratings/resources/css/rater.css?ver=8151601201cbfa28e96359563b6a6f41' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://www.costanachrichten.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.costanachrichten.com/wp-content/themes/Newspaper/style.css?ver=7.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-woo-css'  href='https://www.costanachrichten.com/wp-content/themes/Newspaper/style-woocommerce.css?ver=7.8.1' type='text/css' media='all' />
<script type='text/javascript' src='https://www.costanachrichten.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.costanachrichten.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.costanachrichten.com/wp-includes/js/plupload/moxie.min.js?ver=1.3.5'></script>
<script type='text/javascript' src='https://www.costanachrichten.com/wp-includes/js/plupload/plupload.min.js?ver=2.1.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pluploadL10n = {"queue_limit_exceeded":"Du hast versucht, zu viele Dateien in die Warteschlange zu stellen.","file_exceeds_size_limit":"%s \u00fcberschreitet das Upload-Limit f\u00fcr diese Website.","zero_byte_file":"Die ausgew\u00e4hlte Datei ist leer. Bitte versuch es mit einer anderen.","invalid_filetype":"Dieser Dateityp ist aus Sicherheitsgr\u00fcnden leider nicht erlaubt.","not_an_image":"Diese Datei ist keine Bilddatei. Bitte probiere eine andere Datei.","image_memory_exceeded":"Speicherkapazit\u00e4t \u00fcberschritten. Bitte versuche es mit einer kleineren Datei.","image_dimensions_exceeded":"Die Datei ist gr\u00f6\u00dfer als die Maximalgr\u00f6\u00dfe. Bitte verwende eine kleinere Datei.","default_error":"Bei dem Upload ist ein Fehler aufgetreten. Bitte versuche es sp\u00e4ter nochmal.","missing_upload_url":"Die Konfiguration ist fehlerhaft. Bitte wende dich an deinen Serveradministrator.","upload_limit_exceeded":"Du kannst nur 1 Datei hochladen.","http_error":"Unerwartete Antwort des Servers. Die Datei wurde m\u00f6glicherweise erfolgreich hochgeladen. Schau in der Mediathek nach oder lade die Seite neu.","http_error_image":"Die Nachbearbeitung des Bildes ist fehlgeschlagen. Wenn es sich um ein Foto oder ein gro\u00dfes Bild handelt, verkleiner es bitte auf maximal 2.500 Pixel und lade es erneut hoch.","upload_failed":"Upload fehlgeschlagen.","big_upload_failed":"Bitte versuche, diese Datei mit dem %1$sBrowser-Uploader%2$s hochzuladen.","big_upload_queued":"%s \u00fcberschreitet das Upload-Limit f\u00fcr den Mehrdateien-Uploader.","io_error":"IO-Fehler.","security_error":"Sicherheitsfehler.","file_cancelled":"Datei abgebrochen.","upload_stopped":"Upload gestoppt.","dismiss":"Ausblenden","crunching":"Verarbeiten\u00a0\u2026","deleted":"in den Papierkorb gelegt.","error_uploading":"\u201e%s\u201c konnte nicht hochgeladen werden."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.costanachrichten.com/wp-includes/js/plupload/handlers.min.js?ver=8151601201cbfa28e96359563b6a6f41'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wppas_vbc_upload = {"ajaxurl":"https:\/\/www.costanachrichten.com\/wp-admin\/admin-ajax.php","nonce":"65f878b20e","remove":"e5aea4448d","number":"1","upload_enabled":"1","confirmMsg":"Are you sure you want to delete this?","plupload":{"runtimes":"html5,flash,html4","browse_button":"wppas-vbc-uploader","container":"wppas-vbc-upload-container","file_data_name":"wppas_vbc_upload_file","max_file_size":"100000000b","url":"https:\/\/www.costanachrichten.com\/wp-admin\/admin-ajax.php?action=wppas_vbc_upload&nonce=bd3d1b59d6","flash_swf_url":"https:\/\/www.costanachrichten.com\/wp-includes\/js\/plupload\/plupload.flash.swf","filters":[{"title":"Erlaubte Dateien","extensions":"jpg,gif,png"}],"multipart":true,"urlstream_upload":true,"multipart_params":{"upload_folder":""}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.costanachrichten.com/wp-content/plugins/wppas/public/assets/js/vbc/AjaxUpload.js?ver=8151601201cbfa28e96359563b6a6f41'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/www.costanachrichten.com\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"yes","onScrollOffset":"100","onClick":"","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"1","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.costanachrichten.com/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.2.49'></script>
<script type='text/javascript' src='https://www.costanachrichten.com/wp-content/plugins/iphorm-form-builder/js/iphorm.js?ver=1.7.5'></script>
<script type='text/javascript' src='https://www.costanachrichten.com/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.70'></script>
<script type='text/javascript' src='https://www.costanachrichten.com/wp-content/plugins/wppas/templates/js/advertising.js?ver=8151601201cbfa28e96359563b6a6f41'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"Warenkorb anzeigen","cart_url":"https:\/\/www.costanachrichten.com\/cart\/","is_cart":"","cart_redirect_after_add":"yes"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.costanachrichten.com/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js?ver=3.8.1'></script>
<script type='text/javascript' src='https://www.costanachrichten.com/wp-content/plugins/js_composer/assets/js/vendors/woocommerce-add-to-cart.js?ver=5.4.5'></script>
<script type='text/javascript' src='https://www.costanachrichten.com/wp-content/plugins/advanced-iframe/js/ai.js?ver=415101'></script>
<link rel='https://api.w.org/' href='https://www.costanachrichten.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.costanachrichten.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.costanachrichten.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Billige Forderung zu teuer' href='https://www.costanachrichten.com/costa-blanca-nachrichten/billige-forderung-zu-teuer/' />
<link rel='next' title='Drohnen im Anflug' href='https://www.costanachrichten.com/service/drohnen-im-anflug/' />

<link rel="canonical" href="https://www.costanachrichten.com/spanien/gefaehrdete-korallen-im-mittelmeer/" />
<link rel='shortlink' href='https://www.costanachrichten.com/?p=71676' />
<script class="tm-hidden" type="text/template" id="tmpl-tc-cart-options-popup">
    <div class='header'>
        <h3>{{{ data.title }}}</h3>
    </div>
    <div id='{{{ data.id }}}' class='float_editbox'>{{{ data.html }}}</div>
    <div class='footer'>
        <div class='inner'>
            <span class='tm-button button button-secondary button-large floatbox-cancel'>{{{ data.close }}}</span>
        </div>
    </div>
</script>
<script class="tm-hidden" type="text/template" id="tmpl-tc-lightbox">
    <div class="tc-lightbox-wrap">
        <span class="tc-lightbox-button tcfa tcfa-search tc-transition tcinit"></span>
    </div>
</script>
<script class="tm-hidden" type="text/template" id="tmpl-tc-lightbox-zoom">
    <span class="tc-lightbox-button-close tcfa tcfa-close"></span>
    {{{ data.img }}}
</script>
<script class="tm-hidden" type="text/template" id="tmpl-tc-final-totals">
    <dl class="tm-extra-product-options-totals tm-custom-price-totals">
        <# if (data.show_unit_price==true){ #>    	<dt class="tm-unit-price">{{{ data.unit_price }}}</dt>
    	<dd class="tm-unit-price">
    		<span class="price amount options">{{{ data.formatted_unit_price }}}</span>
    	</dd>    	<# } #>
    	<# if (data.show_options_total==true){ #>    	<dt class="tm-options-totals">{{{ data.options_total }}}</dt>
    	<dd class="tm-options-totals">
    		<span class="price amount options">{{{ data.formatted_options_total }}}</span>
    	</dd>    	<# } #>
    	<# if (data.show_fees_total==true){ #>    	<dt class="tm-fee-totals">{{{ data.fees_total }}}</dt>
    	<dd class="tm-fee-totals">
    		<span class="price amount fees">{{{ data.formatted_fees_total }}}</span>
    	</dd>    	<# } #>
    	<# if (data.show_extra_fee==true){ #>    	<dt class="tm-extra-fee">{{{ data.extra_fee }}}</dt>
    	<dd class="tm-extra-fee">
    		<span class="price amount options extra-fee">{{{ data.formatted_extra_fee }}}</span>
    	</dd>    	<# } #>
    	<# if (data.show_final_total==true){ #>    	<dt class="tm-final-totals">{{{ data.final_total }}}</dt>
    	<dd class="tm-final-totals">
    		<span class="price amount final">{{{ data.formatted_final_total }}}</span>
    	</dd>    	<# } #>
            </dl>
</script>
<script class="tm-hidden" type="text/template" id="tmpl-tc-price">
    <span class="amount">{{{ data.price.price }}}</span>
</script>
<script class="tm-hidden" type="text/template" id="tmpl-tc-sale-price">
    <del>
        <span class="tc-original-price amount">{{{ data.price.original_price }}}</span>
    </del>
    <ins>
        <span class="amount">{{{ data.price.price }}}</span>
    </ins>
</script>
<script class="tm-hidden" type="text/template" id="tmpl-tc-section-pop-link">
    <div id="tm-section-pop-up" class="tm-extra-product-options flasho tm_wrapper tm-section-pop-up single tm-animated appear">
        <div class='header'><h3>{{{ data.title }}}</h3></div>
        <div class="float_editbox" id="temp_for_floatbox_insert"></div>
        <div class='footer'>
            <div class='inner'>
                <span class='tm-button button button-secondary button-large floatbox-cancel'>{{{ data.close }}}</span>
            </div>
        </div>
    </div>
</script>
<script class="tm-hidden" type="text/template" id="tmpl-tc-floating-box-nks">
    <# if (data.values.length) {#>
    {{{ data.html_before }}}
    <div class="tc-row tm-fb-labels">
        <span class="tc-cell tc-col-3 tm-fb-title">{{{ data.option_label }}}</span>
        <span class="tc-cell tc-col-3 tm-fb-value">{{{ data.option_value }}}</span>
        <span class="tc-cell tc-col-3 tm-fb-quantity">{{{ data.option__qty }}}</span>
        <span class="tc-cell tc-col-3 tm-fb-price">{{{ data.option_lpric }}}</span>
    </div>
    <# for (var i = 0; i < data.values.length; i++) { #>
        <# if (data.values[i].label_show=='' || data.values[i].value_show=='') {#>
	<div class="tc-row">
            <# if (data.values[i].label_show=='') {#>
        <span class="tc-cell tc-col-3 tm-fb-title">{{{ data.values[i].title }}}</span>
            <# } #>
            <# if (data.values[i].value_show=='') {#>
        <span class="tc-cell tc-col-3 tm-fb-value">{{{ data.values[i].value }}}</span>
            <# } #>
        <span class="tc-cell tc-col-3 tm-fb-quantity">{{{ data.values[i].quantity }}}</span>
        <span class="tc-cell tc-col-3 tm-fb-price">{{{ data.values[i].price }}}</span>
    </div>
        <# } #>
    <# } #>
    {{{ data.html_after }}}
    {{{ data.totals }}}
    <# }#>
</script>
<script class="tm-hidden" type="text/template" id="tmpl-tc-floating-box">
    <# if (data.values.length) {#>
    {{{ data.html_before }}}
    <dl class="tm-fb">
        <# for (var i = 0; i < data.values.length; i++) { #>
            <# if (data.values[i].label_show=='') {#>
        <dt class="tm-fb-title">{{{ data.values[i].title }}}</dt>
            <# } #>
            <# if (data.values[i].value_show=='') {#>
        <dd class="tm-fb-value">{{{ data.values[i].value }}}</dd>
            <# } #>
        <# } #>
    </dl>
    {{{ data.html_after }}}
    {{{ data.totals }}}
    <# }#>
</script>
<script class="tm-hidden" type="text/template" id="tmpl-tc-chars-remanining">
    <span class="tc-chars">
		<span class="tc-chars-remanining">{{{ data.maxlength }}}</span>
		<span class="tc-remaining"> {{{ data.characters_remaining }}}</span>
	</span>
</script>
<script class="tm-hidden" type="text/template" id="tmpl-tc-formatted-price"><# if (data.customer_price_format_wrap_start) {#>
    {{{ data.customer_price_format_wrap_start }}}
    <# } #>&lt;span class=&quot;woocommerce-Price-amount amount&quot;&gt;{{{ data.price }}}&nbsp;&lt;span class=&quot;woocommerce-Price-currencySymbol&quot;&gt;&euro;&lt;/span&gt;&lt;/span&gt;<# if (data.customer_price_format_wrap_end) {#>
    {{{ data.customer_price_format_wrap_end }}}
    <# } #></script>
<script class="tm-hidden" type="text/template" id="tmpl-tc-formatted-sale-price"><# if (data.customer_price_format_wrap_start) {#>
    {{{ data.customer_price_format_wrap_start }}}
    <# } #>&lt;del&gt;&lt;span class=&quot;woocommerce-Price-amount amount&quot;&gt;{{{ data.price }}}&nbsp;&lt;span class=&quot;woocommerce-Price-currencySymbol&quot;&gt;&euro;&lt;/span&gt;&lt;/span&gt;&lt;/del&gt; &lt;ins&gt;&lt;span class=&quot;woocommerce-Price-amount amount&quot;&gt;{{{ data.sale_price }}}&nbsp;&lt;span class=&quot;woocommerce-Price-currencySymbol&quot;&gt;&euro;&lt;/span&gt;&lt;/span&gt;&lt;/ins&gt;<# if (data.customer_price_format_wrap_end) {#>
    {{{ data.customer_price_format_wrap_end }}}
    <# } #></script>
<script class="tm-hidden" type="text/template" id="tmpl-tc-upload-messages">
    <div class="header">
        <h3>{{{ data.title }}}</h3>
    </div>
    <div class="float_editbox" id="temp_for_floatbox_insert">
        <div class="tc-upload-messages">
            <div class="tc-upload-message">{{{ data.message }}}</div>
            <# for (var i in data.files) {
                if (data.files.hasOwnProperty(i)) {#>
                <div class="tc-upload-files">{{{ data.files[i] }}}</div>
                <# }
            }#>
        </div>
    </div>
    <div class="footer">
        <div class="inner">
            &nbsp;
        </div>
    </div>
</script><!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    	<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
	<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.costanachrichten.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->
<script>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</script>

<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .td-animation-stack .entry-thumb, .post img";
var td_ajax_url="https:\/\/www.costanachrichten.com\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.8.1";
var td_get_template_directory_uri="https:\/\/www.costanachrichten.com\/wp-content\/themes\/Newspaper";
var tds_snap_menu="snap";
var tds_logo_on_sticky="";
var tds_header_style="3";
var td_please_wait="Bitte warten...";
var td_email_user_pass_incorrect="Benutzername oder Passwort falsch!";
var td_email_user_incorrect="Email oder Benutzername falsch!";
var td_email_incorrect="E-Mail nicht korrekt!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#40985f";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Vorherige (Pfeiltaste links)";
var td_magnific_popup_translation_tNext="Weiter (rechte Pfeiltaste)";
var td_magnific_popup_translation_tCounter="%curr% von %total%";
var td_magnific_popup_translation_ajax_tError="Der Inhalt von %url% konnte nicht geladen werden.";
var td_magnific_popup_translation_image_tError="Das Bild #%curr% konnte nicht geladen werden.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- BEGIN ExactMetrics v5.3.10 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-4647849-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->
<!-- ## NXS/OG ## --><!-- ## NXSOGTAGS ## --><!-- ## NXS/OG ## -->
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>
<!-- START - Open Graph and Twitter Card Tags 2.2.7.2 -->
 <!-- Facebook Open Graph -->
  <meta property="og:locale" content="de_DE"/>
  <meta property="og:site_name" content="Costa Nachrichten - Costa Blanca, Costa Calida, Costa del Sol, Zeitung, Wochenzeitung, Spanien"/>
  <meta property="og:title" content="Gefährdete Korallen im Mittelmeer"/>
  <meta property="og:url" content="https://www.costanachrichten.com/spanien/gefaehrdete-korallen-im-mittelmeer/"/>
  <meta property="og:type" content="article"/>
  <meta property="og:description" content="Palma – ck. Das fragile Gleichgewicht des Mittelmeers leidet unter wirtschaftlichen Interessen und Folgen des beschleunigten Klimawandels. Besonders gefährdet sind die Korallen. Diese Unterwasserwälder mit Kalkskeletten, deren Formationen durchschnittlich um vier Millimeter im Jahr wachsen, gehören"/>
  <meta property="og:image" content="https://www.costanachrichten.com/wp-content/uploads/Spanien_Coral_Bambu_pixabay.jpg"/>
  <meta property="og:image:url" content="https://www.costanachrichten.com/wp-content/uploads/Spanien_Coral_Bambu_pixabay.jpg"/>
  <meta property="og:image:secure_url" content="https://www.costanachrichten.com/wp-content/uploads/Spanien_Coral_Bambu_pixabay.jpg"/>
  <meta property="og:image:width" content="700"/>
  <meta property="og:image:height" content="791"/>
  <meta property="article:section" content="Spanien"/>
  <meta property="fb:app_id" content="1593711450924219"/>
 <!-- Google+ / Schema.org -->
  <meta itemprop="name" content="Gefährdete Korallen im Mittelmeer"/>
  <meta itemprop="headline" content="Gefährdete Korallen im Mittelmeer"/>
  <meta itemprop="description" content="Palma – ck. Das fragile Gleichgewicht des Mittelmeers leidet unter wirtschaftlichen Interessen und Folgen des beschleunigten Klimawandels. Besonders gefährdet sind die Korallen. Diese Unterwasserwälder mit Kalkskeletten, deren Formationen durchschnittlich um vier Millimeter im Jahr wachsen, gehören"/>
  <meta itemprop="image" content="https://www.costanachrichten.com/wp-content/uploads/Spanien_Coral_Bambu_pixabay.jpg"/>
  <meta itemprop="datePublished" content="2020-01-10"/>
  <meta itemprop="dateModified" content="2020-01-10T11:08:27+01:00" />
  <meta itemprop="author" content="Clementine Kuegler"/>
  <!--<meta itemprop="publisher" content="Costa Nachrichten - Costa Blanca, Costa Calida, Costa del Sol, Zeitung, Wochenzeitung, Spanien"/>--> <!-- To solve: The attribute publisher.itemtype has an invalid value -->
 <!-- Twitter Cards -->
  <meta name="twitter:title" content="Gefährdete Korallen im Mittelmeer"/>
  <meta name="twitter:url" content="https://www.costanachrichten.com/spanien/gefaehrdete-korallen-im-mittelmeer/"/>
  <meta name="twitter:description" content="Palma – ck. Das fragile Gleichgewicht des Mittelmeers leidet unter wirtschaftlichen Interessen und Folgen des beschleunigten Klimawandels. Besonders gefährdet sind die Korallen. Diese Unterwasserwälder mit Kalkskeletten, deren Formationen durchschnittlich um vier Millimeter im Jahr wachsen, gehören"/>
  <meta name="twitter:image" content="https://www.costanachrichten.com/wp-content/uploads/Spanien_Coral_Bambu_pixabay.jpg"/>
  <meta name="twitter:card" content="summary_large_image"/>
 <!-- SEO -->
  <link rel="canonical" href="https://www.costanachrichten.com/spanien/gefaehrdete-korallen-im-mittelmeer/"/>
 <!-- Misc. tags -->
 <!-- is_singular -->
<!-- END - Open Graph and Twitter Card Tags 2.2.7.2 -->
	
<script data-no-minify="1" data-cfasync="false">(function(w,d){function a(){var b=d.createElement("script");b.async=!0;b.src="https://www.costanachrichten.com/wp-content/plugins/wp-rocket/inc/front/js/lazyload.1.0.5.min.js";var a=d.getElementsByTagName("script")[0];a.parentNode.insertBefore(b,a)}w.attachEvent?w.attachEvent("onload",a):w.addEventListener("load",a,!1)})(window,document);</script></head>

<body class="post-template-default single single-post postid-71676 single-format-standard theme-Newspaper cookies-not-set wc-pac-hide-product-sorting wc-pac-hide-add-to-cart wc-pac-hide-price wc-pac-hide-rating woocommerce-no-js gefaehrdete-korallen-im-mittelmeer global-block-template-1 wpb-js-composer js-comp-ver-5.4.5 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://es-es.facebook.com/costa.blanca.nachrichten" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/CBNachrichten" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-menu-1-container"><ul id="menu-menu-1" class="td-mobile-main-menu"><li id="menu-item-7196" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-7196"><a href="https://www.costanachrichten.com"><i class="fa fa-home td-only-icon"></i></a></li>
<li id="menu-item-530" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-530"><a href="https://www.costanachrichten.com/costa-blanca-nachrichten/">Costa Blanca<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="https://www.costanachrichten.com/category/costa-blanca-nachrichten/aktuelle-cbn-ausgabe/">Aktuelle CBN-Ausgabe</a></li>
	<li class="menu-item-0"><a href="https://www.costanachrichten.com/category/costa-blanca-nachrichten/freizeitfuhrer-costa-blanca/">Freizeitführer Costa Blanca</a></li>
</ul>
</li>
<li id="menu-item-600" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-600"><a href="https://www.costanachrichten.com/costa-del-sol-nachrichten/">Costa del Sol<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.costanachrichten.com/category/costa-del-sol-nachrichten/aktuelle-csn-ausgabe/">Aktuelle CSN-Ausgabe</a></li>
	<li class="menu-item-0"><a href="https://www.costanachrichten.com/category/costa-del-sol-nachrichten/freizeitfuhrer-costa-del-sol/">Freizeitführer Costa del Sol</a></li>
</ul>
</li>
<li id="menu-item-601" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-601"><a href="https://www.costanachrichten.com/costa-calida-nachrichten/">Costa Cálida<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.costanachrichten.com/category/costa-calida-nachrichten/aktuelle-ccn-ausgabe/">Aktuelle CCN-Ausgabe</a></li>
</ul>
</li>
<li id="menu-item-16520" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-16520"><a href="#">Spanien<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-16521" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-16521"><a href="https://www.costanachrichten.com/category/spanien/">Spanien</a></li>
	<li id="menu-item-16522" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16522"><a href="https://www.costanachrichten.com/category/sport/">Sport</a></li>
</ul>
</li>
<li id="menu-item-379" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-379"><a href="#">Ressorts<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-16525" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16525"><a href="https://www.costanachrichten.com/category/service/">Service</a></li>
	<li id="menu-item-16524" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16524"><a href="https://www.costanachrichten.com/category/kultur/">Kultur</a></li>
	<li id="menu-item-16519" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16519"><a href="https://www.costanachrichten.com/category/land-leute/">Land &#038; Leute</a></li>
	<li id="menu-item-50781" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50781"><a href="https://www.costanachrichten.com/category/sondethemen/">Sonderthemen</a></li>
	<li id="menu-item-37757" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37757"><a target="_blank" href="http://costanachrichten.immowelt.de/">Immowelt</a></li>
	<li id="menu-item-16518" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16518"><a href="https://www.costanachrichten.com/category/geschaeftsleben/">Geschäftsleben</a></li>
	<li id="menu-item-16526" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16526"><a href="https://www.costanachrichten.com/category/bilder-galerien/">Bilder-Galerien</a></li>
</ul>
</li>
<li id="menu-item-385" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-385"><a href="#">Mehr<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-16555" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16555"><a href="https://www.costanachrichten.com/shop/"><i class="fa fa-shopping-cart"></i><span class="fontawesome-text"> Shop</span></a></li>
	<li id="menu-item-16558" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-16558"><a href="#">Anzeigen<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-16559" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16559"><a href="https://www.costanachrichten.com/produkt-kategorie/anzeigen/">Aufgeben</a></li>
		<li id="menu-item-34063" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34063"><a href="https://www.costanachrichten.com/anzeigenmarkt-costa-blanca/">Anzeigenmarkt Costa Blanca</a></li>
		<li id="menu-item-34064" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34064"><a href="https://www.costanachrichten.com/anzeigenmarkt-costa-calida/">Anzeigenmarkt Costa Cálida</a></li>
		<li id="menu-item-34065" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34065"><a href="https://www.costanachrichten.com/anzeigenmartk-costa-del-sol/">Anzeigenmarkt Costa del Sol</a></li>
	</ul>
</li>
	<li id="menu-item-18747" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18747"><a href="https://www.costanachrichten.com/costanachrichten-card/">CN-Card</a></li>
	<li id="menu-item-38041" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38041"><a href="https://www.costanachrichten.com/newsletter-signup/">Newsletter</a></li>
	<li id="menu-item-531" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-531"><a href="https://www.costanachrichten.com/gelbe-seiten/">Gelbe Seiten</a></li>
	<li id="menu-item-17326" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17326"><a href="https://www.costanachrichten.com/preislisten/">Mediadaten</a></li>
	<li id="menu-item-8139" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8139"><a href="https://www.costanachrichten.com/impressum/">Impressum</a></li>
	<li id="menu-item-8140" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8140"><a href="https://www.costanachrichten.com/kontakt/">Kontakt</a></li>
	<li id="menu-item-19188" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19188"><a href="https://www.costanachrichten.com/geschaefts-annahmestellen/">Geschäfts- und Annahmestellen</a></li>
	<li id="menu-item-16758" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16758"><a href="https://www.costanachrichten.com/category/stellenangebote/">Stellenangebote</a></li>
</ul>
</li>
<li id="menu-item-8408" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-8408"><a href="#">E-Paper<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-8137" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8137"><a target="_blank" href="http://epaper.costanachrichten.com/">Login</a></li>
	<li id="menu-item-8409" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8409"><a target="_blank" href="http://epaperdemo.costanachrichten.com/">Probeexemplar</a></li>
	<li id="menu-item-32224" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-32224"><a href="https://www.costanachrichten.com/produkt-kategorie/zeitungen/">Bestellen</a></li>
</ul>
</li>
<li id="menu-item-17104" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17104"><a href="https://www.costanachrichten.com/shop/"><i class="fa fa-shopping-cart td-only-icon"></i></a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.costanachrichten.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Suche</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">    
        <!--
Header style 3
-->

<div class="td-header-wrap td-header-style-3">

    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div >

                 Freitag, Januar 10, 2020
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-menu-1-top" class="top-header-menu"><li id="menu-item-605" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-605"><a href="https://www.costanachrichten.com/costa-blanca-nachrichten/">Costa Blanca Nachrichten</a></li>
<li id="menu-item-602" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-602"><a href="https://www.costanachrichten.com/costa-del-sol-nachrichten/">Costa del Sol Nachrichten</a></li>
<li id="menu-item-603" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-603"><a href="https://www.costanachrichten.com/costa-calida-nachrichten/">Costa Cálida Nachrichten</a></li>
<li id="menu-item-16564" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-16564"><a href="https://www.costanachrichten.com/shop/"><i class="fa fa-shopping-cart"></i><span class="fontawesome-text"> Shop</span></a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://es-es.facebook.com/costa.blanca.nachrichten" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/CBNachrichten" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></div>
    </div>

<!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-banner-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="https://www.costanachrichten.com/">
            <img class="td-retina-data" data-retina="https://www.costanachrichten.com/wp-content/uploads/Logo-Costa-Nachrichten-272x90.png" src="https://www.costanachrichten.com/wp-content/uploads/Logo-Costa-Nachrichten-272x90.png" alt="Costa Nachrichten" title="Costa Nachrichten"/>
            <span class="td-visual-hidden">Costa Nachrichten &#8211; Costa Blanca, Costa Calida, Costa del Sol, Zeitung, Wochenzeitung, Spanien</span>
        </a>
                </div>
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    <script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads banner statistics', 'impressions', 'banner: 423397-goering-versicherung-s-l-16661',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads adzone statistics', 'impressions', 'adzone: banner-header-728x90-new-44327',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads advertiser statistics', 'impressions', 'advertiser: 46538-goering-versicherungen-s-l-16659',{nonInteraction: true});}</script><div class="td-a-rec td-a-rec-id-header  "><div  class="paszone_container paszone-container-44327   " id="paszonecont_44327" style="overflow:hidden; max-width:728px;   " ><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="wppaszone paszone-44327 " id="44327" style="overflow:hidden; width:728px; height:90px;  "><div class="wppasrotate   paszoneholder-44327" style="" ><div class="pasli pasli-16661 "  data-duration="5000" bid="16661" aid="44327"><a class="wppaslink" href="https://www.costanachrichten.com?pasID=MTY2NjE=&amp;pasZONE=NDQzMjc=" target="_blank" ><img src="https://www.costanachrichten.com/wp-content/uploads/423397_Goering_vers.gif?pas=9342058242001101600" alt="423397 Göring Versicherung S.L." border="0"  /></a></div></div></div></div></div>
</div>            </div>
        </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        <div class="td-header-menu-wrap">
            <div class="td-container td-header-row td-header-main-menu black-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-disable" href="https://www.costanachrichten.com/">
			<img class="td-retina-data" data-retina="https://www.costanachrichten.com/wp-content/uploads/Logo-Costa-News-Retina-Moibile-W.png" src="https://www.costanachrichten.com/wp-content/uploads/Logo-Costa-News-Moibile-W.png" alt="Costa Nachrichten" title="Costa Nachrichten"/>
		</a>
			<a class="td-header-logo td-sticky-disable" href="https://www.costanachrichten.com/">
			<img class="td-retina-data" data-retina="https://www.costanachrichten.com/wp-content/uploads/Logo-Costa-Nachrichten-272x90.png" src="https://www.costanachrichten.com/wp-content/uploads/Logo-Costa-Nachrichten-272x90.png" alt="Costa Nachrichten" title="Costa Nachrichten"/>
		</a>
	    </div>
    <div class="menu-menu-1-container"><ul id="menu-menu-2" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-7196"><a href="https://www.costanachrichten.com"><i class="fa fa-home td-only-icon"></i></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-mega-menu menu-item-530"><a href="https://www.costanachrichten.com/costa-blanca-nachrichten/">Costa Blanca</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_5e189f89bee5f_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_2_5e189f89bee5f" ><script>var block_td_uid_2_5e189f89bee5f = new tdBlock();
block_td_uid_2_5e189f89bee5f.id = "td_uid_2_5e189f89bee5f";
block_td_uid_2_5e189f89bee5f.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"221","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Alle","color_preset":"","border_top":"","class":"td_uid_2_5e189f89bee5f_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_2_5e189f89bee5f_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_2_5e189f89bee5f.td_column_number = "3";
block_td_uid_2_5e189f89bee5f.block_type = "td_block_mega_menu";
block_td_uid_2_5e189f89bee5f.post_count = "4";
block_td_uid_2_5e189f89bee5f.found_posts = "3611";
block_td_uid_2_5e189f89bee5f.header_color = "";
block_td_uid_2_5e189f89bee5f.ajax_pagination_infinite_stop = "";
block_td_uid_2_5e189f89bee5f.max_num_pages = "903";
tdBlocksArray.push(block_td_uid_2_5e189f89bee5f);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_2_5e189f89bee5f" id="td_uid_3_5e189f89bfbc1" data-td_block_id="td_uid_2_5e189f89bee5f" data-td_filter_value="" href="https://www.costanachrichten.com/category/costa-blanca-nachrichten/">Alle</a><a class="mega-menu-sub-cat-td_uid_2_5e189f89bee5f"  id="td_uid_4_5e189f89bfc3b" data-td_block_id="td_uid_2_5e189f89bee5f" data-td_filter_value="628" href="https://www.costanachrichten.com/category/costa-blanca-nachrichten/aktuelle-cbn-ausgabe/">Aktuelle CBN-Ausgabe</a><a class="mega-menu-sub-cat-td_uid_2_5e189f89bee5f"  id="td_uid_5_5e189f89bfcb8" data-td_block_id="td_uid_2_5e189f89bee5f" data-td_filter_value="636" href="https://www.costanachrichten.com/category/costa-blanca-nachrichten/freizeitfuhrer-costa-blanca/">Freizeitführer Costa Blanca</a></div></div><div id=td_uid_2_5e189f89bee5f class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.costanachrichten.com/costa-blanca-nachrichten/billige-forderung-zu-teuer/" rel="bookmark" title="Billige Forderung zu teuer"><img width="218" height="150" class="entry-thumb" src="https://www.costanachrichten.com/wp-content/uploads/page3_AP7_tolls_free_No_se_detenga_-218x150.jpg" srcset="https://www.costanachrichten.com/wp-content/uploads/page3_AP7_tolls_free_No_se_detenga_-218x150.jpg 218w, https://www.costanachrichten.com/wp-content/uploads/page3_AP7_tolls_free_No_se_detenga_-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Billige Forderung zu teuer"/></a></div>                <a href="https://www.costanachrichten.com/category/costa-blanca-nachrichten/" class="td-post-category">Costa Blanca Nachrichten</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.costanachrichten.com/costa-blanca-nachrichten/billige-forderung-zu-teuer/" rel="bookmark" title="Billige Forderung zu teuer">Billige Forderung zu teuer</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.costanachrichten.com/costa-blanca-nachrichten/erzengel-vertreiben-den-tod/" rel="bookmark" title="Erzengel vertreiben den Tod"><img width="218" height="150" class="entry-thumb" src="https://www.costanachrichten.com/wp-content/uploads/san_miguel_velatorio_protesta_1882-218x150.jpg" srcset="https://www.costanachrichten.com/wp-content/uploads/san_miguel_velatorio_protesta_1882-218x150.jpg 218w, https://www.costanachrichten.com/wp-content/uploads/san_miguel_velatorio_protesta_1882-100x70.jpg 100w, https://www.costanachrichten.com/wp-content/uploads/san_miguel_velatorio_protesta_1882-700x486.jpg 700w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Erzengel vertreiben den Tod"/></a></div>                <a href="https://www.costanachrichten.com/category/costa-blanca-nachrichten/" class="td-post-category">Costa Blanca Nachrichten</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.costanachrichten.com/costa-blanca-nachrichten/erzengel-vertreiben-den-tod/" rel="bookmark" title="Erzengel vertreiben den Tod">Erzengel vertreiben den Tod</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.costanachrichten.com/costa-blanca-nachrichten/60-jaehriger-deutscher-gerettet/" rel="bookmark" title="60-jähriger Deutscher gerettet"><img width="218" height="150" class="entry-thumb" src="https://www.costanachrichten.com/wp-content/uploads/competa_helicoptero-218x150.jpg" srcset="https://www.costanachrichten.com/wp-content/uploads/competa_helicoptero-218x150.jpg 218w, https://www.costanachrichten.com/wp-content/uploads/competa_helicoptero-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="60-jähriger Deutscher gerettet"/></a></div>                <a href="https://www.costanachrichten.com/category/costa-blanca-nachrichten/" class="td-post-category">Costa Blanca Nachrichten</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.costanachrichten.com/costa-blanca-nachrichten/60-jaehriger-deutscher-gerettet/" rel="bookmark" title="60-jähriger Deutscher gerettet">60-jähriger Deutscher gerettet</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.costanachrichten.com/costa-blanca-nachrichten/von-alten-schaetzen-und-benzin-im-blut/" rel="bookmark" title="Von alten Schätzen und Benzin im Blut"><img width="218" height="150" class="entry-thumb" src="https://www.costanachrichten.com/wp-content/uploads/polop_mi_brico_box_2_-218x150.jpg" srcset="https://www.costanachrichten.com/wp-content/uploads/polop_mi_brico_box_2_-218x150.jpg 218w, https://www.costanachrichten.com/wp-content/uploads/polop_mi_brico_box_2_-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Von alten Schätzen und Benzin im Blut"/></a></div>                <a href="https://www.costanachrichten.com/category/costa-blanca-nachrichten/" class="td-post-category">Costa Blanca Nachrichten</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.costanachrichten.com/costa-blanca-nachrichten/von-alten-schaetzen-und-benzin-im-blut/" rel="bookmark" title="Von alten Schätzen und Benzin im Blut">Von alten Schätzen und Benzin im Blut</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5e189f89bee5f" data-td_block_id="td_uid_2_5e189f89bee5f"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_5e189f89bee5f" data-td_block_id="td_uid_2_5e189f89bee5f"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-mega-menu menu-item-600"><a href="https://www.costanachrichten.com/costa-del-sol-nachrichten/">Costa del Sol</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_6_5e189f89c808b_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_6_5e189f89c808b" ><script>var block_td_uid_6_5e189f89c808b = new tdBlock();
block_td_uid_6_5e189f89c808b.id = "td_uid_6_5e189f89c808b";
block_td_uid_6_5e189f89c808b.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"549","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Alle","color_preset":"","border_top":"","class":"td_uid_6_5e189f89c808b_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_6_5e189f89c808b_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_6_5e189f89c808b.td_column_number = "3";
block_td_uid_6_5e189f89c808b.block_type = "td_block_mega_menu";
block_td_uid_6_5e189f89c808b.post_count = "4";
block_td_uid_6_5e189f89c808b.found_posts = "2768";
block_td_uid_6_5e189f89c808b.header_color = "";
block_td_uid_6_5e189f89c808b.ajax_pagination_infinite_stop = "";
block_td_uid_6_5e189f89c808b.max_num_pages = "692";
tdBlocksArray.push(block_td_uid_6_5e189f89c808b);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_6_5e189f89c808b" id="td_uid_7_5e189f89c8b7a" data-td_block_id="td_uid_6_5e189f89c808b" data-td_filter_value="" href="https://www.costanachrichten.com/category/costa-del-sol-nachrichten/">Alle</a><a class="mega-menu-sub-cat-td_uid_6_5e189f89c808b"  id="td_uid_8_5e189f89c8bf9" data-td_block_id="td_uid_6_5e189f89c808b" data-td_filter_value="630" href="https://www.costanachrichten.com/category/costa-del-sol-nachrichten/aktuelle-csn-ausgabe/">Aktuelle CSN-Ausgabe</a><a class="mega-menu-sub-cat-td_uid_6_5e189f89c808b"  id="td_uid_9_5e189f89c8c6a" data-td_block_id="td_uid_6_5e189f89c808b" data-td_filter_value="638" href="https://www.costanachrichten.com/category/costa-del-sol-nachrichten/freizeitfuhrer-costa-del-sol/">Freizeitführer Costa del Sol</a></div></div><div id=td_uid_6_5e189f89c808b class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.costanachrichten.com/costa-del-sol-nachrichten/neuer-ort-fuer-testspiel/" rel="bookmark" title="Neuer Ort für Testspiel"><img width="218" height="150" class="entry-thumb" src="https://www.costanachrichten.com/wp-content/uploads/dortmund-5-Mittel-218x150.jpg" srcset="https://www.costanachrichten.com/wp-content/uploads/dortmund-5-Mittel-218x150.jpg 218w, https://www.costanachrichten.com/wp-content/uploads/dortmund-5-Mittel-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Neuer Ort für Testspiel"/></a></div>                <a href="https://www.costanachrichten.com/category/costa-del-sol-nachrichten/" class="td-post-category">Costa del Sol Nachrichten</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.costanachrichten.com/costa-del-sol-nachrichten/neuer-ort-fuer-testspiel/" rel="bookmark" title="Neuer Ort für Testspiel">Neuer Ort für Testspiel</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.costanachrichten.com/costa-del-sol-nachrichten/oberstes-gebot-das-wohlergehen-der-buerger/" rel="bookmark" title="Oberstes Gebot: Das Wohlergehen der Bürger"><img width="218" height="150" class="entry-thumb" src="https://www.costanachrichten.com/wp-content/uploads/Casares_Plenum-218x150.jpg" srcset="https://www.costanachrichten.com/wp-content/uploads/Casares_Plenum-218x150.jpg 218w, https://www.costanachrichten.com/wp-content/uploads/Casares_Plenum-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Oberstes Gebot: Das Wohlergehen der Bürger"/></a></div>                <a href="https://www.costanachrichten.com/category/costa-del-sol-nachrichten/" class="td-post-category">Costa del Sol Nachrichten</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.costanachrichten.com/costa-del-sol-nachrichten/oberstes-gebot-das-wohlergehen-der-buerger/" rel="bookmark" title="Oberstes Gebot: Das Wohlergehen der Bürger">Oberstes Gebot: Das Wohlergehen der Bürger</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.costanachrichten.com/costa-del-sol-nachrichten/aktuelle-csn-ausgabe/pedro-sanchez-hat-es-geschafft/" rel="bookmark" title="Pedro Sánchez hat es geschafft"><img width="218" height="150" class="entry-thumb" src="https://www.costanachrichten.com/wp-content/uploads/Spanien_Sanchez_Investitur-218x150.jpg" srcset="https://www.costanachrichten.com/wp-content/uploads/Spanien_Sanchez_Investitur-218x150.jpg 218w, https://www.costanachrichten.com/wp-content/uploads/Spanien_Sanchez_Investitur-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Pedro Sánchez hat es geschafft"/></a></div>                <a href="https://www.costanachrichten.com/category/costa-del-sol-nachrichten/aktuelle-csn-ausgabe/" class="td-post-category">Aktuelle CSN-Ausgabe</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.costanachrichten.com/costa-del-sol-nachrichten/aktuelle-csn-ausgabe/pedro-sanchez-hat-es-geschafft/" rel="bookmark" title="Pedro Sánchez hat es geschafft">Pedro Sánchez hat es geschafft</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.costanachrichten.com/costa-del-sol-nachrichten/aktuelle-csn-ausgabe/filmreife-kanaren/" rel="bookmark" title="Filmreife Kanaren"><img width="218" height="150" class="entry-thumb" src="https://www.costanachrichten.com/wp-content/uploads/reisetipp_filmreife_kanaren-218x150.jpg" srcset="https://www.costanachrichten.com/wp-content/uploads/reisetipp_filmreife_kanaren-218x150.jpg 218w, https://www.costanachrichten.com/wp-content/uploads/reisetipp_filmreife_kanaren-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Filmreife Kanaren"/></a></div>                <a href="https://www.costanachrichten.com/category/costa-del-sol-nachrichten/aktuelle-csn-ausgabe/" class="td-post-category">Aktuelle CSN-Ausgabe</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.costanachrichten.com/costa-del-sol-nachrichten/aktuelle-csn-ausgabe/filmreife-kanaren/" rel="bookmark" title="Filmreife Kanaren">Filmreife Kanaren</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_6_5e189f89c808b" data-td_block_id="td_uid_6_5e189f89c808b"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_6_5e189f89c808b" data-td_block_id="td_uid_6_5e189f89c808b"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-mega-menu menu-item-601"><a href="https://www.costanachrichten.com/costa-calida-nachrichten/">Costa Cálida</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_10_5e189f89ce80c_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_10_5e189f89ce80c" ><script>var block_td_uid_10_5e189f89ce80c = new tdBlock();
block_td_uid_10_5e189f89ce80c.id = "td_uid_10_5e189f89ce80c";
block_td_uid_10_5e189f89ce80c.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"237","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Alle","color_preset":"","border_top":"","class":"td_uid_10_5e189f89ce80c_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_10_5e189f89ce80c_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_10_5e189f89ce80c.td_column_number = "3";
block_td_uid_10_5e189f89ce80c.block_type = "td_block_mega_menu";
block_td_uid_10_5e189f89ce80c.post_count = "4";
block_td_uid_10_5e189f89ce80c.found_posts = "1169";
block_td_uid_10_5e189f89ce80c.header_color = "";
block_td_uid_10_5e189f89ce80c.ajax_pagination_infinite_stop = "";
block_td_uid_10_5e189f89ce80c.max_num_pages = "293";
tdBlocksArray.push(block_td_uid_10_5e189f89ce80c);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_10_5e189f89ce80c" id="td_uid_11_5e189f89cf0da" data-td_block_id="td_uid_10_5e189f89ce80c" data-td_filter_value="" href="https://www.costanachrichten.com/category/costa-calida-nachrichten/">Alle</a><a class="mega-menu-sub-cat-td_uid_10_5e189f89ce80c"  id="td_uid_12_5e189f89cf14f" data-td_block_id="td_uid_10_5e189f89ce80c" data-td_filter_value="629" href="https://www.costanachrichten.com/category/costa-calida-nachrichten/aktuelle-ccn-ausgabe/">Aktuelle CCN-Ausgabe</a></div></div><div id=td_uid_10_5e189f89ce80c class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.costanachrichten.com/costa-calida-nachrichten/kein-kind-ohne-plueschtier/" rel="bookmark" title="Kein Kind ohne Plüschtier"><img width="218" height="150" class="entry-thumb" src="https://www.costanachrichten.com/wp-content/uploads/vera_radomsky_juguetes-218x150.jpg" srcset="https://www.costanachrichten.com/wp-content/uploads/vera_radomsky_juguetes-218x150.jpg 218w, https://www.costanachrichten.com/wp-content/uploads/vera_radomsky_juguetes-100x70.jpg 100w, https://www.costanachrichten.com/wp-content/uploads/vera_radomsky_juguetes-700x486.jpg 700w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Kein Kind ohne Plüschtier"/></a></div>                <a href="https://www.costanachrichten.com/category/costa-calida-nachrichten/" class="td-post-category">Costa Calida Nachrichten</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.costanachrichten.com/costa-calida-nachrichten/kein-kind-ohne-plueschtier/" rel="bookmark" title="Kein Kind ohne Plüschtier">Kein Kind ohne Plüschtier</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.costanachrichten.com/costa-calida-nachrichten/mutmassliche-vergewaltigung/" rel="bookmark" title="Mutmaßliche Vergewaltigung"><img width="218" height="150" class="entry-thumb" src="https://www.costanachrichten.com/wp-content/uploads/CochePolicia-218x150.jpg" srcset="https://www.costanachrichten.com/wp-content/uploads/CochePolicia-218x150.jpg 218w, https://www.costanachrichten.com/wp-content/uploads/CochePolicia-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Mutmaßliche Vergewaltigung"/></a></div>                <a href="https://www.costanachrichten.com/category/costa-calida-nachrichten/" class="td-post-category">Costa Calida Nachrichten</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.costanachrichten.com/costa-calida-nachrichten/mutmassliche-vergewaltigung/" rel="bookmark" title="Mutmaßliche Vergewaltigung">Mutmaßliche Vergewaltigung</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.costanachrichten.com/costa-calida-nachrichten/erstes-todesopfer-des-jahres/" rel="bookmark" title="Erstes Todesopfer des Jahres"><img width="218" height="150" class="entry-thumb" src="https://www.costanachrichten.com/wp-content/uploads/ELbGTQhWwAEEIzq-218x150.jpg" srcset="https://www.costanachrichten.com/wp-content/uploads/ELbGTQhWwAEEIzq-218x150.jpg 218w, https://www.costanachrichten.com/wp-content/uploads/ELbGTQhWwAEEIzq-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Erstes Todesopfer des Jahres"/></a></div>                <a href="https://www.costanachrichten.com/category/costa-calida-nachrichten/" class="td-post-category">Costa Calida Nachrichten</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.costanachrichten.com/costa-calida-nachrichten/erstes-todesopfer-des-jahres/" rel="bookmark" title="Erstes Todesopfer des Jahres">Erstes Todesopfer des Jahres</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.costanachrichten.com/costa-calida-nachrichten/aufreger-mar-menor-und-tajo-kanal/" rel="bookmark" title="Aufreger Mar Menor und Tajo-Kanal"><img width="218" height="150" class="entry-thumb" src="https://www.costanachrichten.com/wp-content/uploads/710_0008_742761_murcia_lopez_miras-copia-218x150.jpg" srcset="https://www.costanachrichten.com/wp-content/uploads/710_0008_742761_murcia_lopez_miras-copia-218x150.jpg 218w, https://www.costanachrichten.com/wp-content/uploads/710_0008_742761_murcia_lopez_miras-copia-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Aufreger Mar Menor und Tajo-Kanal"/></a></div>                <a href="https://www.costanachrichten.com/category/costa-calida-nachrichten/" class="td-post-category">Costa Calida Nachrichten</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.costanachrichten.com/costa-calida-nachrichten/aufreger-mar-menor-und-tajo-kanal/" rel="bookmark" title="Aufreger Mar Menor und Tajo-Kanal">Aufreger Mar Menor und Tajo-Kanal</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_10_5e189f89ce80c" data-td_block_id="td_uid_10_5e189f89ce80c"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_10_5e189f89ce80c" data-td_block_id="td_uid_10_5e189f89ce80c"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-16520"><a href="#">Spanien</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-16521"><a href="https://www.costanachrichten.com/category/spanien/">Spanien</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-16522"><a href="https://www.costanachrichten.com/category/sport/">Sport</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-379"><a href="#">Ressorts</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-16525"><a href="https://www.costanachrichten.com/category/service/">Service</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-16524"><a href="https://www.costanachrichten.com/category/kultur/">Kultur</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-16519"><a href="https://www.costanachrichten.com/category/land-leute/">Land &#038; Leute</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-50781"><a href="https://www.costanachrichten.com/category/sondethemen/">Sonderthemen</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-37757"><a target="_blank" href="http://costanachrichten.immowelt.de/">Immowelt</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-16518"><a href="https://www.costanachrichten.com/category/geschaeftsleben/">Geschäftsleben</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-16526"><a href="https://www.costanachrichten.com/category/bilder-galerien/">Bilder-Galerien</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-385"><a href="#">Mehr</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-16555"><a href="https://www.costanachrichten.com/shop/"><i class="fa fa-shopping-cart"></i><span class="fontawesome-text"> Shop</span></a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-16558"><a href="#">Anzeigen</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-16559"><a href="https://www.costanachrichten.com/produkt-kategorie/anzeigen/">Aufgeben</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-34063"><a href="https://www.costanachrichten.com/anzeigenmarkt-costa-blanca/">Anzeigenmarkt Costa Blanca</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-34064"><a href="https://www.costanachrichten.com/anzeigenmarkt-costa-calida/">Anzeigenmarkt Costa Cálida</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-34065"><a href="https://www.costanachrichten.com/anzeigenmartk-costa-del-sol/">Anzeigenmarkt Costa del Sol</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-18747"><a href="https://www.costanachrichten.com/costanachrichten-card/">CN-Card</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-38041"><a href="https://www.costanachrichten.com/newsletter-signup/">Newsletter</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-531"><a href="https://www.costanachrichten.com/gelbe-seiten/">Gelbe Seiten</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-17326"><a href="https://www.costanachrichten.com/preislisten/">Mediadaten</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-8139"><a href="https://www.costanachrichten.com/impressum/">Impressum</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-8140"><a href="https://www.costanachrichten.com/kontakt/">Kontakt</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-19188"><a href="https://www.costanachrichten.com/geschaefts-annahmestellen/">Geschäfts- und Annahmestellen</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-16758"><a href="https://www.costanachrichten.com/category/stellenangebote/">Stellenangebote</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-8408"><a href="#">E-Paper</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-8137"><a target="_blank" href="http://epaper.costanachrichten.com/">Login</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-8409"><a target="_blank" href="http://epaperdemo.costanachrichten.com/">Probeexemplar</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-product_cat td-menu-item td-normal-menu menu-item-32224"><a href="https://www.costanachrichten.com/produkt-kategorie/zeitungen/">Bestellen</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-17104"><a href="https://www.costanachrichten.com/shop/"><i class="fa fa-shopping-cart td-only-icon"></i></a></li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="https://www.costanachrichten.com/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Suche" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs" itemscope itemtype="http://schema.org/BreadcrumbList"><span class="td-bred-first"><a href="https://www.costanachrichten.com/">Start</a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem">
                               <a title="Lesen Sie alle Beiträge in Spanien" class="entry-crumb" itemscope itemprop="item" itemtype="http://schema.org/Thing" href="https://www.costanachrichten.com/category/spanien/">
                                  <span itemprop="name">Spanien</span>    </a>    <meta itemprop="position" content = "1"></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Gefährdete Korallen im Mittelmeer</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-71676" class="post-71676 post type-post status-publish format-standard has-post-thumbnail hentry" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="https://www.costanachrichten.com/category/spanien/">Spanien</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Gefährdete Korallen im Mittelmeer</h1>

                

                <div class="td-module-meta-info">
                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-10T11:08:27+00:00" >Januar 10, 2020</time></span>                    <div class="td-post-comments"><a href="https://www.costanachrichten.com/spanien/gefaehrdete-korallen-im-mittelmeer/#respond"><i class="td-icon-comments"></i>0</a></div>                    <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-71676">5</span></div>                </div>

            </header>

        </div>

        

        <div class="td-post-content">

        <div class="td-post-featured-image"><figure><a href="https://www.costanachrichten.com/wp-content/uploads/Spanien_Coral_Bambu_pixabay.jpg" data-caption="Östlich von Ibiza wurde ein Wald aus Bambus-Korallen entdeckt.  Foto: pixabay"><img width="696" height="786" class="entry-thumb td-modal-image" src="https://www.costanachrichten.com/wp-content/uploads/Spanien_Coral_Bambu_pixabay-696x786.jpg" srcset="https://www.costanachrichten.com/wp-content/uploads/Spanien_Coral_Bambu_pixabay-696x786.jpg 696w, https://www.costanachrichten.com/wp-content/uploads/Spanien_Coral_Bambu_pixabay-265x300.jpg 265w, https://www.costanachrichten.com/wp-content/uploads/Spanien_Coral_Bambu_pixabay-372x420.jpg 372w, https://www.costanachrichten.com/wp-content/uploads/Spanien_Coral_Bambu_pixabay-300x339.jpg 300w, https://www.costanachrichten.com/wp-content/uploads/Spanien_Coral_Bambu_pixabay-600x678.jpg 600w, https://www.costanachrichten.com/wp-content/uploads/Spanien_Coral_Bambu_pixabay.jpg 700w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="Spanien_Coral_Bambu_pixabay"/></a><figcaption class="wp-caption-text">Östlich von Ibiza wurde ein Wald aus Bambus-Korallen entdeckt.  Foto: pixabay</figcaption></figure></div>
        <p><strong>Palma – ck.</strong> Das fragile Gleichgewicht des Mittelmeers leidet unter wirtschaftlichen Interessen und Folgen des beschleunigten Klimawandels. Besonders gefährdet sind die Korallen. Diese Unterwasserwälder mit Kalkskeletten, deren Formationen durchschnittlich um vier Millimeter im Jahr wachsen, gehören zu den Blumentieren und bieten anderen Fischen und Meerestieren Zuflucht. Sie bilden die Grundlage für die Meeresfauna, so Covadonga Orejas, Wissenschaftlerin am Spanischen Institut für Ozeanografie der Balearen (IEO).<br />
Im Mittelmeer leben 200 Korallenarten von insgesamt 5.600 bekannten. Sie benötigen kaltes Wasser und wachsen in einer Tiefe ab 150 bis 200 Metern. Die Erwärmung des Wassers und die Übersäuerung, weil es mehr CO2 aufnehmen muss als es verträgt, machen den Lebewesen zu schaffen. Vier Arten wurden 2017 in das Abkommen von Barcelona zum Schutz des Meeres und der Mittelmeerküsten aufgenommen, da sie stark gefährdet oder vom Aussterben bedroht sind. Es handelte sich um den Meeresbambus, die Baum-, die gelbe Baumkoralle und die Steinkoralle.</p>
<div class="wpbcap wpbcap-7351 wpbcap-e-paper">
<div class="vc_row wpb_row td-pb-row">
<div class="wpb_column vc_column_container td-pb-span12">
<div class="vc_column-inner ">
<div class="wpb_wrapper">
<div class="vc_message_box vc_message_box-solid-icon vc_message_box-square vc_color-warning" >
<div class="vc_message_box-icon"><i class="fa fa-info-circle"></i>
	</div>
<p>Mehr in der <a href="https://www.costanachrichten.com/produkt-kategorie/zeitungen/">Printausgabe </a></p>
</div>
<div class="vc_empty_space"   style="height: 32px" ><span class="vc_empty_space_inner"></span></div>
</div>
</div>
</div>
</div>
</div>
        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">TEILEN</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.costanachrichten.com%2Fspanien%2Fgefaehrdete-korallen-im-mittelmeer%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Gef%C3%A4hrdete+Korallen+im+Mittelmeer&url=https%3A%2F%2Fwww.costanachrichten.com%2Fspanien%2Fgefaehrdete-korallen-im-mittelmeer%2F&via=Costa+Nachrichten+-+Costa+Blanca%2C+Costa+Calida%2C+Costa+del+Sol%2C+Zeitung%2C+Wochenzeitung%2C+Spanien"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://www.costanachrichten.com/spanien/gefaehrdete-korallen-im-mittelmeer/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.costanachrichten.com/spanien/gefaehrdete-korallen-im-mittelmeer/&amp;media=https://www.costanachrichten.com/wp-content/uploads/Spanien_Coral_Bambu_pixabay.jpg&description=Gef%C3%A4hrdete+Korallen+im+Mittelmeer" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Gef%C3%A4hrdete+Korallen+im+Mittelmeer%20-%20https%3A%2F%2Fwww.costanachrichten.com%2Fspanien%2Fgefaehrdete-korallen-im-mittelmeer%2F" ><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.costanachrichten.com/spanien/gefaehrdete-korallen-im-mittelmeer/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.costanachrichten.com/spanien/gefaehrdete-korallen-im-mittelmeer/" data-text="Gefährdete Korallen im Mittelmeer" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Vorheriger Artikel</span><a href="https://www.costanachrichten.com/costa-blanca-nachrichten/billige-forderung-zu-teuer/">Billige Forderung zu teuer</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Nächster Artikel</span><a href="https://www.costanachrichten.com/service/drohnen-im-anflug/">Drohnen im Anflug</a></div></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.costanachrichten.com/author/clementine/">Clementine Kuegler</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Clementine Kuegler"></span><meta itemprop="datePublished" content="2020-01-10T11:08:27+00:00"><meta itemprop="dateModified" content="2020-01-10T11:08:27+01:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.costanachrichten.com/spanien/gefaehrdete-korallen-im-mittelmeer/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.costanachrichten.com/wp-content/uploads/Logo-Costa-Nachrichten-272x90.png"></span><meta itemprop="name" content="Costa Nachrichten - Costa Blanca, Costa Calida, Costa del Sol, Zeitung, Wochenzeitung, Spanien"></span><meta itemprop="headline " content="Gefährdete Korallen im Mittelmeer"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.costanachrichten.com/wp-content/uploads/Spanien_Coral_Bambu_pixabay.jpg"><meta itemprop="width" content="700"><meta itemprop="height" content="791"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_14_5e189f89d7b4c_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_14_5e189f89d7b4c" ><script>var block_td_uid_14_5e189f89d7b4c = new tdBlock();
block_td_uid_14_5e189f89d7b4c.id = "td_uid_14_5e189f89d7b4c";
block_td_uid_14_5e189f89d7b4c.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Alle","color_preset":"","border_top":"","class":"td_uid_14_5e189f89d7b4c_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_14_5e189f89d7b4c_rand","live_filter":"cur_post_same_categories","live_filter_cur_post_id":71676,"live_filter_cur_post_author":"62","block_template_id":""}';
block_td_uid_14_5e189f89d7b4c.td_column_number = "3";
block_td_uid_14_5e189f89d7b4c.block_type = "td_block_related_posts";
block_td_uid_14_5e189f89d7b4c.post_count = "3";
block_td_uid_14_5e189f89d7b4c.found_posts = "1254";
block_td_uid_14_5e189f89d7b4c.header_color = "";
block_td_uid_14_5e189f89d7b4c.ajax_pagination_infinite_stop = "";
block_td_uid_14_5e189f89d7b4c.max_num_pages = "418";
tdBlocksArray.push(block_td_uid_14_5e189f89d7b4c);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_15_5e189f89d841a" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_14_5e189f89d7b4c" href="#">VERWANDTE ARTIKEL</a><a id="td_uid_16_5e189f89d8453" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_14_5e189f89d7b4c" href="#">MEHR VOM AUTOR</a></h4><div id=td_uid_14_5e189f89d7b4c class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.costanachrichten.com/aktuelles/sanchez-hat-es-gepackt/" rel="bookmark" title="Sánchez hat es gepackt"><img width="218" height="150" class="entry-thumb" src="https://www.costanachrichten.com/wp-content/uploads/Spanien-Sanchez-Investitur-Small-218x150.jpg" srcset="https://www.costanachrichten.com/wp-content/uploads/Spanien-Sanchez-Investitur-Small-218x150.jpg 218w, https://www.costanachrichten.com/wp-content/uploads/Spanien-Sanchez-Investitur-Small-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Sánchez hat es gepackt"/></a></div>                <a href="https://www.costanachrichten.com/category/aktuelles/" class="td-post-category">Aktuelles</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.costanachrichten.com/aktuelles/sanchez-hat-es-gepackt/" rel="bookmark" title="Sánchez hat es gepackt">Sánchez hat es gepackt</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.costanachrichten.com/aktuelles/hasta-martes/" rel="bookmark" title="Hasta martes"><img width="218" height="150" class="entry-thumb" src="https://www.costanachrichten.com/wp-content/uploads/Spanien-Regierungsbildung-Wahlgang-218x150.jpg" srcset="https://www.costanachrichten.com/wp-content/uploads/Spanien-Regierungsbildung-Wahlgang-218x150.jpg 218w, https://www.costanachrichten.com/wp-content/uploads/Spanien-Regierungsbildung-Wahlgang-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Hasta martes"/></a></div>                <a href="https://www.costanachrichten.com/category/aktuelles/" class="td-post-category">Aktuelles</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.costanachrichten.com/aktuelles/hasta-martes/" rel="bookmark" title="Hasta martes">Hasta martes</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.costanachrichten.com/costa-blanca-nachrichten/die-reyes-kommen/" rel="bookmark" title="Die Reyes kommen"><img width="218" height="150" class="entry-thumb" src="https://www.costanachrichten.com/wp-content/uploads/1056reyes_magos_-218x150.jpg" srcset="https://www.costanachrichten.com/wp-content/uploads/1056reyes_magos_-218x150.jpg 218w, https://www.costanachrichten.com/wp-content/uploads/1056reyes_magos_-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Die Reyes kommen"/></a></div>                <a href="https://www.costanachrichten.com/category/aktuelles/" class="td-post-category">Aktuelles</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.costanachrichten.com/costa-blanca-nachrichten/die-reyes-kommen/" rel="bookmark" title="Die Reyes kommen">Die Reyes kommen</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_14_5e189f89d7b4c" data-td_block_id="td_uid_14_5e189f89d7b4c"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_14_5e189f89d7b4c" data-td_block_id="td_uid_14_5e189f89d7b4c"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">HINTERLASSEN SIE EINE ANTWORT <small><a rel="nofollow" id="cancel-comment-reply-link" href="/spanien/gefaehrdete-korallen-im-mittelmeer/#respond" style="display:none;">Antwort abbrechen</a></small></h3><form action="https://www.costanachrichten.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Kommentar:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
					<div class="td-warning-comment">Please enter your comment!</div>
				</div>
		        <div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="Name:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-author">Please enter your name here</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="E-Mail:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-email-error">You have entered an incorrect email address!</div>
			            <div class="td-warning-email">Please enter your email address here</div>
			         </div>
<div class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Webseite:" type="text" value="" size="30" />
                     </div>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Meinen Namen, E-Mail und Website in diesem Browser speichern, bis ich wieder kommentiere.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Kommentar posten" /> <input type='hidden' name='comment_post_ID' value='71676' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="f48e9c729b" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="108"/></p></form>	</div><!-- #respond -->
	<p class="akismet_comment_form_privacy_notice">Diese Website verwendet Akismet, um Spam zu reduzieren. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Erfahre mehr darüber, wie deine Kommentardaten verarbeitet werden</a>.</p>    </div> <!-- /.content -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <div class="td_block_wrap td_block_text_with_title td_block_widget td_uid_17_5e189f89da48e_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_17_5e189f89da48e" ><h4 class="block-title"><span class="td-pulldown-size">WERBUNG </span></h4><div class="td_mod_wrap"></div></div><aside class="td_block_template_1 widget wppaszone"><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads banner statistics', 'impressions', 'banner: 327761-prima-rent-a-car-16708',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads adzone statistics', 'impressions', 'adzone: ad-grid-home-fixed-7197',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads advertiser statistics', 'impressions', 'advertiser: 460-prima-rent-a-car-16706',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads banner statistics', 'impressions', 'banner: epaper-18668',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads adzone statistics', 'impressions', 'adzone: ad-grid-home-fixed-7197',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads advertiser statistics', 'impressions', 'advertiser: costa-nachrichten-2-16667',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads banner statistics', 'impressions', 'banner: 486479-arquitecto-witthoeft-60785',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads adzone statistics', 'impressions', 'adzone: ad-grid-home-fixed-7197',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads advertiser statistics', 'impressions', 'advertiser: 10610-witthoeft-bert-41111',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads banner statistics', 'impressions', 'banner: 440448-vonberg-16704',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads adzone statistics', 'impressions', 'adzone: ad-grid-home-fixed-7197',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads advertiser statistics', 'impressions', 'advertiser: 22839-vonbergjurisconsukt-s-l-p-16702',{nonInteraction: true});}</script><div  class="wppaszone paszone-7197 wpproadgrid " style="overflow:hidden; margin: 0 auto; text-align:center; "><div style="display:inline-block;"><div class="grid_container  grid_container_7197" style="float:left; width:140px; height:150px; margin:3px;"><div class="pasli pasli-16708 "  data-duration="10000" bid="16708" aid="7197"><a class="wppaslink" href="https://www.costanachrichten.com?pasID=MTY3MDg=&amp;pasZONE=NzE5Nw==" target="_blank" ><img src="https://www.costanachrichten.com/wp-content/uploads/327761primarentacar.jpg?pas=18911424392001101600" alt="327761 Prima Rent a Car" border="0" width="140"  /></a></div></div><div class="grid_container  grid_container_7197" style="float:left; width:140px; height:150px; margin:3px;"><div class="pasli pasli-18668 "  data-duration="10000" bid="18668" aid="7197"><a class="wppaslink" href="https://www.costanachrichten.com?pasID=MTg2Njg=&amp;pasZONE=NzE5Nw==" target="_blank" ><img src="https://www.costanachrichten.com/wp-content/uploads/epaper_banner_deutsch.gif?pas=12772650372001101600" alt="epaper" border="0" width="140"  /></a></div></div><div style="clear:both;"></div><div class="grid_container  grid_container_7197" style="float:left; width:140px; height:150px; margin:3px;"><div class="pasli pasli-60785 "  data-duration="10000" bid="60785" aid="7197"><a class="wppaslink" href="https://www.costanachrichten.com?pasID=NjA3ODU=&amp;pasZONE=NzE5Nw==" target="_blank" ><img src="https://www.costanachrichten.com/wp-content/uploads/429618arquitecto-vlc-1.gif?pas=7693156332001101600" alt="486479 Arquitecto &#8211; Witthoeft" border="0" width="140"  /></a></div></div><div class="grid_container  grid_container_7197" style="float:left; width:140px; height:150px; margin:3px;"><div class="pasli pasli-16704 "  data-duration="10000" bid="16704" aid="7197"><a class="wppaslink" href="https://www.costanachrichten.com?pasID=MTY3MDQ=&amp;pasZONE=NzE5Nw==" target="_blank" ><img src="https://www.costanachrichten.com/wp-content/uploads/440448-vonberg_neues-1.gif?pas=9564279322001101600" alt="440448 Vonberg" border="0" width="140"  /></a></div></div><div style="clear:both;"></div><div style="clear:both;"></div></div></div></aside><aside class="td_block_template_1 widget wppaszone"></aside><aside class="td_block_template_1 widget wppaszone"><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads banner statistics', 'impressions', 'banner: 404598-helle-hollis-20959',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads adzone statistics', 'impressions', 'adzone: 546-546',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads advertiser statistics', 'impressions', 'advertiser: 53846-helle-hollis-car-rental-20957',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads banner statistics', 'impressions', 'banner: 434612-spanien-immobilien-16701',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads adzone statistics', 'impressions', 'adzone: 546-546',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads advertiser statistics', 'impressions', 'advertiser: 5840-carsten-wiechert-16699',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads banner statistics', 'impressions', 'banner: 28482-leserzirkel-19397',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads adzone statistics', 'impressions', 'adzone: 546-546',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads advertiser statistics', 'impressions', 'advertiser: 37534-leserzirkel-19394',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads banner statistics', 'impressions', 'banner: 418820-gecontec-s-l-16685',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads adzone statistics', 'impressions', 'adzone: 546-546',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads advertiser statistics', 'impressions', 'advertiser: 44960-gecontec-s-l-16683',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads banner statistics', 'impressions', 'banner: 407088-kleine-koerbl-moving-s-l-16681',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads adzone statistics', 'impressions', 'adzone: 546-546',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads advertiser statistics', 'impressions', 'advertiser: 407088-kleine-koerbl-moving-s-l-16679',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads banner statistics', 'impressions', 'banner: mueller-verlag-16673',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads adzone statistics', 'impressions', 'adzone: 546-546',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads advertiser statistics', 'impressions', 'advertiser: mueller-verlag-16671',{nonInteraction: true});}</script><div  class="wppaszone paszone-546 wpproadgrid " style="overflow:hidden; margin: 0 auto; text-align:center; "><div style="display:inline-block;"><div class="grid_container  grid_container_546" style="float:left; width:135px; height:150px; margin:3px;"><div class="pasli pasli-20959 "  data-duration="10000" bid="20959" aid="546"><a class="wppaslink" href="https://www.costanachrichten.com?pasID=MjA5NTk=&amp;pasZONE=NTQ2" target="_blank" ><img src="https://www.costanachrichten.com/wp-content/uploads/404598hellehollis.jpg?pas=8954481152001101600" alt="404598 Helle Hollis" border="0" width="135"  /></a></div></div><div class="grid_container  grid_container_546" style="float:left; width:135px; height:150px; margin:3px;"><div class="pasli pasli-16701 "  data-duration="10000" bid="16701" aid="546"><a class="wppaslink" href="https://www.costanachrichten.com?pasID=MTY3MDE=&amp;pasZONE=NTQ2" target="_blank" ><img src="https://www.costanachrichten.com/wp-content/uploads/434612-sicb.jpg?pas=1998890782001101600" alt="434612 Spanien Immobilien" border="0" width="135"  /></a></div></div><div style="clear:both;"></div><div class="grid_container  grid_container_546" style="float:left; width:135px; height:150px; margin:3px;"><div class="pasli pasli-19397 "  data-duration="10000" bid="19397" aid="546"><a class="wppaslink" href="https://www.costanachrichten.com?pasID=MTkzOTc=&amp;pasZONE=NTQ2" target="_blank" ><img src="https://www.costanachrichten.com/wp-content/uploads/284823leserzirkel-2.jpg?pas=19379188522001101600" alt="284823 Leserzirkel" border="0" width="135"  /></a></div></div><div class="grid_container  grid_container_546" style="float:left; width:135px; height:150px; margin:3px;"><div class="pasli pasli-16685 "  data-duration="10000" bid="16685" aid="546"><a class="wppaslink" href="https://www.costanachrichten.com?pasID=MTY2ODU=&amp;pasZONE=NTQ2" target="_blank" ><img src="https://www.costanachrichten.com/wp-content/uploads/gecontec-418820.jpg?pas=15939917022001101600" alt="418820 Gecontec S.L." border="0" width="135"  /></a></div></div><div style="clear:both;"></div><div class="grid_container  grid_container_546" style="float:left; width:135px; height:150px; margin:3px;"><div class="pasli pasli-16681 "  data-duration="10000" bid="16681" aid="546"><a class="wppaslink" href="https://www.costanachrichten.com?pasID=MTY2ODE=&amp;pasZONE=NTQ2" target="_blank" ><img src="https://www.costanachrichten.com/wp-content/uploads/407088-kleine-umzuege-1.jpg?pas=16001891682001101600" alt="407088 Kleine Koerbl Moving S.L." border="0" width="135"  /></a></div></div><div class="grid_container  grid_container_546" style="float:left; width:135px; height:150px; margin:3px;"><div class="pasli pasli-16673 "  data-duration="10000" bid="16673" aid="546"><a class="wppaslink" href="https://www.costanachrichten.com?pasID=MTY2NzM=&amp;pasZONE=NTQ2" target="_blank" ><img src="https://www.costanachrichten.com/wp-content/uploads/barcelona_city_muller_verlag.jpg?pas=1732388082001101600" alt="Müller Verlag" border="0" width="135"  /></a></div></div><div style="clear:both;"></div><div style="clear:both;"></div></div></div></aside><div class="td_block_wrap td_block_21 td_block_widget td_uid_18_5e189f89f2a35_rand td-pb-border-top td_block_template_1 td-column-1"  data-td-block-uid="td_uid_18_5e189f89f2a35" ><script>var block_td_uid_18_5e189f89f2a35 = new tdBlock();
block_td_uid_18_5e189f89f2a35.id = "td_uid_18_5e189f89f2a35";
block_td_uid_18_5e189f89f2a35.atts = '{"limit":"3","sort":"popular","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"BELIEBTE NEWS","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_18_5e189f89f2a35_rand","el_class":"","offset":"-223","css":"","tdc_css":"","tdc_css_class":"td_uid_18_5e189f89f2a35_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":"td_block_template_1"}';
block_td_uid_18_5e189f89f2a35.td_column_number = "1";
block_td_uid_18_5e189f89f2a35.block_type = "td_block_21";
block_td_uid_18_5e189f89f2a35.post_count = "3";
block_td_uid_18_5e189f89f2a35.found_posts = "10429";
block_td_uid_18_5e189f89f2a35.header_color = "#";
block_td_uid_18_5e189f89f2a35.ajax_pagination_infinite_stop = "";
block_td_uid_18_5e189f89f2a35.max_num_pages = "3551";
tdBlocksArray.push(block_td_uid_18_5e189f89f2a35);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">BELIEBTE NEWS</span></h4></div><div id=td_uid_18_5e189f89f2a35 class="td_block_inner">
        <div class="td_module_16 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://www.costanachrichten.com/costa-blanca-nachrichten/gewitterchaos-in-guardamar/" rel="bookmark" title="Gewitterchaos in Guardamar"><img width="150" height="150" class="entry-thumb" src="https://www.costanachrichten.com/wp-content/uploads/40359235_2246058142075630_925618877386194944_n-150x150.jpg" srcset="https://www.costanachrichten.com/wp-content/uploads/40359235_2246058142075630_925618877386194944_n-150x150.jpg 150w, https://www.costanachrichten.com/wp-content/uploads/40359235_2246058142075630_925618877386194944_n-100x100.jpg 100w" sizes="(max-width: 150px) 100vw, 150px" alt="" title="Gewitterchaos in Guardamar"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.costanachrichten.com/costa-blanca-nachrichten/gewitterchaos-in-guardamar/" rel="bookmark" title="Gewitterchaos in Guardamar">Gewitterchaos in Guardamar</a></h3>
                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-08-30T14:45:21+00:00" >August 30, 2018</time></span>                    <div class="td-module-comments"><a href="https://www.costanachrichten.com/costa-blanca-nachrichten/gewitterchaos-in-guardamar/#respond">0</a></div>                </div>

                <div class="td-excerpt">
                    Guardamar del Segura - sw. Ein gewaltiger Schauer hat am heutigen Donnerstagvormittag Guardamar geradezu auf den Kopf gestellt. Um 10.30 Uhr regnete es urplötzlich...                </div>
            </div>

        </div>

        
        <div class="td_module_16 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://www.costanachrichten.com/aktuelles/chaos-in-valencia-nach-unwetter/" rel="bookmark" title="Chaos in Valencia nach Unwetter"><img width="150" height="150" class="entry-thumb" src="https://www.costanachrichten.com/wp-content/uploads/Spanien-Valencia-Regen-150x150.jpg" alt="" title="Chaos in Valencia nach Unwetter"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.costanachrichten.com/aktuelles/chaos-in-valencia-nach-unwetter/" rel="bookmark" title="Chaos in Valencia nach Unwetter">Chaos in Valencia nach Unwetter</a></h3>
                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-11-28T14:57:28+00:00" >November 28, 2016</time></span>                    <div class="td-module-comments"><a href="https://www.costanachrichten.com/aktuelles/chaos-in-valencia-nach-unwetter/#respond">0</a></div>                </div>

                <div class="td-excerpt">
                    Valencia - dpa. Das schlimmste Unwetter seit neun Jahren hat Valencia ins Chaos gestürzt. In der Region um die ostspanische Stadt regnete es bis...                </div>
            </div>

        </div>

        
        <div class="td_module_16 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://www.costanachrichten.com/costa-blanca-nachrichten/starke-unwetter-im-suedosten/" rel="bookmark" title="Starke Unwetter im Südosten"><img width="150" height="150" class="entry-thumb" src="https://www.costanachrichten.com/wp-content/uploads/1823Post_582_front_south_flooding_Torrevieja-150x150.jpg" srcset="https://www.costanachrichten.com/wp-content/uploads/1823Post_582_front_south_flooding_Torrevieja-150x150.jpg 150w, https://www.costanachrichten.com/wp-content/uploads/1823Post_582_front_south_flooding_Torrevieja-100x100.jpg 100w" sizes="(max-width: 150px) 100vw, 150px" alt="" title="Starke Unwetter im Südosten"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.costanachrichten.com/costa-blanca-nachrichten/starke-unwetter-im-suedosten/" rel="bookmark" title="Starke Unwetter im Südosten">Starke Unwetter im Südosten</a></h3>
                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-11-23T11:34:43+00:00" >November 23, 2018</time></span>                    <div class="td-module-comments"><a href="https://www.costanachrichten.com/costa-blanca-nachrichten/starke-unwetter-im-suedosten/#respond">0</a></div>                </div>

                <div class="td-excerpt">
                    Torrevieja – mar. Mehr als 80 Liter sturzbachartiger Regen ergossen sich am Montag in den Morgenstunden über Torrevieja. Im Tagesverlauf sammelten sich 105 Liter...                </div>
            </div>

        </div>

        </div></div> <!-- ./block --><aside class="td_block_template_1 widget widget_recent_comments"><h4 class="block-title"><span>RECENT COMMENTS</span></h4><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">Rolf Aulbach</span> bei <a href="https://www.costanachrichten.com/costa-blanca-nachrichten/ohne-schranken/#comment-16703">Ohne Schranken</a></li><li class="recentcomments"><span class="comment-author-link">Sunny</span> bei <a href="https://www.costanachrichten.com/costa-del-sol-nachrichten/angst-nach-wahl-in-grosbritannien/#comment-16702">Angst nach Wahl in Großbritannien</a></li><li class="recentcomments"><span class="comment-author-link">Andrea</span> bei <a href="https://www.costanachrichten.com/costa-blanca-nachrichten/ohne-schranken/#comment-16701">Ohne Schranken</a></li><li class="recentcomments"><span class="comment-author-link">udo boll</span> bei <a href="https://www.costanachrichten.com/costa-del-sol-nachrichten/angst-nach-wahl-in-grosbritannien/#comment-16692">Angst nach Wahl in Großbritannien</a></li></ul></aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><h4 class="block-title"><span>WERBUNG</span></h4><div class="textwidget custom-html-widget"><!-- Costa Nachrichten Lateral -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-4389626378355035"
     data-ad-slot="8847390448"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></aside><aside class="td_block_template_1 widget widget_mailster_signup"><h4 class="block-title"><span>NEWSLETTER</span></h4><div class="mailster-widget mailster-widget-signup"><style id='mailster-form-default' type='text/css'>.mailster-embeded-form body{background:0;padding:0;margin:0}.mailster-embeded-form .mailster-form-body{padding:5px !important;margin:auto !important}.mailster-form-wrap{max-width:100%;max-height:95%;min-width:100px;-webkit-overflow-scrolling:touch}.mailster-form{margin-bottom:20px;position:relative}.mailster-form:before{content:"";position:absolute;display:block;height:100%;width:100%;z-index:1;background-repeat:no-repeat;background-position:center center;background-size:20px 20px;background-image:url('https://www.costanachrichten.com/wp-content/plugins/mailster/assets/css/../img/loading.gif');visibility:hidden;opacity:0;transition:opacity .15s ease-in-out}.mailster-form.loading:before{opacity:1;visibility:visible}@media only screen and (-webkit-min-device-pixel-ratio:2),only screen and (min-resolution:192dpi){.mailster-form:before{background-image:url('https://www.costanachrichten.com/wp-content/plugins/mailster/assets/css/../img/loading_2x.gif')}}.mailster-form:after,.mailster-form-fields:after{content:".";visibility:hidden;display:block;height:0;clear:both}.mailster-form,.mailster-form .input,.mailster-form .mailster-form-info{width:100%;box-sizing:border-box}.mailster-embeded-form .mailster-form{margin-bottom:3px}.mailster-form .mailster-wrapper{position:relative;margin-bottom:2px;transition:opacity .15s ease-in-out}.mailster-form.loading .mailster-wrapper{opacity:.2}.mailster-form textarea.input{resize:vertical;height:150px}.mailster-form li{list-style:none !important;margin-left:0;padding-left:0}span.mailster-required{font-size:120%;font-weight:700;color:#bf4d4d}.mailster-lists-wrapper ul{list-style:none;margin-left:0;padding-left:0}.mailster-lists-wrapper ul li{margin-left:0}.mailster-list-description{color:inherit;display:block;margin-left:25px;font-size:.8em}.mailster-form-info{height:0;border-radius:2px;padding:5px;margin-bottom:4px;color:#fff;padding:9px 16px;transition:all .2s;-webkit-transform:scale(0);-moz-transform:scale(0);-ms-transform:scale(0);transform:scale(0)}.mailster-form.loading .mailster-form-info{opacity:0}.mailster-form-info a{color:#fff}.mailster-form-info.success,.mailster-form-info.error{display:block;height:100%;-webkit-transform:scale(1);-moz-transform:scale(1);-ms-transform:scale(1);transform:scale(1)}.mailster-form .error input,.mailster-form .error select,.mailster-form .error textarea{outline:2px solid #bf4d4d;outline-offset:0}.mailster-form-info.error{background:#bf4d4d}.mailster-form-info.success{background-color:#6fbf4d;text-align:center}.mailster-form-info ul,.mailster-form .mailster-form-info p{margin:0;padding:0}.mailster-form-info ul li{color:inherit;margin-left:0}.mailster-submit-wrapper{margin-top:6px}.mailster-form .submit-button{cursor:pointer}.mailster-form .submit-button:focus{outline:0}</style><style type="text/css" media="screen" class="mailster-custom-form-css">
.mailster-form-0{margin-bottom:20px;}
.mailster-form-0 .input, .mailster-form-0 .mailster-form-info{width:100%;-webkit-box-sizing:border-box;-moz-box-sizing:border-box;box-sizing:border-box;}
.mailster-form-0 label{line-height:1.6em;}
.mailster-form-0 li{list-style:none !important;margin-left:0;}
.mailster-form-0 label .required{color:#f33;}
.mailster-form-0 input.required{color:inherit;}
.mailster-form-0 .mailster-email{}
.mailster-form-0 .mailster-firstname{}
.mailster-form-0 .mailster-lastname{}
.mailster-form-0 .mailster-lists-wrapper ul{list-style:none;margin-left:0;}
.mailster-form-0 .mailster-lists-wrapper ul li{margin-left:0;}
.mailster-form-0 .mailster-list-description{color:inherit;display:block;margin-left:25px;font-size:0.8em;}
.mailster-form-0 .mailster-form-info{display:none;border-radius:2px;padding:5px;margin-bottom:4px;color:#fff;}
.mailster-form-0 .error input{border:1px solid #f33;}
.mailster-form-0 .mailster-form-info.error{background:#f33;}
.mailster-form-0 .mailster-form-info ul li{color:inherit;margin-left:0;}
.mailster-form-0 .mailster-form-info.success{background-color: #24890D;}
.mailster-form-0 .mailster-form-info p{margin-bottom:0;}
.mailster-form-0 .mailster-form-info ul{list-style-type:circle;margin-left:0;margin-bottom:0;}
.mailster-form-0 .submit-button{margin:6px 0 0;}
.mailster-form-0 .mailster-loader{display: none;width:16px;height:16px;margin:4px;vertical-align: middle;background-image:url('https://www.costanachrichten.com/wp-content/plugins/myMail/assets/img/loading.gif');background-repeat:no-repeat;background-position:center center;}
.mailster-form-0 .mailster-loader.loading{display: inline-block;}
@media only screen and (-webkit-min-device-pixel-ratio: 2),only screen and (min--moz-device-pixel-ratio: 2),only screen and (-o-min-device-pixel-ratio: 2/1),only screen and (min-device-pixel-ratio: 2),only screen and ( min-resolution: 192dpi),only screen and ( min-resolution: 2dppx){.mailster-form-0 .mailster-loader{background-image:url('https://www.costanachrichten.com/wp-content/plugins/myMail/assets/img/loading_2x.gif');background-size:100%;}
}
</style>
<form action="https://www.costanachrichten.com/mailster/subscribe" method="post" class="mailster-form mailster-form-submit mailster-ajax-form mailster-in-widget mailster-form-1" novalidate><input name="_action" type="hidden" value="subscribe">
<input name="_referer" type="hidden" value="https://www.costanachrichten.com/spanien/gefaehrdete-korallen-im-mittelmeer/">
<input name="_nonce" type="hidden" value="c77b461afa">
<input name="formid" type="hidden" value="1">
<div class="mailster-form-fields">
<div class="mailster-wrapper mailster-firstname-wrapper"><input id="mailster-firstname-1" name="firstname" type="text" value="" placeholder="Vorname" class="input mailster-firstname" aria-required="false" aria-label="Vorname"></div>
<div class="mailster-wrapper mailster-email-wrapper"><input id="mailster-email-1" name="email" type="email" value="" placeholder="E-Mail *" class="input mailster-email mailster-required" aria-required="true" aria-label="E-Mail" spellcheck="false"></div>
<div class="mailster-wrapper mailster-lists-wrapper"><label>Listen</label><ul class="mailster-list"><li><label title=""><input type="hidden" name="lists[0]" value=""><input class="mailster-list mailster-list-costa-blanca-nachrichten" type="checkbox" name="lists[0]" value="6"  checked='checked' aria-label="Costa Blanca Nachrichten"> Costa Blanca Nachrichten</label></li><li><label title=""><input type="hidden" name="lists[1]" value=""><input class="mailster-list mailster-list-costa-del-sol-nachrichten" type="checkbox" name="lists[1]" value="7"  checked='checked' aria-label=" Costa del Sol Nachrichten">  Costa del Sol Nachrichten</label></li></ul></div>
<div class="mailster-wrapper mailster-_coolcaptcha-wrapper"><div class="mailster-coolcaptcha-wrap"><img title="click to reload" onclick="var s=this.src;this.src=s.replace(/nocache=\d+/, 'nocache='+(+new Date()))" src="https://www.costanachrichten.com/wp-admin/admin-ajax.php?action=mailster_coolcaptcha_img&nocache=1578672010&formid=1" style="cursor:pointer;width:200px;height:70px"></div><input id="mailster-_coolcaptcha-1" name="mailster__coolcaptcha" type="text" value="" class="input mailster-coolcaptcha" placeholder="Enter the text of the captcha"></div>
<div class="mailster-wrapper mailster-submit-wrapper form-submit"><input name="submit" type="submit" value="Abonnieren" class="submit-button button" aria-label="Abonnieren"></div>
</div>
</form>
</div></aside>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper td-container-wrap td-footer-template-2 ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
			    
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-footer_top ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-4389626378355035" data-ad-slot="7327915908"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-4389626378355035" data-ad-slot="7327915908"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-4389626378355035" data-ad-slot="7327915908"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-4389626378355035" data-ad-slot="7327915908"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <div class="td-footer-info"><div class="footer-logo-wrap"><a href="https://www.costanachrichten.com/"><img class="td-retina-data" src="https://www.costanachrichten.com/wp-content/uploads/Logo-Costa-News-Retina-Moibile_v2.png" data-retina="https://www.costanachrichten.com/wp-content/uploads/Logo-Costa-News-Retina-Moibile_v2.png" alt="Costa Nachrichten" title="Costa Nachrichten"/></a></div><div class="footer-text-wrap"><div class="footer-email-wrap">Kontaktieren Sie uns: <a href="mailto:info@costanachrichten.com">info@costanachrichten.com</a></div></div><div class="footer-social-wrap td-social-style-2">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://es-es.facebook.com/costa.blanca.nachrichten" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/CBNachrichten" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></div></div>                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_uid_20_5e189f8a0ea97_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_20_5e189f8a0ea97" ><script>var block_td_uid_20_5e189f8a0ea97 = new tdBlock();
block_td_uid_20_5e189f8a0ea97.id = "td_uid_20_5e189f8a0ea97";
block_td_uid_20_5e189f8a0ea97.atts = '{"limit":3,"sort":"popular","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"BELIEBTE BEITR\u00c4GE","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"Alle","color_preset":"","border_top":"","class":"td_uid_20_5e189f8a0ea97_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_20_5e189f8a0ea97_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_20_5e189f8a0ea97.td_column_number = "1";
block_td_uid_20_5e189f8a0ea97.block_type = "td_block_7";
block_td_uid_20_5e189f8a0ea97.post_count = "3";
block_td_uid_20_5e189f8a0ea97.found_posts = "10429";
block_td_uid_20_5e189f8a0ea97.header_color = "";
block_td_uid_20_5e189f8a0ea97.ajax_pagination_infinite_stop = "";
block_td_uid_20_5e189f8a0ea97.max_num_pages = "3477";
tdBlocksArray.push(block_td_uid_20_5e189f8a0ea97);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">BELIEBTE BEITRÄGE</span></h4></div><div id=td_uid_20_5e189f8a0ea97 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.costanachrichten.com/costa-blanca-nachrichten/13-brennende-autos-in-14-tagen/" rel="bookmark" title="13 brennende Autos in 14 Tagen"><img width="100" height="70" class="entry-thumb" src="https://www.costanachrichten.com/wp-content/themes/Newspaper/images/no-thumb/td_100x70.png" alt=""/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.costanachrichten.com/costa-blanca-nachrichten/13-brennende-autos-in-14-tagen/" rel="bookmark" title="13 brennende Autos in 14 Tagen">13 brennende Autos in 14 Tagen</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-10-16T14:31:28+00:00" >Oktober 16, 2016</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.costanachrichten.com/costa-del-sol-nachrichten/kultur-fuer-die-ganze-familie/" rel="bookmark" title="Kultur für die ganze Familie"><img width="100" height="70" class="entry-thumb" src="https://www.costanachrichten.com/wp-content/uploads/Cultura-cine-Navidad-2-100x70.jpg" srcset="https://www.costanachrichten.com/wp-content/uploads/Cultura-cine-Navidad-2-100x70.jpg 100w, https://www.costanachrichten.com/wp-content/uploads/Cultura-cine-Navidad-2-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Kultur für die ganze Familie"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.costanachrichten.com/costa-del-sol-nachrichten/kultur-fuer-die-ganze-familie/" rel="bookmark" title="Kultur für die ganze Familie">Kultur für die ganze Familie</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-12-25T10:17:54+00:00" >Dezember 25, 2016</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.costanachrichten.com/costa-blanca-nachrichten/hitzewelle-rollt-an/" rel="bookmark" title="Hitzewelle rollt an"><img width="100" height="70" class="entry-thumb" src="https://www.costanachrichten.com/wp-content/uploads/javea_arenaL-100x70.jpg" srcset="https://www.costanachrichten.com/wp-content/uploads/javea_arenaL-100x70.jpg 100w, https://www.costanachrichten.com/wp-content/uploads/javea_arenaL-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Hitzewelle rollt an"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.costanachrichten.com/costa-blanca-nachrichten/hitzewelle-rollt-an/" rel="bookmark" title="Hitzewelle rollt an">Hitzewelle rollt an</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-08-06T12:15:35+00:00" >August 6, 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_popular_categories td_uid_21_5e189f8a1c6b7_rand widget widget_categories td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_21_5e189f8a1c6b7" ><h4 class="block-title"><span class="td-pulldown-size">BELIEBTE KATEGORIE</span></h4><ul class="td-pb-padding-side"><li><a href="https://www.costanachrichten.com/category/costa-blanca-nachrichten/">Costa Blanca Nachrichten<span class="td-cat-no">3602</span></a></li><li><a href="https://www.costanachrichten.com/category/costa-del-sol-nachrichten/">Costa del Sol Nachrichten<span class="td-cat-no">2760</span></a></li><li><a href="https://www.costanachrichten.com/category/aktuelles/">Aktuelles<span class="td-cat-no">1729</span></a></li><li><a href="https://www.costanachrichten.com/category/spanien/">Spanien<span class="td-cat-no">1255</span></a></li><li><a href="https://www.costanachrichten.com/category/costa-calida-nachrichten/">Costa Calida Nachrichten<span class="td-cat-no">1135</span></a></li><li><a href="https://www.costanachrichten.com/category/sport/">Sport<span class="td-cat-no">847</span></a></li><li><a href="https://www.costanachrichten.com/category/kultur/">Kultur<span class="td-cat-no">226</span></a></li><li><a href="https://www.costanachrichten.com/category/land-leute/">Land &amp; Leute<span class="td-cat-no">178</span></a></li><li><a href="https://www.costanachrichten.com/category/service/">Service<span class="td-cat-no">176</span></a></li></ul></div> <!-- ./block -->                            </div>
        </div>
    </div>
</div>


<!-- Sub Footer -->
    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                        <div class="menu-menu-1-footer-container"><ul id="menu-menu-1-footer" class="td-subfooter-menu"><li id="menu-item-17331" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-17331"><a href="https://www.costanachrichten.com/shop/">Shop</a></li>
<li id="menu-item-453" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-453"><a href="https://www.costanachrichten.com/impressum/">Impressum</a></li>
<li id="menu-item-455" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-455"><a href="https://www.costanachrichten.com/kontakt/">Kontakt</a></li>
<li id="menu-item-20001" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-20001"><a href="https://www.costanachrichten.com/legal-notice/">Legal Notice</a></li>
<li id="menu-item-20002" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy td-menu-item td-normal-menu menu-item-20002"><a href="https://www.costanachrichten.com/datenschutzerklarung/">Datenschutzerklärung</a></li>
<li id="menu-item-20003" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-20003"><a href="https://www.costanachrichten.com/cookies-policy/">Cookies policy</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; Copyright  Costa News                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->



    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 7.8.1 (rara)
        Deploy mode: deploy
        Speed booster: v4.7

        uid: 5e189f8a1de4b
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
a.td-post-category{
    background-color: #40985f !important;
    color: #fff;
}
a:hover.td-post-category{
    background-color: #000 !important;
    color: #fff;
}

@media (max-width: 1018px) and (min-width: 768px){
.td-header-style-3 .td-header-sp-logo {
    width: 214px;
    height: 60px;
    margin: 28px 28px 0 28px;
}}
</style>

	<script type="text/javascript">
		var c = document.body.className;
		c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
		document.body.className = c;
	</script>
	<script type='text/javascript' src='https://www.costanachrichten.com/wp-content/plugins/mailster/assets/js/form.min.js?ver=2.4.7'></script>
<link rel='stylesheet' id='wp_pro_add_style-css'  href='https://www.costanachrichten.com/wp-content/plugins/wppas/templates/css/wppas.min.css?ver=5.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='wppas_php_style-css'  href='https://www.costanachrichten.com/wp-content/plugins/wppas/templates/css/wppas_custom_css.css?ver=8151601201cbfa28e96359563b6a6f41' type='text/css' media='all' />
<style id='wppas_php_style-inline-css' type='text/css'>

			/* ----------------------------------------------------------------
			 * WP PRO ADVERTISING SYSTEM - ADZONES
			 * ---------------------------------------------------------------- */
			.wppaszone img {
				max-width: 100%;
				height:auto;
			}
			.wppaszone {overflow:hidden; visibility: visible !important; display: inherit !important; }
			.pas_fly_in .wppaszone {visibility: hidden !important; }
			.pas_fly_in.showing .wppaszone {visibility: visible !important; }
			
			.wppasrotate, .wppaszone li { margin: 0; padding:0; list-style: none; }
			.rotating_paszone > .pasli { visibility:hidden; }
			.wppaszone .jshowoff .wppasrotate .pasli { visibility: inherit; }
		
</style>
<link rel='stylesheet' id='font-awesome-css'  href='https://www.costanachrichten.com/wp-content/plugins/js_composer/assets/lib/bower/font-awesome/css/font-awesome.min.css?ver=5.4.5' type='text/css' media='all' />
<script type='text/javascript' src='https://www.costanachrichten.com/wp-content/plugins/iphorm-form-builder/js/swfupload.min.js?ver=1.7.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var iphormL10n = {"error_submitting_form":"W\u00e4hrend der Formular\u00fcbermittlung ist ein Fehler aufgetreten.","swfupload_flash_url":"https:\/\/www.costanachrichten.com\/wp-includes\/js\/swfupload\/swfupload.swf","swfupload_upload_url":"https:\/\/www.costanachrichten.com\/?iphorm_swfupload=1","swfupload_too_many":"Sie haben der Warteschlange zu viele Dateien hinzugef\u00fcgt.","swfupload_file_too_big":"Diese Datei \u00fcberschreitet die maximal erlaubte Dateigr\u00f6\u00dfe","swfupload_file_empty":"Diese Datei ist leer","swfupload_file_type_not_allowed":"Dieser Dateityp ist nicht zugelassen.","swfupload_unknown_queue_error":"Es ist ein unbekannter Fehler in der Warteschlange aufgetreten, bitte versuchen Sie es sp\u00e4ter noch einmal.","swfupload_upload_error":"W\u00e4hrend der \u00dcbertragung ist ein Fehler aufgetreten.","swfupload_upload_failed":"Die \u00dcbertragung ist fehlgeschlagen.","swfupload_server_io":"Server IO-Fehler.","swfupload_security_error":"Sicherheitsfehler.","swfupload_limit_exceeded":"Das Uploadlimit wurde \u00fcberschritten.","swfupload_validation_failed":"Die \u00dcberpr\u00fcfung ist fehlgeschlagen.","swfupload_upload_stopped":"Der Upload wurde unterbrochen.","swfupload_unknown_upload_error":"W\u00e4hrend der Datei\u00fcbertragung ist ein unbekannter Fehler aufgetreten.","plugin_url":"https:\/\/www.costanachrichten.com\/wp-content\/plugins\/iphorm-form-builder","ajax_url":"https:\/\/www.costanachrichten.com\/wp-admin\/admin-ajax.php","preview_no_submit":"Das Formular kann aus der Vorschau heraus nicht versendet werden."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.costanachrichten.com/wp-content/plugins/iphorm-form-builder/js/jquery.iphorm.js?ver=1.7.5'></script>
<script type='text/javascript' src='https://www.costanachrichten.com/wp-content/plugins/iphorm-form-builder/js/jquery.form.min.js?ver=3.5.1'></script>
<script type='text/javascript' src='https://www.costanachrichten.com/wp-content/plugins/iphorm-form-builder/js/jquery.smooth-scroll.min.js?ver=1.4.9'></script>
<script type='text/javascript' src='https://www.costanachrichten.com/wp-content/plugins/iphorm-form-builder/js/qtip2/jquery.qtip.min.js?ver=2.2.1'></script>
<script type='text/javascript' src='https://www.costanachrichten.com/wp-content/plugins/iphorm-form-builder/js/uniform/jquery.uniform.min.js?ver=2.1.2'></script>
<script type='text/javascript' src='https://www.costanachrichten.com/wp-content/plugins/iphorm-form-builder/js/jquery.infieldlabel.min.js?ver=0.1'></script>
<script type='text/javascript' src='https://www.costanachrichten.com/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js?ver=2.1.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.costanachrichten.com/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=3.8.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_7fd636319d72bbf8d8c5d100d53d9c2a","fragment_name":"wc_fragments_7fd636319d72bbf8d8c5d100d53d9c2a","request_timeout":"5000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.costanachrichten.com/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=3.8.1'></script>
<script type='text/javascript' src='https://www.costanachrichten.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.costanachrichten.com/wp-includes/js/jquery/ui/effect.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.costanachrichten.com/wp-includes/js/jquery/ui/effect-shake.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.costanachrichten.com/wp-content/plugins/wppas/public/assets/js/vbc/jquery-ui-effects.min.js?ver=5.3.1'></script>
<script type='text/javascript' src='https://www.costanachrichten.com/wp-content/plugins/wppas/public/assets/js/vbc/postscribe.min.js?ver=5.3.1'></script>
<script type='text/javascript' src='https://www.costanachrichten.com/wp-content/plugins/wppas/public/assets/js/dom-to-image.js?ver=5.3.1'></script>
<script type='text/javascript' src='https://www.costanachrichten.com/wp-content/plugins/wppas/public/assets/js/vbc/jquery.wppas.vbc.min.js?ver=5.3.1'></script>
<script type='text/javascript' src='https://www.costanachrichten.com/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=7.8.1'></script>
<script type='text/javascript' src='https://www.costanachrichten.com/wp-includes/js/comment-reply.min.js?ver=8151601201cbfa28e96359563b6a6f41'></script>
<script type='text/javascript' src='https://www.costanachrichten.com/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.costanachrichten.com/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.costanachrichten.com/wp-includes/js/jquery/ui/resizable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.costanachrichten.com/wp-includes/js/jquery/ui/draggable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.costanachrichten.com/wp-includes/js/jquery/ui/button.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.costanachrichten.com/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.costanachrichten.com/wp-includes/js/jquery/ui/dialog.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var w2dc_google_maps_callback = {"callback":"w2dc_load_maps_api"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.costanachrichten.com/wp-content/plugins/codecanyon-6463373-web-20-directory-plugin-for-wordpress/resources/js/js_functions.js?ver=8151601201cbfa28e96359563b6a6f41'></script>
<script type='text/javascript' src='https://www.costanachrichten.com/wp-content/plugins/codecanyon-6463373-web-20-directory-plugin-for-wordpress/addons/w2dc_ratings/resources/js/jquery.rater.js?ver=8151601201cbfa28e96359563b6a6f41'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var slider_params = {"min":"0","max":"10"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.costanachrichten.com/wp-includes/js/jquery/ui/slider.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.costanachrichten.com/wp-includes/js/jquery/jquery.ui.touch-punch.js?ver=0.2.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wppas_ajax_script = {"ajaxurl":"https:\/\/www.costanachrichten.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.costanachrichten.com/wp-content/plugins/wppas/templates/js/wppas.min.js?ver=8151601201cbfa28e96359563b6a6f41'></script>
<script type='text/javascript' src='https://www.costanachrichten.com/wp-content/plugins/js_composer/assets/js/dist/js_composer_front.min.js?ver=5.4.5'></script>
<script async="async" type='text/javascript' src='https://www.costanachrichten.com/wp-content/plugins/akismet/_inc/form.js?ver=4.1.3'></script>
<!-- WooCommerce JavaScript -->
<script type="text/javascript">
jQuery(function($) { 

			$( '.add_to_cart_button:not(.product_type_variable, .product_type_grouped)' ).click( function() {
				_gaq.push(['_trackEvent', 'Products', 'Add to Cart', ($(this).data('product_sku')) ? ($(this).data('product_sku')) : ('#' + $(this).data('product_id'))]);
			});
		
 });
</script>

<!-- JS generated by theme -->

<script>
    

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[71676]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.costanachrichten.com/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.costanachrichten.com/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


<!-- Header style compiled by theme -->

<style>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</style>


		<!-- Cookie Notice plugin v1.2.49 by Digital Factory https://dfactory.eu/ -->
		<div id="cookie-notice" role="banner" class="cookie-notice-hidden cookie-revoke-hidden cn-position-bottom" aria-label="Cookie Notice" style="background-color: #000;"><div class="cookie-notice-container" style="color: #fff;"><span id="cn-notice-text" class="cn-text-container">We use our own cookies, and those of third parties, to improve your browsing experience as well as the services we provide, according to your browsing habits.</br>If you continue on this site, we consider that you have accepted the terms of use.</span><span id="cn-notice-buttons" class="cn-buttons-container"><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button wp-default button">Accept</a><a href="https://www.costanachrichten.com/cookies-policy/" target="_blank" id="cn-more-info" class="cn-more-info cn-button wp-default button">Cookies policy</a></span></div>
			
		</div>
		<!-- / Cookie Notice plugin -->
</body>
</html>